<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="en" dir="ltr">
<head>
<title>The IAEA and the Iranian nuclear issue</title>
<meta name="description" content="Discussions between the Islamic Republic of Iran and the International Atomic Energy Agency (IAEA) have stalled. 
The information fed&nbsp;(...) [Voltaire Network]" />
<meta name="author" content=", Voltaire Network" />
<meta name="keywords" content="Islamic Republic of Iran,Nuclear Issues" />
<link rel="canonical" href="https://www.voltairenet.org/article217378.html" />
<meta property="og:site_name" content="Voltaire Network" />
<meta property="og:locale" content="en" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The IAEA and the Iranian nuclear issue" />
<meta property="og:url" content="https://www.voltairenet.org/article217378.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/_0-209.jpg?1655879683" />
<meta property="og:image:height" content="113" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Discussions between the Islamic Republic of Iran and the International Atomic Energy Agency (IAEA) have stalled. 
The information fed by Israel to the IAEA has all been debunked, with one exception: traces of processed natural uranium and slightly enriched uranium have been found at the Turquzabad facility, in Tehran Province. Tel-Aviv alleges that it served as a nuclear reserch site in 2003. According to Tehran, this deduction is utter Zionist nonsense: the only reasonable explanation&nbsp;(...)" />
<meta property="og:article:published_time" content="2022-06-22T06:34:56Z" />
<meta property="og:article:modified_time" content="2022-06-22T06:34:43Z" />
<meta property="og:tag" content="Islamic Republic of Iran,Nuclear Issues" />
<link rel="alternate" hreflang="fr" href="article217361.html" />
<link rel="alternate" hreflang="en" href="article217378.html" />
<link rel="alternate" hreflang="it" href="article217380.html" />
<link rel="alternate" hreflang="de" href="article217382.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Voltaire Network">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?25" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "News in Brief",
"item": "https://www.voltairenet.org/rubrique120359.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "The IAEA and the Iranian nuclear issue"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article217378.html"
},
"image": "https://www.voltairenet.org/IMG/_0-209.jpg",
"headline": "The IAEA and the Iranian nuclear issue",
"isAccessibleForFree":true,
"datePublished": "2022-06-22T06:34:56Z",
"dateModified": "2022-06-22T06:34:43Z",
"inLanguage" : "en",
"dateline" :  " 22 June 2022",
"articleSection" : "News in Brief",
"articleBody" : " Discussions between the Islamic Republic of Iran and the International Atomic Energy Agency (IAEA) have stalled. The information fed by Israel to the IAEA has all been debunked, with one exception: traces of processed natural uranium and slightly enriched uranium have been found at the Turquzabad facility, in Tehran Province. Tel-Aviv alleges that it served as a nuclear reserch site in 2003. According to Tehran, this deduction is utter Zionist nonsense: the only reasonable explanation would be that Israeli agents themselves contaminated the site before unveiling it. This question is critical because, if Israel were right, it would prove that the Iranians at some point resumed Shah Reza Pahlavi's military nuclear program that they had abandoned in 1988. France, Germany and the United Kingdom – all parties to the JCPOA – are fixated on this point, however anecdotal, which is holding up the JCPOA negotiations. In this way, President Biden can change his mind without having to go back on his word.",
"contentLocation" : "Islamic Republic of Iran",
"about": [ 	
{"@type": "Thing","name" : "Nuclear Issues"}				
,	
{"@type": "Country","name" : "Islamic Republic of Iran"}				
],
"author": [
{
"@type": "Organization",
"name": "Voltaire Network",
"url": "https://www.voltairenet.org/en",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
}
],
"publisher": {
"@type": "Organization",
"name": "Voltaire Network",
"url": "https://www.voltairenet.org/en",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a href="#" title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article150341.html">About the Network</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/en" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Voltaire Network" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a href="#" title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/en" class="js_float_target" title="">Front Page
</a></li>
<li><a title="Sections" class="js_float_target">Sections <span></span></a>
<ul>
<li><a href="rubrique30002.html?lang=en">Focus</a></li>
<li><a href="rubrique120359.html?lang=en">News in Brief</a></li>
<li><a href="rubrique120361.html?lang=en">Controversies</a></li>
<li><a href="rubrique120921.html?lang=en">Diplomatic Wire</a></li>
<li><a href="rubrique120360.html?lang=en">Documentary Watch</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=en" class="js_float_target">Themes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=en" class="js_float_target">States</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=en" class="js_float_target">Biographies</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=en" class="js_float_target">Corporations</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=en" class="js_float_target">NGO</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=en" class="js_float_target">Archives</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="en">
<input type="text" name="email" placeholder="Newsletter" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="en" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Search" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-217378 entry-title">The IAEA and the Iranian nuclear issue</h1>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Voltaire Network</span></span> <i>|</i>
<span class="updated" title="2022-06-22"><time datetime="2022-06-22 06:34:56">22 June 2022</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article217382.html" rel="alternate" hreflang="de" title="Die IAEO und das iranische Atomprogramm">Deutsch</a>
<a href="article217361.html" rel="alternate" hreflang="fr" title="L&#039;AIEA et le nucl&#233;aire iranien">fran&#231;ais</a>
<a href="article217380.html" rel="alternate" hreflang="it" title="L&#039;AIEA e il nucleare iraniano">italiano</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-217378 ">
<div align="center"><img src="local/cache-vignettes/L388xH291/_0-209-3e478.jpg?1655879700" class='spip_logo' width='388' height='291' alt="" /></div><div class="clear"></div>
<p>Discussions between the Islamic Republic of Iran and the International Atomic Energy Agency (IAEA) have stalled.</p>
<p>The information fed by Israel to the IAEA has all been debunked, with one exception: traces of processed natural uranium and slightly enriched uranium have been found at the Turquzabad facility, in Tehran Province. Tel-Aviv alleges that it served as a nuclear reserch site in 2003. According to Tehran, this deduction is utter Zionist nonsense: the only reasonable explanation would be that Israeli agents themselves contaminated the site before unveiling it.</p>
<p>This question is critical because, if Israel were right, it would prove that the Iranians at some point resumed Shah Reza Pahlavi&#8217;s military nuclear program that they had abandoned in 1988.</p>
<p>France, Germany and the United Kingdom – all parties to the JCPOA – are fixated on this point, however anecdotal, which is holding up the JCPOA negotiations. In this way, President Biden can change his mind without having to go back on his word.</p>
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Printable version" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Printable version" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article217378.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article217378.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article217378.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article217378.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<div class="follow" id="social">
<h4>Stay In Touch</h4>
<div class="follow-left">
<h5>Follow us on social networks</h5>
<a href="https://www.facebook.com/Voltaire-Network-in-English-107160015137778" title="" target="_blank"><img src="squelettes/images/follow-fb.png" alt=""></a>
<a href="https://t.me/voltairenet_en" title="" target="_blank"><img src="squelettes/images/follow-tg.png" alt=""></a>
<a href="https://twitter.com/voltairenetEn" title="" target="_blank"><img src="squelettes/images/follow-tw.png" alt=""></a>
</div>
<div class="follow-right">
<h5>Subscribe to weekly newsletter</h5>
<form action='/article217378.html#social' method='post'>
<span class="form-hidden"><input name="id_article" value="217378" type="hidden" /><input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='subscription' /><input name='formulaire_action_args' type='hidden' value='Gr127KdZ/NeCB5sJ7TWxOwGMb6s/Fmvj2NdVCC/xJs/1jOU2PzsHEQT0NQqp0Nlo+ze+ytnKANHUSbZqgz+7nXjt0iY7uQ==' /><input name='formulaire_action_sign' type='hidden' value='' /></span><input type="hidden" name="lang" value="en">
<input type="hidden" name="message" value="subscribe">
<input type="text" name="email" value="" placeholder="Your Email">
<input type="submit" name="ok" value="Subscribe">
</form></div>
</div>
<div class="clear"></div>
<div><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div>

</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-reseau">
<h4>Voltaire Network</h4><p>Voltaire, international edition</p>
<a href="rubrique30002.html?lang=en">Focus</a>
<a href="rubrique120359.html?lang=en" class="on">News in Brief</a>
<a href="rubrique120361.html?lang=en">Controversies</a>
<a href="rubrique120921.html?lang=en">Diplomatic Wire</a>
<a href="rubrique120360.html?lang=en">Documentary Watch</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-small">

<div style="width:300px;height:250px"><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div></div>
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L30xH17/moton108-450e6.jpg?1651735782" class="flag lazyload" alt="" />
<h4><a href="mot108.html?lang=en">Islamic Republic of Iran</a></h4>
<a href="mot108.html?lang=en"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/f5/98442a3834a654a0a475be17fc19bf.jpg?1651735782" class="map"></a>
<a href="article217243.html" title="Co-operation agreement between Venezuela and Iran" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-199-5088b.jpg?1655222520" alt="Co-operation agreement between Venezuela and Iran" />
<p>Co-operation agreement between Venezuela and Iran</p>
</a>
<div class="clear"></div>
<a href="article217203.html" title="First anniversary of Ibrahim Raisi&#8217;s election" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-191-dc925.jpg?1654871274" alt="First anniversary of Ibrahim Raisi&#039;s election" />
<p>First anniversary of Ibrahim Raisi&#8217;s election</p>
</a>
<div class="clear"></div>
<a href="article217292.html" title="Russia denounces Western accusations against Iran" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1-431-e4dea.jpg?1655304580" alt="Russia denounces Western accusations against Iran" />
<p>Russia denounces Western accusations against Iran</p>
</a>
<div class="clear"></div>
<a href="article217195.html" title="Occupation of Greater Tunb by Iran since 1971" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1-415-04da0.jpg?1654792569" alt="Occupation of Greater Tunb by Iran since 1971" />
<p>Occupation of Greater Tunb by Iran since 1971</p>
</a>
<div class="clear"></div>
<a href="mot108.html?lang=en" class="more">continue</a>
</div>
<div class="sidebar-column-small">

<div style="width:300px;height:250px"><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div></div>
<div class="sidebar-column-big">
<h4><a href="mot207.html?lang=en">Nuclear Issues</a></h4>
<a href="mot207.html?lang=en"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/33/ef40eb8dbeeb3d4737014dccf3383e.jpg?1651735834" class="map" /></a>
<a href="article217092.html" title="The  secret Ukrainian military programs" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/217091arton-dd872.jpg?1653987484" alt="The secret Ukrainian military programs" />
<p>The secret Ukrainian military programs</p>
</a>
<div class="clear"></div>
<a href="article217080.html" title="Ukraine&#8217;s military nuclear program" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-185-c1fa6.jpg?1653588295" alt="Ukraine&#039;s military nuclear program" />
<p>Ukraine&#8217;s military nuclear program</p>
</a>
<div class="clear"></div>
<a href="article217019.html" title="Eichmann&#8217;s hours-long interview partially unearthed" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-181-389c0.jpg?1653339484" alt="Eichmann&#039;s hours-long interview partially unearthed" />
<p>Eichmann&#8217;s hours-long interview partially unearthed</p>
</a>
<div class="clear"></div>
<a href="article215943.html" title="Ukraine and the nuclear issue" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-73-aad99.jpg?1651735920" alt="Ukraine and the nuclear issue" />
<p>Ukraine and the nuclear issue</p>
</a>
<div class="clear"></div>
<a href="mot207.html?lang=en" class="more">continue</a>
</div>
<div>
<script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article135459.html" title="">Article licensed under Creative Commons</a></h4>
<p>The articles on Voltaire Network may be freely reproduced provided the source is cited, their integrity is respected and they are not used for commercial purposes (license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Source: &ldquo;The IAEA and the Iranian nuclear issue&rdquo;, <i><span class="org fn">Voltaire Network</span></i>, 22 June 2022, <a href="https://www.voltairenet.org/article217378.html">www.voltairenet.org/article217378.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169976.html" title="">Let&#8217;s strengthen the Voltaire Network</a></h4>
</div>
</div>
<div class="clear"></div>
<div><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div>

<div class="bottom-two">
<div class="bottom-two-a">
<a href="article217363.html" title="The ideology of the banderists">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/7c/6299925d227707324fe6df3affcc3d.jpg?1655801959" width="130" height="170" alt="The ideology of the banderists}" />
<h5>Rising tensions (23)</h5>
<h4>The ideology of the banderists</h4>
<p>by <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article217210.html" title="Poland and Ukraine">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/31/80057830236ced91ea13977a3a912f.jpg?1655197257" width="130" height="170" alt="Poland and Ukraine}" />
<h5>Rising tensions (22)</h5>
<h4>Poland and Ukraine</h4>
<p>by <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article217173.html" title="Ukraine : misunderstandings and misunderstandings">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/1e/d950711a97c77e2d71f552165c253d.jpg?1654592322" width="130" height="170" alt="Ukraine : misunderstandings and misunderstandings}" />
<h5>Rising tensions (21)</h5>
<h4>Ukraine : misunderstandings and misunderstandings</h4>
<p>by <span lang="fr">Thierry Meyssan</span></p>
</a>
</div>
<div class="bottom-two-b">
<a href="article217378.html" title="The IAEA and the Iranian nuclear issue">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH150/_0-209-a5098.jpg?1655879698" width="200" height="125" alt="The IAEA and the Iranian nuclear issue}" />
<p>The IAEA and the Iranian nuclear issue</p>
</a>
<a href="article217373.html" title="New US Foreign Policy Council">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/_0-208-a1326.jpg?1655811700" width="200" height="125" alt="New US Foreign Policy Council}" />
<p>New US Foreign Policy Council</p>
</a>
<a href="article217353.html" title="NATO monitors influencers who question official version of Ukraine war">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH150/_0-207-ef8f8.jpg?1655645806" width="200" height="125" alt="NATO monitors influencers who question official version of Ukraine war}" />
<p>NATO monitors influencers who question official version of Ukraine war</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article217349.html" title="Secret Draghi/Macron/Scholz negotiations in Kiev">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-29-ae685.webp?1655566204" width="40" height="30" alt="Secret Draghi/Macron/Scholz negotiations in Kiev}" />
<h5>Secret Draghi/Macron/Scholz negotiations in Kiev</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article217348.html" title="ECHR condemns Russian law on foreign agents">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-206-94de2.jpg?1655564914" width="40" height="30" alt="ECHR condemns Russian law on foreign agents}" />
<h5>ECHR condemns Russian law on foreign agents</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article217314.html" title="General Allen resigns as Bookings president">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-205-d0390.jpg?1655360012" width="40" height="30" alt="General Allen resigns as Bookings president}" />
<h5>General Allen resigns as Bookings president</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article217312.html" title="Zelensky government orders destruction of 100 million books">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-204-770b3.jpg?1655357936" width="40" height="30" alt="Zelensky government orders destruction of 100 million books}" />
<h5>Zelensky government orders destruction of 100 million books</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article217310.html" title="" Top Gun: Maverick”, a U.S. Army recruitment ad">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-203-1a634.jpg?1655316621" width="40" height="30" alt="&#034;Top Gun: Maverick&#8221;, a U.S. Army recruitment ad}" />
<h5>"Top Gun: Maverick”, a U.S. Army recruitment ad</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article217308.html" title="U.S. buys up Pegasus ">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-202-b4fc4.jpg?1655312301" width="40" height="30" alt="U.S. buys up Pegasus }" />
<h5>U.S. buys up Pegasus </h5>
<p>
Voltaire Network
</p>
</a>
<a href="article217255.html" title="Mass desertions in Ukraine">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-201-b7a37.jpg?1655286220" width="40" height="30" alt="Mass desertions in Ukraine}" />
<h5>Mass desertions in Ukraine</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article217250.html" title="Israel attacks Damascus International Airport">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-200-2d92e.jpg?1655269862" width="40" height="30" alt="Israel attacks Damascus International Airport}" />
<h5>Israel attacks Damascus International Airport</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article217249.html" title="Peter Navarro faces two years in prison">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-28-1eb74.webp?1655236552" width="40" height="30" alt="Peter Navarro faces two years in prison}" />
<h5>Peter Navarro faces two years in prison</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article217247.html" title="Impact of Western “sanctions” on Russian economy">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-27-d8b07.webp?1655234496" width="40" height="30" alt="Impact of Western &#8220;sanctions&#8221; on Russian economy}" />
<h5>Impact of Western “sanctions” on Russian economy</h5>
<p>
Voltaire Network
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1648796942' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-c1b2f7c1.css?1652779938' />
<script type='text/javascript' src='local/cache-js/6d9d4ced12f175338236f98ecc09f47d.js?1652779939'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script src="https://cdn.purpleads.io/load.js?publisherId=52345795908984cf907cce66393979df:86f8364bfe71a40c0dccf98c42dc66ad50e176b4c6d2445af1db55e4d17026ee85e0b44ba837bc5f0517d85613a7b83d8cd5dd2af004c1f3ce3992ebcbeaa5cf" id="purpleads-client"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71f32bd93c3a6faf","token":"268355c0244846059d4851bf6463df0d","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
