
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="en" dir="ltr">
<head>
<title>The American Empire of the West deploys troops for battle, by  Manlio Dinucci</title>
<meta name="description" content="US President Joe Biden has visited Europe to make sure all his allies are holding on. After signing a New Atlantic Charter with the (...) [Voltaire Network]" />
<meta name="author" content="Manlio Dinucci,Voltaire Network" />
<meta name="keywords" content="North Atlantic Treaty Organization,G7,Rome (Italy)" />
<link rel="canonical" href="https://www.voltairenet.org/article213429.html" />
<meta property="og:site_name" content="Voltaire Network" />
<meta property="og:locale" content="en" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The American Empire of the West deploys troops for battle, by  Manlio Dinucci" />
<meta property="og:url" content="https://www.voltairenet.org/article213429.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton213429.jpg?1623920886" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="US President Joe Biden has visited Europe to make sure all his allies are holding on. After signing a New Atlantic Charter with the British, he imposed his views on the G7 and NATO summits. He strove to lock Europeans into the logic of his speech. So now he has a free hand to negotiate with the &quot;enemy&quot;: Moscow." />
<meta property="og:article:published_time" content="2021-06-17T09:11:12Z" />
<meta property="og:article:modified_time" content="2021-06-17T09:11:02Z" />
<meta property="og:author" content="Manlio Dinucci" />
<meta property="og:tag" content="North Atlantic Treaty Organization,G7,Rome (Italy)" />
<link rel="alternate" hreflang="fr" href="article213403.html" />
<link rel="alternate" hreflang="it" href="article213404.html" />
<link rel="alternate" hreflang="pt" href="article213408.html" />
<link rel="alternate" hreflang="de" href="article213426.html" />
<link rel="alternate" hreflang="tr" href="article213428.html" />
<link rel="alternate" hreflang="en" href="article213429.html" />
<script data-ad-client="ca-pub-6031735346724906" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="owner" content="Voltaire Network">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="squelettes/css/styles.css?19" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />

<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.voltairenet.org",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.voltairenet.org/spip.php?page=recherche&lang=en&recherche={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Controversies",
"item": "https://www.voltairenet.org/rubrique120361.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "The American Empire of the West deploys troops for battle"
}
]
}
</script>
<script type="application/ld+json">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</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/fr" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article150341.html">About the Network</a>
<a href="article161186.html">How to participate?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/en" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Voltaire Network" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/en" class="js_float_target" title="">Front Page
</a></li>
<li><a title="Sections" class="js_float_target">Sections <span></span></a>
<ul>
<li><a href="rubrique30002.html?lang=en">Focus</a></li>
<li><a href="rubrique120359.html?lang=en">News in Brief</a></li>
<li><a href="rubrique120361.html?lang=en">Controversies</a></li>
<li><a href="rubrique120921.html?lang=en">Diplomatic Wire</a></li>
<li><a href="rubrique120360.html?lang=en">Documentary Watch</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=en" class="js_float_target">Themes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=en" class="js_float_target">States</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=en" class="js_float_target">Biographies</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=en" class="js_float_target">Corporations</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=en" class="js_float_target">NGO</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=en" class="js_float_target">Archives</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="en">
<input type="text" name="email" placeholder="Newsletter" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="en" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Search" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h2 class="crayon article-surtitre-213429 entry-title">“The Art of War”</h2>
<h1 class="crayon article-titre-213429 entry-title">The American Empire of the West deploys troops for battle</h1>
<div class="article-author author">by <span class="fn">Manlio Dinucci</span></div>
<div class="article-chapo crayon article-chapo-213429 entry-content"><p>US President Joe Biden has visited Europe to make sure all his allies are holding on. After signing a New Atlantic Charter with the British, he imposed his views on the G7 and NATO summits. He strove to lock Europeans into the logic of his speech. So now he has a free hand to negotiate with the "enemy": Moscow.</p></div>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Voltaire Network</span></span> <i>|</i>
Rome (Italy) <i>|</i>
<span class="updated" title="2021-06-17"><time datetime="2021-06-17 12:11:12">17 June 2021</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article213426.html" rel="alternate" hreflang="de" title="Das amerikanische Imperium des Abendlandes stellt seine Truppen in Schlachtordnung">Deutsch</a>
<a href="article213403.html" rel="alternate" hreflang="fr" title="L&#39;empire am&#233;ricain d&#39;Occident place ses troupes en ordre de bataille">fran&#231;ais</a>
<a href="article213404.html" rel="alternate" hreflang="it" title="L&#39;impero americano d&#39;Occidente schiera le truppe per la battaglia ">italiano</a>
<a href="article213408.html" rel="alternate" hreflang="pt" title=" O Imp&#233;rio Americano do Ocidente envia tropas para a batalha">Portugu&#234;s</a>
<a href="article213428.html" rel="alternate" hreflang="tr" title="Bat&#305; Amerika &#304;mparatorlu&#287;u birliklerini sava&#351; d&#252;zenine sokuyor ">T&#252;rk&#231;e</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-213429 ">
<dl class='spip_document_183734 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH227/Voltairenet-org_-_1-1518-a78ba.jpg' width='400' height='227' alt='JPEG - 70.3 kb' style='height:227px;width:400px;' /></dt>
</dl>
<p>The NATO Summit took place yesterday at the headquarters in Brussels: the North Atlantic Council at the highest level of State and Government Leaders. It was formally chaired by Secretary-General Jens Stoltenberg, de facto by the President of the United States Joseph Biden, who came to Europe to call to arms his Allies in the global conflict against Russia and China. The NATO Summit was preceded and prepared by two political initiatives that saw Biden as the protagonist - the signing of the New Atlantic Charter, and the G7 – and they will be followed by President Biden&#8217;s meeting with the President of the Russian Federation Vladimir Putin on June 16 in Geneva. The meeting outcome is heralded by Biden&#8217;s refusal to hold the usual final press conference with Putin.</p>
<p>The New Atlantic Charter&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='“The New Atlantic Charter”, Voltaire Network, 10 June 2021.' id='nh1'>1</a>] was signed on June 10 in London by the President of the United States and the British Prime Minister Boris Johnson. It is a significant political document to which our media have given little importance. The historic Atlantic Charter&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='“The Atlantic Charter”, by Franklin Delano Roosevelt, Winston Churchill,&nbsp;(...)' id='nh2'>2</a>] - signed by the US President Roosevelt and British Prime Minister Churchill in August 1941, two months after Nazi Germany had invaded the Soviet Union - enunciated the values on which the future world order would be based with "Great democracies" warranty: above all the renunciation of the use of force, the self-determination of peoples, and their equal rights in access to resources. Later history has shown how these values have been applied. Now the "revitalized" Atlantic Charter reaffirms its commitment to "defend our democratic values against those who try to undermine them". To this end, the US and Great Britain assure their Allies that they will always be able to count on "our nuclear deterrents" and that "NATO will remain a nuclear alliance”.</p>
<p>The G7 Summit, held in Cornwall from June 11 to June 13, ordered Russia to "stop its destabilising behaviour and malign activities, including its interference in other countries’ democratic systems", and it accused China of "non-market policies and practices which undermine the fair and transparent operation of the global economy". With these and other accusations (formulated in Washington&#8217;s own words), the European powers of the G7 - Great Britain, Germany, France and Italy, which are at the same time the major European NATO powers - aligned with the United States before the NATO Summit.</p>
<p>The NATO Summit opened with the statement that "our relationship with Russia is at its lowest point since the end of the Cold War. This is due to Russia’s aggressive actions” and that “China’s military build-up, growing influence and coercive behaviour also poses some challenges to our security”. A veritable declaration of war that, by turning reality upside down, leaves no room for negotiations to ease the tension.</p>
<p>The Summit opened a "new chapter" in the history of the Alliance, based on the "<i>NATO 2030</i>" Agenda&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='NATO 2030, November 25, 2020.' id='nh3'>3</a>]. The "Transatlantic link" between the United States and Europe is strengthened on all levels - political, military, economic, technological, space, and others - with a strategy that spans on a global scale from North and South America to Europe, from Asia to Africa. In this context, the US will soon deploy new nuclear bombs and new medium-range nuclear missiles in Europe against Russia and in Asia against China. Hence the decision of the Summit to further increase military spending: the United States, whose expenditure amounts to almost 70% of the 30 NATO countries’ total, is pushing the European Allies to increase it. Since 2015, Italy has increased its annual spending by 10 billion, bringing it to about 30 billion dollars in 2021 (according to NATO data), the fifth nation in order of magnitude among the 30 NATO countries, but the level to reach is more than 40 billion dollars annually.</p>
<p>At the same time, the role of the North Atlantic Council is strengthened. It is the political body of the Alliance, which decides not by the majority but always "unanimously and by mutual agreement" according to NATO rules, that is, in agreement with what is decided in Washington. The strengthened role of the North Atlantic Council entails a further weakening of the European Parliaments, in particular the Italian Parliament that is already deprived of real decision-making powers on foreign and military policy, given that 21 out of the 27 EU Countries belong to NATO.</p>
<p>However, not all European countries are on the same level: Great Britain, France and Germany negotiate with the United States on the basis of their own interests, while Italy agrees to Washington’s decisions against its own interests. The economic contrasts (for example the contrast on the North Stream pipeline between Germany and the USA) take a back seat to the superior common interest: to ensure that the West maintains its dominance in a world where new State and social subjects emerge or re-emerge.</p>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur124610.html?lang=en">Manlio Dinucci</a>
</div>
<div class="clear"></div>
<div class="article-text-translator">
Translation
<br />
<a href="auteur125483.html?lang=en" title="Roger Lagassé">Roger Lagassé</a><br />
</div>
<div class="clear"></div>
<div class="article-text-source">
Source<br />
<a href="auteur122722.html?lang=en" title="Il Manifesto (Italy)">Il Manifesto (Italy)</a><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Printable version" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Printable version"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en"><img src="squelettes/images/share2/rss.gif" alt="RSS"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article213429.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article213429.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter"></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*The American Empire of the West deploys troops for battle* | Manlio Dinucci&url_site=https://www.voltairenet.org/article213429.html&extrait=US President Joe Biden has visited Europe to make sure all his allies are holding on. After signing a New Atlantic Charter with the British, he imposed his views on the G7 and NATO summits. He strove to lock Europeans into the logic of his speech. So now he has a free hand to negotiate with the &quot;enemy&quot;: Moscow.&txt=#North Atlantic Treaty Organization#G7'><img src="squelettes/images/share2/seenthis.gif" alt="Seenthis"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article213429.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article213429.html"><img src="squelettes/images/share2/viber.gif" alt="Viber"></a>
</div>
</aside>
<div class="clear"></div>
<div class="notes"><p>[<a href='#nh1' id='nb1' class='spip_note test-notes' title='Footnotes 1' rev='footnote'>1</a>] “<a href="article213371.html">The New Atlantic Charter</a>”, <i>Voltaire Network</i>, 10 June 2021.</p>
<p>[<a href='#nh2' id='nb2' class='spip_note test-notes' title='Footnotes 2' rev='footnote'>2</a>] “<a href="article175478.html">The Atlantic Charter</a>”, by Franklin Delano Roosevelt, Winston Churchill, <i>Voltaire Network</i>, 14 August 1941.</p>
<p>[<a href='#nh3' id='nb3' class='spip_note test-notes' title='Footnotes 3' rev='footnote'>3</a>] <i><a href="https://www.voltairenet.org/IMG/pdf/NATO_2030.pdf">NATO 2030</a></i>, November 25, 2020.</p></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur124610.html?lang=en">Manlio Dinucci</a></h4>
<p>
<a href="auteur124610.html?lang=en"><img class='spip_logos' alt="" src="local/cache-vignettes/L60xH60/auton124610-7f6ce.jpg" width='60' height='60' style='height:60px;width:60px;' /></a>
Geographer and geopolitical scientist. His latest books are <a href="http://www.amazon.it/Laboratorio-geografia-espansione-online-superiori/dp/8808160130/ref=sr_1_8/277-5850880-4441406?s=books&amp;ie=UTF8&amp;qid=1413971501&amp;sr=1-8" class='spip_out' rel='external'><i>Laboratorio di geografia</i></a>, Zanichelli 2014 ; <i><a href="http://www.zanichelli.it/ricerca/prodotti/diario-di-viaggio" class='spip_out' rel='external'>Diario di viaggio</a></i>, Zanichelli 2017 ; <i><a href="https://www.ibs.it/arte-della-guerra-libro-manlio-dinucci/e/9788898582198" class='spip_out' rel='external'>L’arte della guerra / Annali della strategia Usa/Nato 1990-2016</a></i>, Zambon 2016. <i><a href="https://www.amazon.it/Guerra-nucleare-giorno-prima-Hiroshima/dp/8898582528" class='spip_out' rel='external'>Guerra nucleare. Il giorno prima. Da Hiroshima a oggi: chi e come ci porta alla catastrofe</a></i>, Zambon 2017; <i><a href="http://www.asterios.it/catalogo/diario-di-guerra" class='spip_out' rel='external'>Diario di guerra. Escalation verso la catastrofe (2016 - 2018)</a></i>, Asterios Editores 2018.
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article213429.html" title="The American Empire of the West deploys troops for battle">
<img class='spip_logos' alt="" src="local/cache-gd2/7c401d3945cb0cac3fdca583fc7b06b6.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>The American Empire of the West deploys troops for battle</p>
<span>“The Art of War”</span>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article213256.html" title="Why the EU is lining up against China">
<img class='spip_logos' alt="" src="local/cache-gd2/9e78d92a46ab56b747bf63513579d6f7.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Why the EU is lining up against China</p>
<span>“The art of war”</span>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article213152.html" title="F-35s bombing Gaza">
<img class='spip_logos' alt="" src="local/cache-gd2/94c16044225e0eed8d8a82b11c3f48b0.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>F-35s bombing Gaza</p>
<span>“The art of war”</span>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article212052.html" title="Now in force: the UN Treaty banning atomic weapons">
<img class='spip_logos' alt="" src="local/cache-gd2/710949fe716bab94371fa57e2f4001f4.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Now in force: the UN Treaty banning atomic weapons</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article211990.html" title="Thirty years ago, the Gulf War">
<img class='spip_logos' alt="" src="local/cache-gd2/f36cfcf19433ce75ddf59789f07370ca.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Thirty years ago, the Gulf War</p>
<span>“The art of war”</span>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur124610.html?lang=en"><img src="squelettes/images/imprimer.gif" alt=""> This author's articles</a>
<a href="email124610.html?lang=en"><img src="squelettes/images/envoyer.gif" alt=""> To send a message</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>Voltaire Network</h4><p>Voltaire, international edition</p>
<a href="rubrique30002.html?lang=en">Focus</a>
<a href="rubrique120359.html?lang=en">News in Brief</a>
<a href="rubrique120361.html?lang=en" class="on">Controversies</a>
<a href="rubrique120921.html?lang=en">Diplomatic Wire</a>
<a href="rubrique120360.html?lang=en">Documentary Watch</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L23xH17/moton231-d1339.jpg" class="flag lazyload" alt="" />
<h4><a href="mot231.html?lang=en">North Atlantic Treaty Organization</a></h4>
<a href="mot231.html?lang=en"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/33b1c0ef5b802f0eb18a9f1bd16ce786.jpg" class="map"></a>
<a href="article212770.html" title="The Donbass in danger" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton212770-b7982.jpg" alt="The Donbass in danger" />
<p>The Donbass in danger</p>
</a>
<div class="clear"></div>
<a href="article212745.html" title="Main allies meeting on Ukraine " class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton212745-eba1b.jpg" alt="Main allies meeting on Ukraine " />
<p>Main allies meeting on Ukraine </p>
</a>
<div class="clear"></div>
<a href="article212720.html" title="NATO-Ukraine Commission addresses security situation in and around Ukraine" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton212720-e66ea.jpg" alt="NATO-Ukraine Commission addresses security situation in and around Ukraine" />
<p>NATO-Ukraine Commission addresses security situation in and around Ukraine</p>
</a>
<div class="clear"></div>
<a href="article212717.html" title="Meeting of Jens Stoltenberg and Dmytro Kouleba" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton212717-a0746.jpg" alt="Meeting of Jens Stoltenberg and Dmytro Kouleba" />
<p>Meeting of Jens Stoltenberg and Dmytro Kouleba</p>
</a>
<div class="clear"></div>
<a href="mot231.html?lang=en" class="more">continue</a>
</div>
<div class="sidebar-column-small">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L17xH17/moton1189-30058.jpg" class="flag lazyload" alt="" />
<h4><a href="mot1189.html?lang=en">G7</a></h4>
<a href="mot1189.html?lang=en"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/3bcb1c4573a9a5fc6b3cb558180f3e53.jpg" class="map"></a>
<a href="article213376.html" title="G7 2021 — Final Communiqué" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton213376-0e195.jpg" alt="G7 2021 &#8212; Final Communiqu&#233;" />
<p>G7 2021 — Final Communiqué</p>
</a>
<div class="clear"></div>
<a href="article213378.html" title="G7 2021 — Reseach Compact" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton213378-2b13c.jpg" alt="G7 2021 &#8212; Reseach Compact" />
<p>G7 2021 — Reseach Compact</p>
</a>
<div class="clear"></div>
<a href="article213377.html" title="G7 2021 — 2030 Nature Compact" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton213377-2f727.jpg" alt="G7 2021 &#8212; 2030 Nature Compact" />
<p>G7 2021 — 2030 Nature Compact</p>
</a>
<div class="clear"></div>
<a href="article213375.html" title="G7 2021 — Open Societies Statement" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton213375-e043a.jpg" alt="G7 2021 &#8212; Open Societies Statement" />
<p>G7 2021 — Open Societies Statement</p>
</a>
<div class="clear"></div>
<a href="mot1189.html?lang=en" class="more">continue</a>
</div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="4158510662" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article135459.html" title="">Article licensed under Creative Commons</a></h4>
<p>The articles on Voltaire Network may be freely reproduced provided the source is cited, their integrity is respected and they are not used for commercial purposes (license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Source: &ldquo;The American Empire of the West deploys troops for battle&rdquo;, by Manlio Dinucci, Translation Roger Lagassé, Il Manifesto (Italy) , <i><span class="org fn">Voltaire Network</span></i>, 17 June 2021, <a href="https://www.voltairenet.org/article213429.html">www.voltairenet.org/article213429.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169976.html" title="">Support Voltaire Network</a></h4>
<p>You visit this website to seek quality analysis that enables you to forge your own understanding of today’s world. In order to continue our work, we need you to support our efforts.
<br /><a href="article169832.html">Help us by making a contribution</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article161186.html" title="">How to participate in Voltaire Network?</a></h4>
<p>The members of our team are all volunteers.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Professional-level mother-tongue translators: you can help us by <a href="http://www.voltairenet.org/email120805.html?lang=en" class='spip_out' rel='external'>translating our articles</a>.
</p>
</div>
</div>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="2051222070" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article213394.html" title="Why a Yalta II ?">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/251b68d435a43c487f01d85f47a7f27e.jpg" alt="Why a Yalta II ?}" />
<h5>The New World Order Takes Shape - Part One</h5>
<h4>Why a Yalta II ?</h4>
<p>by Thierry Meyssan</p>
</a>
<a href="article213236.html" title="Presidential election in the Syrian Arab Republic">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/a94354d9b661704ddc53429a651aa37f.jpg" alt="Presidential election in the Syrian Arab Republic}" />
<h5>Presidential election in the Syrian Arab Republic</h5>
<p>by Thierry Meyssan</p>
</a>
<a href="article213164.html" title="The Rumsfeld/Cebrowski doctrine">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/1a1ae25bca87fd01aab0769ad27ae45f.jpg" alt="The Rumsfeld/Cebrowski doctrine}" />
<h5>The Rumsfeld/Cebrowski doctrine</h5>
<p>by Thierry Meyssan</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article213427.html" title="ITIF analyzes China&#8217;s economic strategy">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L198xH124/arton213427-a35a3.jpg" alt="ITIF analyzes China&#39;s economic strategy}" />
<p>ITIF analyzes China&#8217;s economic strategy</p>
</a>
<a href="article213414.html" title="Ahead of Yalta II, Putin recommits to Russian-Chinese alliance">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L198xH124/arton213414-8df17.jpg" alt="Ahead of Yalta II, Putin recommits to Russian-Chinese alliance}" />
<p>Ahead of Yalta II, Putin recommits to Russian-Chinese alliance</p>
</a>
<a href="article213390.html" title="Yalta II: Israel without Jabotinsky&#8217;s disciples">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L198xH124/arton213390-34c84.jpg" alt="Yalta II: Israel without Jabotinsky&#39;s disciples}" />
<p>Yalta II: Israel without Jabotinsky&#8217;s disciples</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article213388.html" title="Yalta II: what fate for Taiwan?">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton213388-62d9d.jpg" alt="Yalta II: what fate for Taiwan?}" />
<h5>Yalta II: what fate for Taiwan?</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article213386.html" title="Yalta II: Lebanon in the Russian zone">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton213386-db9d3.jpg" alt="Yalta II: Lebanon in the Russian zone}" />
<h5>Yalta II: Lebanon in the Russian zone</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article213376.html" title="G7 2021 — Final Communiqué">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton213376-0e195.jpg" alt="G7 2021 &#8212; Final Communiqu&#233;}" />
<h5>G7 2021 — Final Communiqué</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article213378.html" title="G7 2021 — Reseach Compact">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton213378-2b13c.jpg" alt="G7 2021 &#8212; Reseach Compact}" />
<h5>G7 2021 — Reseach Compact</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article213377.html" title="G7 2021 — 2030 Nature Compact">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton213377-2f727.jpg" alt="G7 2021 &#8212; 2030 Nature Compact}" />
<h5>G7 2021 — 2030 Nature Compact</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article213375.html" title="G7 2021 — Open Societies Statement">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton213375-e043a.jpg" alt="G7 2021 &#8212; Open Societies Statement}" />
<h5>G7 2021 — Open Societies Statement</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article213369.html" title="How should the Pentagon target China?">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton213369-b6b2e.jpg" alt="How should the Pentagon target China?}" />
<h5>How should the Pentagon target China?</h5>
<p>
Voltaire Network
</p>
</a>
</div>
</div>
</div>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script src="squelettes/javascript/jquery.js" type="text/javascript"></script>
<script src="squelettes/javascript/jquery.form.js" type="text/javascript"></script>
<script src="squelettes/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="squelettes/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="/squelettes/js/volter.js?13"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6613b2f38d655c70","token":"268355c0244846059d4851bf6463df0d","version":"2021.5.2","si":10}'></script>
</body>
</html>
