<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="de" dir="ltr">
<head>
<title>Offizielle Beerdigung eines ehemaligen SS in Kiew</title>
<meta name="description" content="Am 13. Juni 2021 fand in der Kathedrale der Autokephalen Kirche der Ukraine in Kiew, St. Michael-mit dem-Goldenen-Dom, die Beerdigung&nbsp;(...) [Voltaire Netzwerk]" />
<meta name="author" content="Voltaire Netzwerk" />
<meta name="keywords" content="Faschistische und Paramilitärische Gruppen,Ukraine" />
<link rel="canonical" href="https://www.voltairenet.org/article213609.html" />
<meta property="og:site_name" content="Voltaire Netzwerk" />
<meta property="og:locale" content="de" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Offizielle Beerdigung eines ehemaligen SS in Kiew" />
<meta property="og:url" content="https://www.voltairenet.org/article213609.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton213609.jpg?1625558838" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Am 13. Juni 2021 fand in der Kathedrale der Autokephalen Kirche der Ukraine in Kiew, St. Michael-mit dem-Goldenen-Dom, die Beerdigung des ehemaligen SS Orest Vaskul statt.
Der ukrainische Präsident, Wolodymyr Zelensky, wurde durch Soldaten seiner persönlichen Wache vertreten. Der Verteidigungsminister und ehemalige Militärattaché in Washington, Generalleutnant Andriy Taran, war ebenfalls vertreten.
Die ukrainische Flagge wurde auf dem Sarg des Verstorbenen ausgebreitet.
Orest Vaskul trat&nbsp;(...)" />
<meta property="og:article:published_time" content="2021-07-06T08:08:41Z" />
<meta property="og:article:modified_time" content="2021-07-06T08:06:42Z" />
<meta property="og:tag" content="Faschistische und Paramilitärische Gruppen,Ukraine" />
<link rel="alternate" hreflang="fr" href="article213596.html" />
<link rel="alternate" hreflang="en" href="article213597.html" />
<link rel="alternate" hreflang="es" href="article213598.html" />
<link rel="alternate" hreflang="it" href="article213608.html" />
<link rel="alternate" hreflang="de" href="article213609.html" />
<link rel="alternate" hreflang="tr" href="article213620.html" />
<script data-ad-client="ca-pub-6031735346724906" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="owner" content="Voltaire Netzwerk">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="squelettes/css/styles.css?19" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Kurz gefasst",
"item": "https://www.voltairenet.org/rubrique120505.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "Offizielle Beerdigung eines ehemaligen SS in Kiew"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article213609.html"
},
"image": "https://www.voltairenet.org/IMG/arton213609.jpg",
"headline": "Offizielle Beerdigung eines ehemaligen SS in Kiew",
"isAccessibleForFree":true,
"datePublished": "2021-07-06T08:08:41Z",
"dateModified": "2021-07-06T08:06:42Z",
"inLanguage" : "de",
"dateline" :  " 6.&nbsp;Juli&nbsp;2021",
"articleSection" : "Kurz gefasst",
"articleBody" : "Am 13. Juni 2021 fand in der Kathedrale der Autokephalen Kirche der Ukraine in Kiew, St. Michael-mit dem-Goldenen-Dom, die Beerdigung des ehemaligen SS Orest Vaskul statt. Der ukrainische Präsident, Wolodymyr Zelensky, wurde durch Soldaten seiner persönlichen Wache vertreten. Der Verteidigungsminister und ehemalige Militärattaché in Washington, Generalleutnant Andriy Taran, war ebenfalls vertreten. Die ukrainische Flagge wurde auf dem Sarg des Verstorbenen ausgebreitet. Orest Vaskul trat 1943 freiwillig der SS (Division Galizien) bei. Er kämpfte freiwillig als ukrainischer Nazi für das Dritte Reich gegen die Sowjetunion. ",
"contentLocation" : "Ukraine",
"about": [ 	
{"@type": "Thing","name" : "Faschistische und Paramilitärische Gruppen"}				
,	
{"@type": "Country","name" : "Ukraine"}				
],
"author": [
{
"@type": "Organization",
"name": "Voltaire Netzwerk",
"url": "https://www.voltairenet.org/de",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
}
],
"publisher": {
"@type": "Organization",
"name": "Voltaire Netzwerk",
"url": "https://www.voltairenet.org/de",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"translator": [
{
"@type": "Person",
"name": "Horst Frohlich",
"url": "https://www.voltairenet.org/auteur125316.html?lang=de"
}
],
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article169915.html">Über das Netz</a>
<a href="article169916.html">Wie teilnehmen ?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/de" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Voltaire Netzwerk" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/de" class="js_float_target" title="">Titelseite
</a></li>
<li><a title="Rubriken" class="js_float_target">Rubriken <span></span></a>
<ul>
<li><a href="rubrique120501.html?lang=de">Brennpunkt</a></li>
<li><a href="rubrique120505.html?lang=de">Kurz gefasst</a></li>
<li><a href="rubrique120507.html?lang=de">Meinungs-verschiedenheiten</a></li>
<li><a href="rubrique120506.html?lang=de">Diplomatischer Faden</a></li>
<li><a href="rubrique121123.html?lang=de">Unterlagen-Überwachung</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Akten
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=de" class="js_float_target">Themen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=de" class="js_float_target">Staaten</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=de" class="js_float_target">Lebensläufe</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=de" class="js_float_target">Multinationales Unternehmen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=de" class="js_float_target">NRO</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=de" class="js_float_target">Archiv</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="de">
<input type="text" name="email" placeholder="Newsletter" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="de" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Suchen" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-213609 entry-title">Offizielle Beerdigung eines ehemaligen SS in Kiew</h1>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Voltaire Netzwerk</span></span> <i>|</i>
<span class="updated" title="2021-07-6"><time datetime="2021-07-06 11:08:41">6.&nbsp;Juli&nbsp;2021</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article213597.html" rel="alternate" hreflang="en" title="Official funeral of a former SS in Kiev">English</a>
<a href="article213598.html" rel="alternate" hreflang="es" title="Honras f&#250;nebres oficiales para &#8206;un SS &#8206;en Ucrania">Espa&#241;ol</a>
<a href="article213596.html" rel="alternate" hreflang="fr" title="Fun&#233;railles officielles d&#39;un ancien SS &#224; Kiev">fran&#231;ais</a>
<a href="article213608.html" rel="alternate" hreflang="it" title="Funerali ufficiali di un ex SS a Kiev">italiano</a>
<a href="article213620.html" rel="alternate" hreflang="tr" title="Eski bir SS&#39;e Kiev&#39;de resmi cenaze t&#246;reni">T&#252;rk&#231;e</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-213609 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH250/arton213609-c6fb6.jpg" width='400' height='250' style='height:250px;width:400px;' /></div>
<p>Am 13. Juni 2021 fand in der Kathedrale der Autokephalen Kirche der Ukraine in Kiew, St. Michael-mit dem-Goldenen-Dom, die Beerdigung des ehemaligen SS Orest Vaskul statt.</p>
<p>Der ukrainische Präsident, Wolodymyr Zelensky, wurde durch Soldaten seiner persönlichen Wache vertreten. Der Verteidigungsminister und ehemalige Militärattaché in Washington, Generalleutnant Andriy Taran, war ebenfalls vertreten.</p>
<p>Die ukrainische Flagge wurde auf dem Sarg des Verstorbenen ausgebreitet.</p>
<p>Orest Vaskul trat 1943 freiwillig der SS (Division Galizien) bei. Er kämpfte freiwillig als ukrainischer Nazi für das Dritte Reich gegen die Sowjetunion.</p>
</div>
<div class="clear"></div>
<div class="article-text-translator">
Übersetzung
<br />
<a href="auteur125316.html?lang=de" title="Horst Frohlich">Horst Frohlich</a><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Druckversion" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Druckversion" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article213609.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article213609.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article213609.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article213609.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-reseau">
<h4>Voltaire Netzwerk</h4><p>Voltaire, internationale Ausgabe</p>
<a href="rubrique120501.html?lang=de">Brennpunkt</a>
<a href="rubrique120505.html?lang=de" class="on">Kurz gefasst</a>
<a href="rubrique121123.html?lang=de">Unterlagen-Überwachung</a>
<a href="rubrique120506.html?lang=de">Diplomatischer Faden</a>
<a href="rubrique120507.html?lang=de">Meinungs-verschiedenheiten</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton818-38e35.jpg" class="flag lazyload" alt="" />
<h4><a href="mot818.html?lang=de">Ukraine</a></h4>
<a href="mot818.html?lang=de"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/c81038f8ac88a88669ee59d44a86ee25.jpg" class="map"></a>
<a href="article213633.html" title="Jalta II: eine Methode zur Lösung der Donbass-Krise?" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton213633-c6461.jpg" alt="Jalta II: eine Methode zur L&#246;sung der Donbass-Krise?" />
<p>Jalta II: eine Methode zur Lösung der Donbass-Krise?</p>
</a>
<div class="clear"></div>
<a href="article213034.html" title="Die Ukraine wird an der NATO-Übung Defender Europe 2022 teilnehmen" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton213034-fdb20.jpg" alt="Die Ukraine wird an der NATO-&#220;bung Defender Europe 2022 teilnehmen" />
<p>Die Ukraine wird an der NATO-Übung Defender Europe 2022 teilnehmen</p>
</a>
<div class="clear"></div>
<a href="article212805.html" title="Werden die Alliierten für Kiew sterben müssen?" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton212805-3a3dc.jpg" alt="Werden die Alliierten f&#252;r Kiew sterben m&#252;ssen?" />
<p>Werden die Alliierten für Kiew sterben müssen?</p>
</a>
<div class="clear"></div>
<a href="article212800.html" title="Russland nimmt einen ukrainischen Diplomaten fest" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton212800-3259e.jpg" alt="Russland nimmt einen ukrainischen Diplomaten fest" />
<p>Russland nimmt einen ukrainischen Diplomaten fest</p>
</a>
<div class="clear"></div>
<a href="mot818.html?lang=de" class="more">weiter</a>
</div>
<div class="sidebar-column-small">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="sidebar-column-big">
<h4><a href="mot36.html?lang=de">Faschistische und Paramilitärische Gruppen</a></h4>
<a href="mot36.html?lang=de"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/12f78340ac9f9f805afb65cf9451c3e9.jpg" class="map" /></a>
<a href="article211775.html" title="Bei den Vereinten Nationen enthalten sich Mitglieder der NATO und der Europäischen Union des Nazismus" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton211775-b75fa.jpg" alt="Bei den Vereinten Nationen enthalten sich Mitglieder der NATO und der Europ&#228;ischen Union des Nazismus" />
<p>Bei den Vereinten Nationen enthalten sich Mitglieder der NATO und der Europäischen Union des Nazismus</p>
</a>
<div class="clear"></div>
<a href="article211556.html" title="Frankreich wird die türkischen Grauen Wölfe verbieten" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton211556-b92f2.jpg" alt="Frankreich wird die t&#252;rkischen Grauen W&#246;lfe verbieten" />
<p>Frankreich wird die türkischen Grauen Wölfe verbieten</p>
</a>
<div class="clear"></div>
<a href="article211505.html" title="Die Grauen Wölfe versuchen antiarmenische Pogrome in Frankreich" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton211505-ceccd.jpg" alt="Die Grauen W&#246;lfe versuchen antiarmenische Pogrome in Frankreich" />
<p>Die Grauen Wölfe versuchen antiarmenische Pogrome in Frankreich</p>
</a>
<div class="clear"></div>
<a href="article209812.html" title="Das globale, anlässlich des Covid-19 erlassene politische Projekt" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton209812-f0ea9.jpg" alt="Das globale, anl&#228;sslich des Covid-19 erlassene politische Projekt" />
<p>Das globale, anlässlich des Covid-19 erlassene politische Projekt</p>
</a>
<div class="clear"></div>
<a href="mot36.html?lang=de" class="more">weiter</a>
</div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="4158510662" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article169914.html" title="">Dieser Beitrag ist unter Lizenz der Creative Commons</a></h4>
<p>Sie können die Artikel des Réseau Voltaire frei vervielfältigen unter der Bedingung die Quellen anzuführen, ohne die Artikel zu verändern und ohne diese für kommerzielle Zwecke zu nutzen (Lizenz <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Quelle: &#132;Offizielle Beerdigung eines ehemaligen SS in Kiew&ldquo;, Übersetzung Horst Frohlich, <i><span class="org fn">Voltaire Netzwerk</span></i>, 6.&nbsp;Juli&nbsp;2021, <a href="https://www.voltairenet.org/article213609.html">www.voltairenet.org/article213609.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169977.html" title="">Das Netzwerk unterstützen</a></h4>
<p>Sie benützen diesen Website auf dem Sie Qualitätsuntersuchungen finden, die Ihnen helfen Ihr Weltverständnis zu verbessern. Um dieses Werk fortzufahren brauchen wir Ihre Mitarbeit.
<br /><a href="article169918.html">Helfen Sie uns mit einer Gabe</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article169916.html" title="">Wie teilnehmen beim Voltaire Netzwerk ?</a></h4>
<p>Die Gesprächsleiter des Réseau Voltaire sind alle ehrenamtlich.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Übersetzer mit beruflichem Niveau : <a href="http://www.voltairenet.org/email120805.html?lang=de" class='spip_out' rel='external'>Sie können bei der Übersetzung mitwirken</a>.
</p>
</div>
</div>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="2051222070" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article213604.html" title="Zwei Arten der Außenpolitik">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/a48e972fff961a21a2c0b4e0db71ef1f.jpg" width="158" height="211" alt="Zwei Arten der Au&#223;enpolitik}" />
<h4>Zwei Arten der Außenpolitik</h4>
<p>von Thierry Meyssan</p>
</a>
<a href="article213503.html" title="Wie die ungarischen LGBTQI+ von der Europäischen Union instrumentalisiert werden">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/19cd3e3b067f9fe1327f7f6029b608a9.jpg" width="88" height="118" alt="Wie die ungarischen LGBTQI+ von der Europ&#228;ischen Union instrumentalisiert werden}" />
<h5>Wie die ungarischen LGBTQI+ von der Europäischen Union instrumentalisiert werden</h5>
<p>von Thierry Meyssan</p>
</a>
<a href="article213447.html" title="Biden-Putin, eher ein Jalta II statt ein neues Berlin">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/3645df0909ee7b7799c923038e291f99.jpg" width="88" height="118" alt="Biden-Putin, eher ein Jalta II statt ein neues Berlin}" />
<h5>Biden-Putin, eher ein Jalta II statt ein neues Berlin</h5>
<p>von Thierry Meyssan</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article213634.html" title="Japan sollte Taiwan vor China verteidigen">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L198xH124/arton213634-daa3a.jpg" width="198" height="124" alt="Japan sollte Taiwan vor China verteidigen}" />
<p>Japan sollte Taiwan vor China verteidigen</p>
</a>
<a href="article213633.html" title="Jalta II: eine Methode zur Lösung der Donbass-Krise?">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L198xH124/arton213633-49aba.jpg" width="198" height="124" alt="Jalta II: eine Methode zur L&#246;sung der Donbass-Krise?}" />
<p>Jalta II: eine Methode zur Lösung der Donbass-Krise?</p>
</a>
<a href="article213632.html" title="Die neue russische " Nationale Sicherheitsstrategie"">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L198xH124/arton213632-bf2eb.jpg" width="198" height="124" alt="Die neue russische &quot;Nationale Sicherheitsstrategie&quot;}" />
<p>Die neue russische "Nationale Sicherheitsstrategie"</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article213609.html" title="Offizielle Beerdigung eines ehemaligen SS in Kiew">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton213609-6d2b9.jpg" width="40" height="30" alt="Offizielle Beerdigung eines ehemaligen SS in Kiew}" />
<h5>Offizielle Beerdigung eines ehemaligen SS in Kiew</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article213551.html" title="Die Biden-Regierung gibt den " endlosen Krieg" auf">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton213551-10b35.jpg" width="40" height="30" alt="Die Biden-Regierung gibt den &quot;endlosen Krieg&quot; auf}" />
<h5>Die Biden-Regierung gibt den "endlosen Krieg" auf</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article213550.html" title="Bündnis Ägypten-Irak-Jordanien">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton213550-47ee2.jpg" width="40" height="30" alt="B&#252;ndnis &#196;gypten-Irak-Jordanien}" />
<h5>Bündnis Ägypten-Irak-Jordanien</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article213549.html" title="Auf dem Weg zu einem neutralen Libanon unter USA-Russland-Vormundschaft und syrischer Verwaltung">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton213549-b0081.jpg" width="40" height="30" alt="Auf dem Weg zu einem neutralen Libanon unter USA-Russland-Vormundschaft und syrischer Verwaltung}" />
<h5>Auf dem Weg zu einem neutralen Libanon unter USA-Russland-Vormundschaft und syrischer Verwaltung</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article213548.html" title="Irans Präsident des Verbrechens gegen die Menschlichkeit verdächtigt">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton213548-90df7.jpg" width="40" height="30" alt="Irans Pr&#228;sident des Verbrechens gegen die Menschlichkeit verd&#228;chtigt}" />
<h5>Irans Präsident des Verbrechens gegen die Menschlichkeit verdächtigt</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article213531.html" title="Atlantischer Sturm im Schwarzen Meer">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton213531-6814a.jpg" width="40" height="30" alt="Atlantischer Sturm im Schwarzen Meer}" />
<h4>"Die Kunst des Krieges"</h4>
<h5>Atlantischer Sturm im Schwarzen Meer</h5>
<p>von
Manlio Dinucci,
Voltaire Netzwerk
</p>
</a>
<a href="article213507.html" title="Was, wenn die Covid-19 aus einem US-Militärlabor entkommen wäre?">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton213507-b933e.jpg" width="40" height="30" alt="Was, wenn die Covid-19 aus einem US-Milit&#228;rlabor entkommen w&#228;re?}" />
<h5>Was, wenn die Covid-19 aus einem US-Militärlabor entkommen wäre?</h5>
<p>
Voltaire Netzwerk
</p>
</a>
</div>
</div>
</div>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script src="squelettes/javascript/jquery.js" type="text/javascript"></script>
<script src="squelettes/javascript/jquery.form.js" type="text/javascript"></script>
<script src="squelettes/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="squelettes/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="/squelettes/js/volter.js?13"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66b354cf7de05b2e","token":"268355c0244846059d4851bf6463df0d","version":"2021.6.0","si":10}'></script>
</body>
</html>
