<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="es" dir="ltr">
<head>
<title>Más documentos históricos sobre la alianza de los ‎banderistas ucranianos con el III Reich</title>
<meta name="description" content="Los servicios de seguridad de la Federación Rusa (FSB) acaban de desclasificar una nueva serie de ‎documentos sobre los banderistas&nbsp;(...) [Red Voltaire]" />
<meta name="author" content=", Red Voltaire" />
<meta name="keywords" content="Neoconservadurismo, racismo,Ucrania,Historia" />
<link rel="canonical" href="https://www.voltairenet.org/article217543.html" />
<meta property="og:site_name" content="Red Voltaire" />
<meta property="og:locale" content="es" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Más documentos históricos sobre la alianza de los ‎banderistas ucranianos con el III Reich" />
<meta property="og:url" content="https://www.voltairenet.org/article217543.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/voltairenet.org_-_1_2_-76-2.jpg?1656703280" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Los servicios de seguridad de la Federación Rusa (FSB) acaban de desclasificar una nueva serie de ‎documentos sobre los banderistas ucranianos durante el intermedio entre las dos ‎guerras mundiales. ‎ 
Uno de esos documentos, el diario Extremo Oriente, demuestra que en 1939 los ‎‎«nacionalistas» ucranianos lidereados por Stepan Bandera planeaban abandonar Ucrania para ‎crear un Estado ucraniano independiente, bajo la protección de los nazis, en el krai de Primorie ‎‎(Manchuria), donde ya existía una&nbsp;(...)" />
<meta property="og:article:published_time" content="2022-07-01T19:35:31Z" />
<meta property="og:article:modified_time" content="2022-07-01T19:32:11Z" />
<meta property="og:tag" content="Neoconservadurismo, racismo,Ucrania,Historia" />
<link rel="alternate" hreflang="fr" href="article217520.html" />
<link rel="alternate" hreflang="de" href="article217536.html" />
<link rel="alternate" hreflang="it" href="article217538.html" />
<link rel="alternate" hreflang="en" href="article217541.html" />
<link rel="alternate" hreflang="es" href="article217543.html" />
<link rel="alternate" hreflang="nl" href="article217548.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Red Voltaire">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?25" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "En breve",
"item": "https://www.voltairenet.org/rubrique120356.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "Más documentos históricos sobre la alianza de los ‎banderistas ucranianos con el III&nbsp;Reich"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article217543.html"
},
"image": "https://www.voltairenet.org/IMG/voltairenet.org_-_1_2_-76-2.jpg",
"headline": "Más documentos históricos sobre la alianza de los ‎banderistas ucranianos con el III&nbsp;Reich",
"isAccessibleForFree":true,
"datePublished": "2022-07-01T19:35:31Z",
"dateModified": "2022-07-01T19:32:11Z",
"inLanguage" : "es",
"dateline" :  " 1ro de julio de 2022",
"articleSection" : "En breve",
"articleBody" : "Los servicios de seguridad de la Federación Rusa (FSB) acaban de desclasificar una nueva serie de ‎documentos sobre los banderistas ucranianos durante el intermedio entre las dos ‎guerras~mundiales. ‎ Uno de esos documentos, el diario {Extremo Oriente}, demuestra que en~1939 los ‎‎«{nacionalistas}» ucranianos lidereados por Stepan Bandera planeaban abandonar Ucrania para ‎crear un Estado ucraniano independiente, bajo la protección de los~nazis, en el {krai} de Primorie ‎‎(Manchuria), donde ya existía una importante minoría ucraniana. ‎ Como ya hemos explicado en {Red Voltaire}, los~banderistas se~presentan como ‎‎«{nacionalistas}» ucranianos pero nunca~lucharon por defender el territorio ucraniano sino por ‎su~raza, ya~que reniegan de los~eslavos y dicen ser de origen escandinavo, descendientes de los ‎varegos. ‎ El ucranio-lituano Yevhen Konovalets, quien fundó y presidió~la Organización de los Nacionalistas ‎Ucranianos (OUN) y además encabezó el Ejército Popular Ucraniano (UVO), financiado ‎inicialmente por los servicios secretos alemanes y después por el III~Reich, se~entrevistó con ‎Hitler en dos~ocasiones. Fue~Konovalets, eliminado por el NKVD soviético en~1938, quien ‎negoció con los~nazis para crear un Estado ucraniano en el Krai de Primorie cuando el III~Reich y ‎el Imperio japonés arremetieran contra la Unión Soviética. ‎ Los restos de Konovalets, al~igual que los~de Stepan Bandera y Andriy Melnyk, también ‎colaboradores de los~nazis, fueron transferidos al cementerio de Lviv (Leópolis) por el nuevo ‎régimen de Kiev. ‎ El 17 de junio de 2011, la Comisión de Relaciones Exteriores del parlamento de Lituania rindió ‎oficialmente homenaje a Yevhen Konovalets. ‎ ‎Más información en:‎ - «[La alianza entre el MI6, la CIA y los banderistas->https://www.voltairenet.org/article216408.html]», por Thierry Meyssan, 12 ‎de abril de~2022.‎ - «[Ucrania y la Segunda Guerra Mundial como ‎conflicto inconcluso->https://www.voltairenet.org/article216615.html]», por ‎Thierry Meyssan, 26 de abril de~2022.‎ - «[Ucrania: La ideología de los banderistas->https://www.voltairenet.org/article217354.html]», por Thierry Meyssan, 21 de junio ‎de~2022.‎ ",
"contentLocation" : "Ucrania",
"about": [ 	
{"@type": "Thing","name" : "Neoconservadurismo, racismo"}				
,	
{"@type": "Thing","name" : "Historia"}				
,	
{"@type": "Country","name" : "Ucrania"}				
],
"author": [
{
"@type": "Organization",
"name": "Red Voltaire",
"url": "https://www.voltairenet.org/es",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
}
],
"publisher": {
"@type": "Organization",
"name": "Red Voltaire",
"url": "https://www.voltairenet.org/es",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a href="#" title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article150342.html">Sobre la Red </a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/es" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Red Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a href="#" title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/es" class="js_float_target" title="">Portada
</a></li>
<li><a title="Secciones" class="js_float_target">Secciones <span></span></a>
<ul>
<li><a href="rubrique120049.html?lang=es">Enfoques</a></li>
<li><a href="rubrique120356.html?lang=es">En breve</a></li>
<li><a href="rubrique120358.html?lang=es">Controversias</a></li>
<li><a href="rubrique120018.html?lang=es">Hoja Diplomática</a></li>
<li><a href="rubrique120357.html?lang=es">Vigilia documental</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=es" class="js_float_target">Temas</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=es" class="js_float_target">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=es" class="js_float_target">Biografías</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=es" class="js_float_target">Multinacionales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=es" class="js_float_target">ONG</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=es" class="js_float_target">Archivos</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="es">
<input type="text" name="email" placeholder="Boletín informativo" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="es" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Buscar" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-217543 entry-title">Más documentos históricos sobre la alianza de los ‎banderistas ucranianos con el III&nbsp;Reich</h1>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Red Voltaire</span></span> <i>|</i>
<span class="updated" title="2022-07-1ro"><time datetime="2022-07-01 19:35:31">1ro de julio de 2022</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article217536.html" rel="alternate" hreflang="de" title="Neue Dokumente &#252;ber die Bandera-Anh&#228;nger">Deutsch</a>
<a href="article217541.html" rel="alternate" hreflang="en" title="New documents implicate Banderites">English</a>
<a href="article217520.html" rel="alternate" hreflang="fr" title="Nouveaux documents sur les band&#233;ristes">fran&#231;ais</a>
<a href="article217538.html" rel="alternate" hreflang="it" title="Nuovi documenti sui banderisti">italiano</a>
<a href="article217548.html" rel="alternate" hreflang="nl" title="Nieuwe documenten over het banderisme">Nederlands</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-217543 ">
<div align="center"><img src="local/cache-vignettes/L400xH251/voltairenet.org_-_1_2_-76-2-b1b82.jpg?1656703374" class='spip_logo' width='400' height='251' alt="" /></div><div class="clear"></div>
<p>Los servicios de seguridad de la Federación Rusa (FSB) acaban de desclasificar una nueva serie de ‎documentos sobre los banderistas ucranianos durante el intermedio entre las dos ‎guerras&nbsp;mundiales. ‎</p>
<p>Uno de esos documentos, el diario <i>Extremo Oriente</i>, demuestra que en&nbsp;1939 los ‎‎«<i>nacionalistas</i>» ucranianos lidereados por Stepan Bandera planeaban abandonar Ucrania para ‎crear un Estado ucraniano independiente, bajo la protección de los&nbsp;nazis, en el <i>krai</i> de Primorie ‎‎(Manchuria), donde ya existía una importante minoría ucraniana. ‎</p>
<p>Como ya hemos explicado en <i>Red Voltaire</i>, los&nbsp;banderistas se&nbsp;presentan como ‎‎«<i>nacionalistas</i>» ucranianos pero nunca&nbsp;lucharon por defender el territorio ucraniano sino por ‎su&nbsp;raza, ya&nbsp;que reniegan de los&nbsp;eslavos y dicen ser de origen escandinavo, descendientes de los ‎varegos. ‎</p>
<p>El ucranio-lituano Yevhen Konovalets, quien fundó y presidió&nbsp;la Organización de los Nacionalistas ‎Ucranianos (OUN) y además encabezó el Ejército Popular Ucraniano (UVO), financiado ‎inicialmente por los servicios secretos alemanes y después por el III&nbsp;Reich, se&nbsp;entrevistó con ‎Hitler en dos&nbsp;ocasiones. Fue&nbsp;Konovalets, eliminado por el NKVD soviético en&nbsp;1938, quien ‎negoció con los&nbsp;nazis para crear un Estado ucraniano en el Krai de Primorie cuando el III&nbsp;Reich y ‎el Imperio japonés arremetieran contra la Unión Soviética. ‎</p>
<p>Los restos de Konovalets, al&nbsp;igual que los&nbsp;de Stepan Bandera y Andriy Melnyk, también ‎colaboradores de los&nbsp;nazis, fueron transferidos al cementerio de Lviv (Leópolis) por el nuevo ‎régimen de Kiev. ‎</p>
<p>El 17 de junio de 2011, la Comisión de Relaciones Exteriores del parlamento de Lituania rindió ‎oficialmente homenaje a Yevhen Konovalets. ‎</p>
<p>‎</p>
<blockquote class="spip">
<p>Más información en:‎
<br /><span class="spip-puce ltr"><b>–</b></span>&nbsp;«<a href="https://www.voltairenet.org/article216408.html">La alianza entre el MI6, la CIA y los banderistas</a>», por Thierry Meyssan, 12 ‎de abril de&nbsp;2022.‎
<br /><span class="spip-puce ltr"><b>–</b></span>&nbsp;«<a href="https://www.voltairenet.org/article216615.html">Ucrania y la Segunda Guerra Mundial como ‎conflicto inconcluso</a>», por ‎Thierry Meyssan, 26 de abril de&nbsp;2022.‎
<br /><span class="spip-puce ltr"><b>–</b></span>&nbsp;«<a href="https://www.voltairenet.org/article217354.html">Ucrania: La ideología de los banderistas</a>», por Thierry Meyssan, 21 de junio ‎de&nbsp;2022.</p>
</blockquote>
<p>‎</p>
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Versión para imprimir" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Versión para imprimir" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article217543.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article217543.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article217543.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article217543.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<div class="follow" id="social">
<h4>Manténgase en contacto</h4>
<div class="follow-left">
<h5>Síganos en las redes sociales</h5>
<a href="https://www.facebook.com/Red-Voltaire-en-espa%C3%B1ol-100329625841412" title="" target="_blank"><img src="squelettes/images/follow-fb.png" alt=""></a>
<a href="https://t.me/voltairenet_es" title="" target="_blank"><img src="squelettes/images/follow-tg.png" alt=""></a>
<a href="https://twitter.com/voltairenetEs" title="" target="_blank"><img src="squelettes/images/follow-tw.png" alt=""></a>
</div>
<div class="follow-right">
<h5>Subscribe to weekly newsletter</h5>
<form action='/article217543.html#social' method='post'>
<span class="form-hidden"><input name="id_article" value="217543" type="hidden" /><input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='subscription' /><input name='formulaire_action_args' type='hidden' value='Gr327+dZ+NaS5ecM3BpamhkBJaacJjGx7cUemqmSsxY3hSljxUlLWNJXoJgaS6VIIVm9sZXO4kYqZ0EFaIDCvxPm5w==' /><input name='formulaire_action_sign' type='hidden' value='' /></span><input type="hidden" name="lang" value="en">
<input type="hidden" name="message" value="subscribe">
<input type="text" name="email" value="" placeholder="Your Email">
<input type="submit" name="ok" value="Subscribe">
</form></div>
</div>
<div class="clear"></div>
<div><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div>

</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-reseau">
<h4>Red Voltaire</h4><p>Voltaire, edición Internacional</p>
<a href="rubrique120049.html?lang=es">Enfoques</a>
<a href="rubrique120356.html?lang=es" class="on">En breve</a>
<a href="rubrique120358.html?lang=es">Controversias</a>
<a href="rubrique120018.html?lang=es">Hoja Diplomática</a>
<a href="rubrique120357.html?lang=es">Vigilia documental</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-small">

<div style="width:300px;height:250px"><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div></div>
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton818-a14c0.jpg?1651735744" class="flag lazyload" alt="" />
<h4><a href="mot818.html?lang=es">Ucrania</a></h4>
<a href="mot818.html?lang=es"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/6c/ee8490320fa3c8c24df1cabb49ffa1.jpg?1651735744" class="map"></a>
<a href="article217471.html" title="Kiev censura la música rusa" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-445-2-75be8.jpg?1656424613" alt="Kiev censura la m&#250;sica rusa" />
<p>Kiev censura la música rusa</p>
</a>
<div class="clear"></div>
<a href="article217453.html" title="Zelenski quiere cambiar al jefe del servicio&nbsp;secreto&nbsp;ucraniano" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-209-2-12b1f.jpg?1656184226" alt="Zelenski quiere cambiar al jefe del servicio secreto ucraniano" />
<p>Zelenski quiere cambiar al jefe del servicio&nbsp;secreto&nbsp;ucraniano</p>
</a>
<div class="clear"></div>
<a href="article217443.html" title="El doctor Volodimir y míster Zelensky, ‎la&nbsp;cara oculta del presidente ucraniano" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1_1_-205-2-da5b9.jpg?1656085956" alt="El doctor Volodimir y m&#237;ster Zelensky, &#8206;la cara oculta del presidente ucraniano" />
<p>El doctor Volodimir y míster Zelensky, ‎la&nbsp;cara oculta del presidente ucraniano</p>
</a>
<div class="clear"></div>
<a href="article217375.html" title="Decae el apoyo de Occidente a&nbsp;Ucrania" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-204-2-64a29.jpg?1655817397" alt="Decae el apoyo de Occidente a Ucrania" />
<p>Decae el apoyo de Occidente a&nbsp;Ucrania</p>
</a>
<div class="clear"></div>
<a href="mot818.html?lang=es" class="more">continuar</a>
</div>
<div class="sidebar-column-small">

<div style="width:300px;height:250px"><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div></div>
<div class="sidebar-column-big">
<h4><a href="mot615.html?lang=es">Neoconservadurismo, racismo</a></h4>
<a href="mot615.html?lang=es"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/2f/0bf877ffcf5644f44c1c7b988753ed.jpg?1651735754" class="map" /></a>
<a href="article217471.html" title="Kiev censura la música rusa" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-445-2-75be8.jpg?1656424613" alt="Kiev censura la m&#250;sica rusa" />
<p>Kiev censura la música rusa</p>
</a>
<div class="clear"></div>
<a href="article217354.html" title="Ucrania: La ideología de los banderistas" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1_6_-8-2-a7131.jpg?1655801955" alt="Ucrania: La ideolog&#237;a de los banderistas" />
<p>Ucrania: La ideología de los banderistas</p>
</a>
<div class="clear"></div>
<a href="article217013.html" title="Ya se prepara una nueva guerra para después de ‎la&nbsp;derrota frente a&nbsp;Rusia" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1-401-2-ee68a.jpg?1653383984" alt="Ya se prepara una nueva guerra para despu&#233;s de &#8206;la derrota frente a Rusia" />
<p>Ya se prepara una nueva guerra para después de ‎la&nbsp;derrota frente a&nbsp;Rusia</p>
</a>
<div class="clear"></div>
<a href="article216844.html" title="Arresto de un judío banderista en&nbsp;Rusia" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-387-2-ca080.jpg?1652440842" alt="Arresto de un jud&#237;o banderista en Rusia" />
<p>Arresto de un judío banderista en&nbsp;Rusia</p>
</a>
<div class="clear"></div>
<a href="mot615.html?lang=es" class="more">continuar</a>
</div>
<div class="sidebar-column-small">

<div style="width:300px;height:250px"><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div></div>
<div class="sidebar-column-big">
<h4><a href="mot121138.html?lang=es">Historia</a></h4>
<a href="mot121138.html?lang=es"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/5b/4404662f2fdf8057368d37210dda0b.jpg?1651735836" class="map" /></a>
<a href="article217377.html" title="Rusia desclasifica documentos sobre los ‎colaboradores&nbsp;letones del III&nbsp;Reich" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-438-2-c9edf.jpg?1655827278" alt="Rusia desclasifica documentos sobre los &#8206;colaboradores letones del III Reich" />
<p>Rusia desclasifica documentos sobre los ‎colaboradores&nbsp;letones del III&nbsp;Reich</p>
</a>
<div class="clear"></div>
<a href="article217146.html" title="Revelaciones sobre las negociaciones Siria-Israel de&nbsp;1996‎" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-413-2-02431.jpg?1654235352" alt="Revelaciones sobre las negociaciones Siria-Israel de 1996&#8206;" />
<p>Revelaciones sobre las negociaciones Siria-Israel de&nbsp;1996‎</p>
</a>
<div class="clear"></div>
<a href="article217133.html" title="Documento británico desclasificado demuestra que Londres era ‎contrario a la ampliación de la&nbsp;OTAN ‎" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_2_-68-2-1d349.jpg?1654011680" alt="Documento brit&#225;nico desclasificado demuestra que Londres era &#8206;contrario a la ampliaci&#243;n de la OTAN &#8206;" />
<p>Documento británico desclasificado demuestra que Londres era ‎contrario a la ampliación de la&nbsp;OTAN ‎</p>
</a>
<div class="clear"></div>
<a href="article217046.html" title="Encuentran parte de las 70&nbsp;horas de entrevista del ‎criminal&nbsp;nazi Adolf Eichmann" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-403-2-6c282.jpg?1653399416" alt="Encuentran parte de las 70 horas de entrevista del &#8206;criminal nazi Adolf Eichmann" />
<p>Encuentran parte de las 70&nbsp;horas de entrevista del ‎criminal&nbsp;nazi Adolf Eichmann</p>
</a>
<div class="clear"></div>
<a href="mot121138.html?lang=es" class="more">continuar</a>
</div>
<div>
<script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article135458.html" title="">Artículo bajo licencia Creative Commons </a></h4>
<p>La Red Voltaire autoriza la reproducción de sus artículos a condición de que se cite la fuente y de que no sean modificados ni utilizados con fines comerciales (licencia <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Fuente: &laquo;Más documentos históricos sobre la alianza de los ‎banderistas ucranianos con el III&nbsp;Reich&raquo;, <i><span class="org fn">Red Voltaire </span></i>, 1ro de julio de 2022, <a href="https://www.voltairenet.org/article217543.html">www.voltairenet.org/article217543.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169817.html" title="">Soutenez le Réseau Voltaire</a></h4>
</div>
</div>
<div class="clear"></div>
<div><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div>

<div class="bottom-two">
<div class="bottom-two-a">
<a href="article217460.html" title="Cómo se está torpedeando la&nbsp;paz en&nbsp;Europa‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/37/cc311bae6b634c23dde95122eaea24.jpg?1656406882" width="130" height="170" alt="C&#243;mo se est&#225; torpedeando la paz en Europa&#8206;}" />
<h5>Crecen las tensiones (24)‎</h5>
<h4>Cómo se está torpedeando la&nbsp;paz en&nbsp;Europa‎</h4>
<p>por <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article217443.html" title="El doctor Volodimir y míster Zelensky, ‎la&nbsp;cara oculta del presidente ucraniano">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/9b/d68a2e8c3c2470ea78892c70b90d18.jpg?1656085915" width="130" height="170" alt="El doctor Volodimir y m&#237;ster Zelensky, &#8206;la cara oculta del presidente ucraniano}" />
<h4>El doctor Volodimir y míster Zelensky, ‎la&nbsp;cara oculta del presidente ucraniano</h4>
<p>por Guy Mettan</p>
</a>
<a href="article217354.html" title="Ucrania: La ideología de los banderistas">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/b3/038a320242a2f47f28c4226f6dcfe7.jpg?1655801954" width="130" height="170" alt="Ucrania: La ideolog&#237;a de los banderistas}" />
<h5>Crecen las tensiones (23)‎</h5>
<h4>Ucrania: La ideología de los banderistas</h4>
<p>por <span lang="fr">Thierry Meyssan</span></p>
</a>
</div>
<div class="bottom-two-b">
<a href="article217545.html" title="La Unión Europea exime el corredor de Suwalki ‎de las sanciones contra&nbsp;Rusia">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH126/voltairenet.org_-_1_2_-77-2-3afa4.jpg?1656770233" width="200" height="125" alt="La Uni&#243;n Europea exime el corredor de Suwalki &#8206;de las sanciones contra Rusia}" />
<p>La Unión Europea exime el corredor de Suwalki ‎de las sanciones contra&nbsp;Rusia</p>
</a>
<a href="article217543.html" title="Más documentos históricos sobre la alianza de los ‎banderistas ucranianos con el III&nbsp;Reich">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH126/voltairenet.org_-_1_2_-76-2-f33db.jpg?1656703374" width="200" height="125" alt="M&#225;s documentos hist&#243;ricos sobre la alianza de los &#8206;banderistas ucranianos con el III Reich}" />
<p>Más documentos históricos sobre la alianza de los ‎banderistas ucranianos con el III&nbsp;Reich</p>
</a>
<a href="article217502.html" title="La policía de Bélgica descubre un laboratorio de ‎ecstasy en una base de la&nbsp;OTAN ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH126/voltairenet.org_-_1-448-2-9a421.jpg?1656568746" width="200" height="125" alt="La polic&#237;a de B&#233;lgica descubre un laboratorio de &#8206;ecstasy en una base de la OTAN &#8206;}" />
<p>La policía de Bélgica descubre un laboratorio de ‎ecstasy en una base de la&nbsp;OTAN ‎</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article217497.html" title="Ya hay soldados enviados por las potencias ‎occidentales implicándose en&nbsp;Ucrania">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-447-2-c8c21.jpg?1656522896" width="40" height="30" alt="Ya hay soldados enviados por las potencias &#8206;occidentales implic&#225;ndose en Ucrania}" />
<h5>Ya hay soldados enviados por las potencias ‎occidentales implicándose en&nbsp;Ucrania</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article217530.html" title="Qué recordar de la Cumbre de la OTAN de 2022 en Madrid">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1_5_-27-542f0.jpg?1656688289" width="40" height="30" alt="Qu&#233; recordar de la Cumbre de la OTAN de 2022 en Madrid}" />
<h5>Qué recordar de la Cumbre de la OTAN de 2022 en Madrid</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article217489.html" title="Desacuerdo sobre Irán en la cúpula israelí ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-211-2-a7732.jpg?1656510746" width="40" height="30" alt="Desacuerdo sobre Ir&#225;n en la c&#250;pula israel&#237; &#8206;}" />
<h5>Desacuerdo sobre Irán en la cúpula israelí ‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article217481.html" title="Rusia amenaza los centros de decisión ‎de&nbsp;Occidente">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-446-2-48bd3.jpg?1656446851" width="40" height="30" alt="Rusia amenaza los centros de decisi&#243;n &#8206;de Occidente}" />
<h5>Rusia amenaza los centros de decisión ‎de&nbsp;Occidente</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article217471.html" title="Kiev censura la música rusa">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-445-2-75be8.jpg?1656424613" width="40" height="30" alt="Kiev censura la m&#250;sica rusa}" />
<h5>Kiev censura la música rusa</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article217466.html" title="El Departamento de&nbsp;Estado y la USAID se&nbsp;niegan ‎a ser inspeccionados sobre&nbsp;Afganistán ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-442-2-6908f.jpg?1656418887" width="40" height="30" alt="El Departamento de Estado y la USAID se niegan &#8206;a ser inspeccionados sobre Afganist&#225;n &#8206;}" />
<h5>El Departamento de&nbsp;Estado y la USAID se&nbsp;niegan ‎a ser inspeccionados sobre&nbsp;Afganistán ‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article217459.html" title="Rusia pone misiles Iskander a la disposición de&nbsp;Bielorrusia">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-210-2-e8e3b.jpg?1656264972" width="40" height="30" alt="Rusia pone misiles Iskander a la disposici&#243;n de Bielorrusia}" />
<h5>Rusia pone misiles Iskander a la disposición de&nbsp;Bielorrusia</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article217457.html" title="Falleció Alain Benajam">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1-444-2-cf799.jpg?1656262965" width="40" height="30" alt="Falleci&#243; Alain Benajam}" />
<h5>Falleció Alain Benajam</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article217453.html" title="Zelenski quiere cambiar al jefe del servicio&nbsp;secreto&nbsp;ucraniano">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-209-2-12b1f.jpg?1656184226" width="40" height="30" alt="Zelenski quiere cambiar al jefe del servicio secreto ucraniano}" />
<h5>Zelenski quiere cambiar al jefe del servicio&nbsp;secreto&nbsp;ucraniano</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article217452.html" title="Londres prohíbe la participación de Rusia en ‎asamblea de la&nbsp;OSCE">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-208-2-e5c79.jpg?1656182352" width="40" height="30" alt="Londres proh&#237;be la participaci&#243;n de Rusia en &#8206;asamblea de la OSCE}" />
<h5>Londres prohíbe la participación de Rusia en ‎asamblea de la&nbsp;OSCE</h5>
<p>
Red Voltaire
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1648796942' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-c1b2f7c1.css?1652779938' />
<script type='text/javascript' src='local/cache-js/b109aa1d4fa011b3a280c02aba8e5047.js?1652779940'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script src="https://cdn.purpleads.io/load.js?publisherId=52345795908984cf907cce66393979df:86f8364bfe71a40c0dccf98c42dc66ad50e176b4c6d2445af1db55e4d17026ee85e0b44ba837bc5f0517d85613a7b83d8cd5dd2af004c1f3ce3992ebcbeaa5cf" id="purpleads-client"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"724fb8077dc782a8","token":"268355c0244846059d4851bf6463df0d","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
