<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ro" xmlns:og="https://ogp.me/ns#" lang="ro" dir="ltr">
<head>
<title>Minciunile Puterii algeriene, de  Thierry Meyssan</title>
<meta name="description" content="Criteriile folosite de obicei în politică pentru a explica jocurile de putere nu se aplică în cazul Algeriei. Liderii săi actuali sunt, în (...) [Réseau Voltaire]">
<meta name="author" content="<span lang='fr'>Thierry Meyssan</span>,Réseau Voltaire">
<meta name="keywords" content="minciunile,puterii,algeriene,criteriile,folosite,de,obicei,în,politică,pentru,a,explica,jocurile,de,putere,nu,se,aplică,în,cazul,algeriei,liderii,săi,actuali,sunt,în&nbsp(),Algeria,Damasc (Siria),<span lang='fr'>Brahimi, Lakhdar</span>">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property='og:locale' content='ro'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Minciunile Puterii algeriene, de  Thierry Meyssan" />
<meta property="og:url" content="https://www.voltairenet.org/article205734.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L113xH150/arton205734-02352.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Criteriile folosite de obicei în politică pentru a explica jocurile de putere nu se aplică în cazul Algeriei. Liderii săi actuali sunt, în primul rând, impostori care au fabricat, unul câte unul, biografii false pentru a obține considerația concetățenilor lor. Unul câte unul, ei au atins cel mai înalt vârf al Statului. Ei se mențin acolo, prin voința marilor puteri care se prefac că cred în fabulele lor, pentru a-i manipula mai (...)" />
<meta property="og:article:published_time" content="2019-03-20T18:23:05Z" />
<meta property="og:article:modified_time" content="2019-03-20T18:21:25Z" />
<meta property="og:author" content="<span lang='fr'>Thierry Meyssan</span>" />
<meta property="og:tag" content="Algeria,Damasc (Siria),<span lang='fr'>Brahimi, Lakhdar</span>" />
<link rel="alternate" hreflang="en" href="article205683.html" />
<link rel="alternate" hreflang="es" href="article205659.html" />
<link rel="alternate" hreflang="fr" href="article205656.html" />
<link rel="alternate" hreflang="it" href="article205685.html" />
<link rel="alternate" hreflang="pt" href="article205682.html" />
<link rel="alternate" hreflang="tr" href="article205684.html" />
<link rel="alternate" hreflang="el" href="article205708.html" />
<link rel="alternate" hreflang="ru" href="article205710.html" />
<link rel="alternate" hreflang="de" href="article205717.html" />
<meta name="owner" content="Reţeaua Voltaire">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<!-- SPIP-CRON --><div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="https://www.voltairenet.org/ro" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Reţeaua Voltaire</span></div>


<div id="langues">

<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="https://www.voltairenet.org/de">Deutsch</a>  

<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="https://www.voltairenet.org/en">English</a>  

<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="https://www.voltairenet.org/fi">suomi</a>  

<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="https://www.voltairenet.org/it">italiano</a>  

<a href="https://www.voltairenet.org/nl">Nederlands</a>  

<a href="https://www.voltairenet.org/no">norsk</a>  

<a href="https://www.voltairenet.org/pl">polski</a>  

<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article189524.html">Despre Reţea</a>  





<a href="article189523.html">Cum puteţi participa</a> 



<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="ro">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="ro" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;C&#259;uta&#355;i" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="https://www.voltairenet.org/ro">Prima pagină
</a></li>


<li class="current"><a href="javascript:;">Rubrici</a>
<ul>


<li><a href="rubrique121417.html?lang=ro">Focus</a></li>





<li><a href="rubrique121419.html?lang=ro">Controverse</a></li>






</ul>


<li class="current"><a href="javascript:;">Dosare
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=ro">Teme</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=ro">Țări</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=ro">Personalităţi</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=ro">Transnaţionale</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=ro">ONG</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Parteneri</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=ro">Autori</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=ro">Arhive</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="https://www.voltairenet.org/ro"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/ro" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Reţeaua Voltaire</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-205734 entry-title">Minciunile Puterii algeriene</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">de    
<span class="fn"><span lang='fr'>Thierry Meyssan</span></span>
</div>
</div>
<div class="chapo crayon article-chapo-205734 entry-content"><p>Criteriile folosite de obicei în politică pentru a explica jocurile de putere nu se aplică în cazul Algeriei. Liderii săi actuali sunt, în primul rând, impostori care au fabricat, unul câte unul, biografii false pentru a obține considerația concetățenilor lor. Unul câte unul, ei au atins cel mai înalt vârf al Statului. Ei se mențin acolo, prin voința marilor puteri care se prefac că cred în fabulele lor, pentru a-i manipula mai bine.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Reţeaua Voltaire</span></span>
| Damasc (Siria)
<span class="updated" title="2019-03-20"><time datetime="2019-03-20 20:23:05" pubdate>| 20 martie 2019</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article205683.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="The lies of Algerian Power">English</a>&nbsp; <a href="article205659.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Las mentiras del Poder argelino">Espa&#241;ol</a>&nbsp; <a href="article205656.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Les mensonges du Pouvoir alg&#233;rien">fran&#231;ais</a>&nbsp; <a href="article205685.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Le menzogne del potere algerino">italiano</a>&nbsp; <a href="article205682.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="As mentiras do Poder argelino">Portugu&#234;s</a>&nbsp; <a href="article205684.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Cezayir iktidar&#305;n&#305;n yalanlar&#305;">T&#252;rk&#231;e</a>&nbsp; <a href="article205708.html" rel="alternate" hreflang="el" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#932;&#945; &#968;&#949;&#973;&#948;&#951; &#964;&#951;&#962; &#945;&#955;&#947;&#949;&#961;&#953;&#957;&#942;&#962; &#949;&#958;&#959;&#965;&#963;&#943;&#945;&#962;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>&nbsp; <a href="article205710.html" rel="alternate" hreflang="ru" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1051;&#1086;&#1078;&#1100; &#1072;&#1083;&#1078;&#1080;&#1088;&#1089;&#1082;&#1080;&#1093; &#1074;&#1083;&#1072;&#1089;&#1090;&#1077;&#1081;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>&nbsp; <a href="article205717.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Die L&#252;gen der algerischen Macht">Deutsch</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-205734 ">
<dl class='spip_document_176627 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/205656-8-a41c9.jpg' width='400' height='300' alt='JPEG - 44.4 ko' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-176627 spip_doc_titre' style='width:350px;'><strong> În ultimii douăzeci de ani, majoritatea biografiilor liderilor algerieni au fost falsificate. Toți pretind că au luptat pentru eliberarea națională în fața Ocupației franceze, dar puțini sunt cei care au făcut-o de fapt. Eroii adevărați au dispărut de mult.</strong></dt>
</dl>
<p>Mass-media internațională descoperă cu uimire realitatea puterii algeriene, pe care ei au încercat să o ascundă până acum. Aceasta nu este deținută de un clan, ci de mai multe, în care figura președintelui Bouteflika este punctul de echilibru.</p>
<h3 class="spip">În puterea algeriană, cine apără ce?</h3>
<p>Aceste clanuri sunt angajate într-o luptă feroce între ele, care ia împiedicat nu numai să numească un succesor al președintelui în exercițiu, ci de asemenea și un prim-ministru. La urma, ei au numit trei: Noureddine Bedoui, asistat de Ramtane Lamamra, ambii flancați de un al treilea, Lakhdar Brahimi.</p>
<p>Sa înțelegem bine distribuirea rolurilor:</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Abdelaziz Bouteflika este un mic escroc care a fost secretarul lui Houari Boumedienne și a știut în decursul timpului sa-si inventeze un trecut&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Bouteflika, une imposture algérienne, Mohamed Benchicou, Le Matin,&nbsp;(...)' id='nh1'>1</a>]. El a uzurpat biroul prezidential, timp de douăzeci de ani, mulțumita unei serii de încălcări ale Constituției și de alegeri fraudate în mod evident. Spitalizat în Elveția timp de două săptămâni, pentru «controale medicale periodice», i-au fost diagnosticate «probleme neurologice și respiratorii». Constatând faptul că el a fost incapabil să își dea consimțământul pentru îngrijiri, medicii au întrebat cine era tutorul său legal pentru a-i autoriza. Ca răspuns, muribundul imobilizat la pat, a fost repatriat fără ca să-l arate. Apoi, a fost difuzat la <i>TV An Nahar</i>, scurte imagini ale lui, datînd din 18 octombrie 2017, care au fost prezentate ca fiind filmate pe data de 11 martie 2019&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='« Le report des élections algériennes et la bombe Brahimi », par Khalida&nbsp;(...)' id='nh2'>2</a>]. În cele din urmă, a fost difuzată o nouă scrisoare, care i-a fost atribuită lui, anunțînd <i>sine die</i> mandatul său.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Noureddine Bedoui a fost numit de către persoana care deținea pana prezidențială ca Prim-ministru. El fusese până atunci ministru de Interne și foarte apropiat de unul dintre frații președintelui pe punctul de iesire, Nacer Bouteflika. Acesta a fost cel care și-a imaginat posibilitatea de a acorda un al cincilea mandat președintelui invalid, și care pretinsese că colectase șase milioane de semnături pentru a-l susține. Rolul său este de a face sa dureze iluzia prezidențială.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Ramtane Lamamra a fost numit Vice-Prim-ministru. El fusese pînă acum, un consilier al președintelui invalid, adica de fapt, unul dintre deținătorii locului lui, la putere. El reprezintă interesele fostei puteri coloniale, Franța.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Lakhdar Brahimi a fost numit președinte al Conferinței Naționale însărcinat de a implementa tranziția democratică, mereu anunțată, niciodată începută. Acest pensionar (de 85 de ani) a fost rechemat din cauza serviciului său: el a jucat un rol central în crearea sistemului actual, și reprezintă interesele noii puteri coloniale: Statele Unite.</p>
<p>Acest personaj de prim-plan, nu este în nici un mod cel pe care îl pretinde că este. Venind dintr-o familie de colaboratori ai Ocupanților francezi, el a reușit să facă să se creadă că el a participat de asemenea la eliberarea națională.</p>
<p>• În 1965, a fost ultima persoană care la primit pe Mehdi Ben Barka. El a informat serviciile secrete marocane despre intențiile lui, și a facilitat astfel, răpirea și asasinarea secretarului de la Tricontinentale.
<br />• În 1982, în cadrul eforturilor algero-marocano-saudite, a încheiat Acordul de la Taëf punînd capat războiului civil libanez, în schimbul înstaurării unui regim confesional, total neguvernabil, plasând de facto țara întreaga, sub controlul veșnic al marilor puteri regionale și internaționale.
<br />• La sfârșitul anului 1991, a fost unul dintre cei 10 membri ai Consiliului Suprem de Securitate Algerian, care la destituit pe președintele Chadli Bendjedid, a anulat alegerile municipale și a deschis calea lui Abdelaziz Bouteflika catre putere&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Islam and democracy : the failure of dialogue in Algeria, Frédéric Volpi,&nbsp;(...)' id='nh3'>3</a>].
<br />• În 2000, a impus crearea unui serviciu de Informații în cadrul administrației Națiunilor Unite&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='« Rapport du Groupe d’étude sur les opérations de paix de l’Organisation des&nbsp;(...)' id='nh4'>4</a>].
<br />• În 2001, la cererea Washingtonului, el a încheiat Acordurile de la Bonn, punînd capăt intervenției SUA-Regatul Unit în Afganistan, și plasând-ul pe Hamid Karzai și narco-traficanții la putere&nbsp;[<a href='#nb5' class='spip_note' rel='footnote' title='« L’opium, la CIA et l’administration Karzai », par Peter Dale Scott,&nbsp;(...)' id='nh5'>5</a>].
<br />• În 2012, după demisionarea lui Kofi Annan din funcția de mediator al Siriei, el a fost numit în comun de ONU și de Liga Arabă, nu mediator, dar «reprezentant special». Departe de a pune în aplicare planul de pace Lavrov-Annan, care fusese aprobat de Consiliul de Securitate, el lucrează la punerea în aplicare a planului secret al șefului său, numărul 2 de la ONU, Jeffrey Feltman, pentru o predare totală și necondiționată a Republicii Arabe Siria&nbsp;[<a href='#nb6' class='spip_note' rel='footnote' title='« L’Allemagne et l’Onu contre la Syrie », par Thierry Meyssan, Al-Watan (Syrie)&nbsp;(...)' id='nh6'>6</a>].</p>
<h3 class="spip">Rolul islamiștilor</h3>
<p>Există mai multe narațiuni ale Deceniului Negru (1991-2002) în care au pierit de la 60.000 pîna la 150.000 de persoane. Singurul lucru sigur, dacă privim lunga perioadă, este că lucrările sociale wahhabite au înlocuit Statul în mediul rural, că terorismul islamist a fost o tentativa britanică de a exclude influența franceză, și că armata a salvat țara în timp ce unii dintre soldați au trecut de partea «ucigașilor».</p>
<p>Când totul a fost terminat, în 2004, președintele Bouteflika sa aliat personal cu «ucigașii» (islamiștii&nbsp;[<a href='#nb7' class='spip_note' rel='footnote' title='Noi distingem religia musulmana de manipularea sa politica, islamismul, asa&nbsp;(...)' id='nh7'>7</a>]) împotriva «eradicatorilor» (militari). El sa prezentat ca un vechi soldat, capabil să facă pace cu dușmanii săi. În realitate, el sa aliat cu islamiștii pentru a reduce puterea armatei și a serviciilor de securitate care îl plasasera la putere.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;În 2013, Abdelaziz Bouteflika a restructurat Departamentul de Informații și de Securitate, retragîndu-le o mare parte din atribuțiile și resursele lor, și pensionîndu-l pe generalul Mohamed Mediène.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;În 2014, a autorizat aripa înarmată a lui FIS, AIS - responsabilă de zeci de mii de morți - să organizeze o tabără de antrenament, în deplină vizibilitate pentru toată lumea.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;În 2016, el la invitat pe șeful AIS, Madani Mezrag, să îl primească pe Ahmed Ouyahia (pe care la numit în scurt timp) și a anunțat că are acum amnistie și imunitate.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;În martie 2019, clanul său l-a facut sa reapara pe Madani Mezrag în prim plan, cu povara amenințarii unui nou război civil asupra populației care demonstreaza.</p>
<p>În acest context, numirea lui Lakhdar Brahimi are tot sensul. Când a fost responsabil de dosarul sirian la ONU și la Liga Arabă, el a luptat pentru o «soluție politică», inclusiv arestarea președintelui Bashar al-Assad și înlocuirea lui de către un profesor la Sorbona, Burhan Ghalioun. Însa acesta, colaborator al National Endowment for Democracy (NED/CIA), cu toate ca în mod oficial partizan al unei Sirie non-sectare, fusese speech-writer al lui Abbassi Madani, seful lui FIS, in timpul exilului sau în Qatar.</p>
<p>Algeria independentă a fost construită în primul rînd, în secretul inerent al luptei pentru eliberarea națională. Apoi, acest secret a fost menținut și folosit de unii, pentru a construi o legendă și pentru a-si atribui un rol glorios. Această mistificare, repetată timp de zeci de ani, a privat poporul de înțelegerea evenimentelor. Ea le-a permis să devină indispensabili prin menținerea atât a pericolului («ucigasii») cât și a protecției («eradicatorii»). Prizonieri ai propriei lor mistificări, ei sunt astăzi forțați să se supună șantajului Franței și Statelor Unite.</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur29.html?lang=ro" class="titre_serif_3"><span lang='fr'>Thierry Meyssan</span></a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Traducere
<br>
<a href="auteur126296.html?lang=ro">Light Journalist</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Versiunea imprimabil&#259;" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1553126241) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article205734.html&t=Minciunile Puterii algeriene [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1553126241) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=Minciunile Puterii algeriene https://www.voltairenet.org/a205734 [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1553126241) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article205734.html&title=Minciunile Puterii algeriene [Réseau Voltaire]&notes=Criteriile folosite de obicei &#238;n politic&#259; pentru a explica jocurile de putere nu se aplic&#259; &#238;n cazul Algeriei. Liderii s&#259;i actuali sunt, &#238;n primul r&#226;nd, impostori care au fabricat, unul c&#226;te unul, biografii false pentru a ob&#539;ine considera&#539;ia concet&#259;&#539;enilor lor. Unul c&#226;te unul, ei au atins cel mai &#238;nalt v&#226;rf al Statului. Ei se men&#539;in acolo, prin voin&#539;a marilor puteri care se prefac c&#259; cred &#238;n fabulele lor, pentru a-i manipula mai bine."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1553126241) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Minciunile Puterii algeriene* | Thierry Meyssan&url_site=https://www.voltairenet.org/article205734.html&extrait=Criteriile folosite de obicei &#238;n politic&#259; pentru a explica jocurile de putere nu se aplic&#259; &#238;n cazul Algeriei. Liderii s&#259;i actuali sunt, &#238;n primul r&#226;nd, impostori care au fabricat, unul c&#226;te unul, biografii false pentru a ob&#539;ine considera&#539;ia concet&#259;&#539;enilor lor. Unul c&#226;te unul, ei au atins cel mai &#238;nalt v&#226;rf al Statului. Ei se men&#539;in acolo, prin voin&#539;a marilor puteri care se prefac c&#259; cred &#238;n fabulele lor, pentru a-i manipula mai bine.&txt=#Algeria#Brahimi, Lakhdar'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1553126241) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article205734.html&title=Minciunile Puterii algeriene [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1553126241) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1553126241) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article205734.html"><div>
<div><input name="id_article" value="205734" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='2igMkPM55G+Ia9PBtIxFYHiFq91s6tfuIAGe7MU/pdEChplFf1lcQbucR6JFH2GwE1U7VeRfw96QUnpi/ZbhwrPCDQN1hSjR4gZOMOPmoTjp04w0E5+ozHJMstwmhsl4NlTxATqv6Xx4pJhoi3vOUSlvxTNmum1SBO7ntEuWgcRloSgN4zwsRAtsiucg/T1F2W+3SA3T42KjSBm9wuHxygqCF+SbjMP1qD0DqxKpjHhDQvHnA9RgZOO8YFsLxjNaWe7VaA3He/3xlgQ2AuN169077vXSQoRMsJHCJM1ELUE/51/0+o5OvZGt/ivB2CrQ1nXQTcxyIqKwy4tNdT7XSWt/OH1MkqN+FO7Dz6V//TahyiMANwBDLLWv6BG5ZyXaW1eZsMkM0JnTy8QkviuXWij9m54dRypJWWVpVoJDaeHaxrM8EaszNl6+S0MLH2VjTN1SHcsFU2kQW+7pb8pZS1tjU5WeAOR78srQov4VYFJPXalAxENLBQacOjlcBrbkwPSyEKssUyMyB+ZcgLGyI6XNmgDwZgIobQ==' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Adresa dumneavoastr&#259; de email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Textul mesajului dumneavoastr&#259; :</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<div class="notes" style="border-top: solid 1px #b1b1b1; margin-top: 40px;">
<p>[<a href='#nh1' id='nb1' class='spip_note' title='Note 1' rev='footnote'>1</a>] <i>Bouteflika, une imposture algérienne</i>, Mohamed Benchicou, Le Matin, 2003.</p>
<p>[<a href='#nh2' id='nb2' class='spip_note' title='Note 2' rev='footnote'>2</a>] « <a href="article205644.html">Le report des élections algériennes et la bombe Brahimi</a> », par Khalida Bouredji, <i>Réseau Voltaire</i>, 15 mars 2019.</p>
<p>[<a href='#nh3' id='nb3' class='spip_note' title='Note 3' rev='footnote'>3</a>] <i>Islam and democracy : the failure of dialogue in Algeria</i>, Frédéric Volpi, Pluto Press, 2003 (p. 55 et suivantes).</p>
<p>[<a href='#nh4' id='nb4' class='spip_note' title='Note 4' rev='footnote'>4</a>] « <a href="http://www.un.org/french/documents/view_doc.asp?symbol=A/55/305&amp;TYPE=&amp;referer=http://www.un.org/fr/peacekeeping/resources/reports.shtml&amp;Lang=F" class='spip_out' rel='external'>Rapport du Groupe d’étude sur les opérations de paix de l’Organisation des Nations Unies</a> », Nations Unies A/55/305, ou S/2000/809.</p>
<p>[<a href='#nh5' id='nb5' class='spip_note' title='Note 5' rev='footnote'>5</a>] « <a href="article167734.html">L’opium, la CIA et l’administration Karzai</a> », par Peter Dale Scott, Traduction Anthony Spaggiari, <i>Réseau Voltaire</i>, 10 décembre 2010. « <a href="article176506.html">Le partenaire afghan de Monti</a> », par Manlio Dinucci, Traduction Marie-Ange Patrizio, <i>Il Manifesto</i> (Italie), <i>Réseau Voltaire</i>, 9 novembre 2012.</p>
<p>[<a href='#nh6' id='nb6' class='spip_note' title='Note 6' rev='footnote'>6</a>] « <a href="article190041.html">L’Allemagne et l’Onu contre la Syrie</a> », par Thierry Meyssan, <i>Al-Watan</i> (Syrie) , <i>Réseau Voltaire</i>, 28 janvier 2016.</p>
<p>[<a href='#nh7' id='nb7' class='spip_note' title='Note 7' rev='footnote'>7</a>] Noi distingem religia <i>musulmana</i> de manipularea sa politica, <i>islamismul</i>, asa cum este formulata de Confreria(Fratia) Fratilor musulmani. NdlR</p>					
</div>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Sursa
:
&ldquo;Minciunile Puterii algeriene&rdquo;, de <span lang='fr'>Thierry Meyssan</span>, Traduction Light Journalist, <i>Reţeaua Voltaire</i>, 20 martie 2019, <a href="http://www.voltairenet.org/article205734.html">www.voltairenet.org/article205734.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur29.html?lang=ro" class="titre_sans_4"><span lang='fr'>Thierry Meyssan</span></a>
<p class="texte_sans_3b">
<a href="auteur29.html?lang=ro"><img class='spip_logos' alt='Thierry Meyssan' align="left" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Thierry Meyssan' /></a>		
<span lang='fr'>Consultant politique, président-fondateur du <a href="article1.html">Réseau Voltaire</a>. Dernier ouvrage en français&nbsp;: <i><a href="http://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html" class='spip_out' rel='external'>Sous nos yeux - Du 11-Septembre à Donald Trump</a></i> (2017).</span>
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart205593" style="padding: 5px;"
onmouseover='$("#auteurlogo_205593").removeClass("transparence"); $("#auteurart205593").toggleClass("over6");'
onmouseout='$("#auteurlogo_205593").addClass("transparence"); $("#auteurart205593").toggleClass("over6");'
onclick="window.location='article205593.html';"
>			
<div id="auteurlogo_205593" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_205734.png?m=1553106248) 0px -0px;' alt='CPI ar trebui să încalce decizia Consiliului de Securitate și să îl acuze pe Bachar al-Assad' class='spip_logos' /></div> 
<a href="article205593.html" class="titre_sans_8bold">CPI ar trebui să încalce decizia Consiliului de Securitate și să îl acuze pe Bachar al-Assad</a><br>
<span class="titre_sans_8">Impostura Justiției Penale Internaționale</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart205476" style="padding: 5px;"
onmouseover='$("#auteurlogo_205476").removeClass("transparence"); $("#auteurart205476").toggleClass("over6");'
onmouseout='$("#auteurlogo_205476").addClass("transparence"); $("#auteurart205476").toggleClass("over6");'
onclick="window.location='article205476.html';"
>			
<div id="auteurlogo_205476" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_205734.png?m=1553106248) 0px -54px;' alt=' De la armele de distrugere masiva irakiene, la armele chimice siriene' class='spip_logos' /></div> 
<a href="article205476.html" class="titre_sans_8bold"> De la armele de distrugere masiva irakiene, la armele chimice siriene</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart205322" style="padding: 5px;"
onmouseover='$("#auteurlogo_205322").removeClass("transparence"); $("#auteurart205322").toggleClass("over6");'
onmouseout='$("#auteurlogo_205322").addClass("transparence"); $("#auteurart205322").toggleClass("over6");'
onclick="window.location='article205322.html';"
>			
<div id="auteurlogo_205322" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_205734.png?m=1553106248) 0px -108px;' alt='Jihadism și înaltă trădare' class='spip_logos' /></div> 
<a href="article205322.html" class="titre_sans_8bold">Jihadism și înaltă trădare</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart205252" style="padding: 5px;"
onmouseover='$("#auteurlogo_205252").removeClass("transparence"); $("#auteurart205252").toggleClass("over6");'
onmouseout='$("#auteurlogo_205252").addClass("transparence"); $("#auteurart205252").toggleClass("over6");'
onclick="window.location='article205252.html';"
>			
<div id="auteurlogo_205252" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_205734.png?m=1553106248) 0px -162px;' alt=' CIA foloseste Turcia pentru a face presiune asupra Chinei' class='spip_logos' /></div> 
<a href="article205252.html" class="titre_sans_8bold"> CIA foloseste Turcia pentru a face presiune asupra Chinei</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart205150" style="padding: 5px;"
onmouseover='$("#auteurlogo_205150").removeClass("transparence"); $("#auteurart205150").toggleClass("over6");'
onmouseout='$("#auteurlogo_205150").addClass("transparence"); $("#auteurart205150").toggleClass("over6");'
onclick="window.location='article205150.html';"
>			
<div id="auteurlogo_205150" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_205734.png?m=1553106248) 0px -216px;' alt='Poate Venezuela si vecinii sai sa supravietuiasca razboiului care vine?' class='spip_logos' /></div> 
<a href="article205150.html" class="titre_sans_8bold">Poate Venezuela si vecinii sai sa supravietuiasca razboiului care vine?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur29.html?lang=ro" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Articole de acela&#351;i autor</a><br>
<a href="email29.html?lang=ro" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> Trimite&#355;i un mesaj</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Reţeaua Voltaire</span><br>
<p class="texte_sans_3b">Voltaire, ediţia internaţională
</p> 
</div>
<!-- Rubriques internes -->
<div class="on6"><div class="main" id="rub121417" style="padding: 5px;"
onmouseover='$("#rub121417").toggleClass("over6");'
onmouseout='$("#rub121417").toggleClass("over6");'
onclick="window.location='rubrique121417.html?lang=ro';"
>	
<a href="rubrique121417.html?lang=ro" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class=""><div class="main" id="rub121419" style="padding: 5px;"
onmouseover='$("#rub121419").toggleClass("over6");'
onmouseout='$("#rub121419").toggleClass("over6");'
onclick="window.location='rubrique121419.html?lang=ro';"
>	
<a href="rubrique121419.html?lang=ro" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controverse</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 173 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton173-516cf.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot173.html?lang=ro" class="titre_sans_4">Algeria</a>
</div>
<div style="text-align:center;">
<a href="mot173.html?lang=ro"><img class='spip_logos' alt="" src="local/cache-gd2/38630f9326f976b75e4eb16b9901cc48.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<!-- compteur --> 
<div style="padding: 5px; text-align:right;"><a href="mot173.html?lang=ro" class="titre_sans_8">1 Articole</a></div>
</div>
<!-- 121116 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot121116.html?lang=ro" class="titre_sans_4"><span lang='fr'>Brahimi, Lakhdar</span></a>
</div>
<div style="text-align:center;">
<a href="mot121116.html?lang=ro"><img class='spip_logos' alt="" src="local/cache-gd2/b2424b048fcabb12d484e4ea37e9a548.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<!-- compteur --> 
<div style="padding: 5px; text-align:right;"><a href="mot121116.html?lang=ro" class="titre_sans_8">1 Articole</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article189521.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Articole sub licenţă Creative Commons</a></p>
<p class="titre_sans_8">Puteţi reproduce liber articolele din Reţeaua Voltaire, cu condiţia să citaţi sursa şi să nu le modificaţi, nici să nu le utilizaţi în scopuri comerciale (licenţă <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>)
</p>  
<p class="titre_sans_8 source-org vcard copyright">Sursa
:
&ldquo;Minciunile Puterii algeriene&rdquo;, de  <span lang='fr'>Thierry Meyssan</span>, Traduction Light Journalist, <i><span class="org fn">Reţeaua Voltaire</span></i>, 20 martie 2019, <a href="https://www.voltairenet.org/article205734.html">www.voltairenet.org/article205734.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article189522.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Susţineţi Reţeana Voltaire</a></p>
<p class="titre_sans_8">Utilizaţi acest site, în care veţi găsi analize de calitate care vă vor ajuta să vă modelaţi înţelegerea lumii. Acest site nu poate exista fără susţinerea voastră financiară.
<br />Ajutaţi-ne printr-o <a href="article169830.html" class='spip_in' hreflang='fr'>donaţie</a>
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article189523.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Cum să particip la Reţeaua Voltaire ?</a></p>
<p class="titre_sans_8">Traducători profesionişti: <a href="http://www.voltairenet.org/email120805.html?lang=fr" class='spip_out' rel='external'>puteţi participa la traducerile articolelor</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo205593").css("opacity","1"); $(".titre205593").css("color","#000000");'
onmouseout='$("#logo205593").css("opacity","0.3"); $(".titre205593").css("color","#414141");'
onclick="window.location='article205593.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article205593.html"><img class='spip_logos' alt='CPI ar trebui s&#259; &#238;ncalce decizia Consiliului de Securitate &#537;i s&#259; &#238;l acuze pe Bachar al-Assad' src="local/cache-vignettes/L158xH211/arton205593-0f238.jpg" width='158' height='211' style='height:211px;width:158px;' title='CPI ar trebui s&#259; &#238;ncalce decizia Consiliului de Securitate &#537;i s&#259; &#238;l acuze pe Bachar al-Assad' id='logo205593' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<div class="texte_sans_3b">Impostura Justiției Penale Internaționale</div>
<a href="article205593.html" class="titre_serif_2 titre205593" style="font-size: 1.3em;">CPI ar trebui să încalce decizia Consiliului de Securitate și să îl acuze pe Bachar al-Assad</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">de    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo205476").css("opacity","1"); $(".titre205476").css("color","#000000");'
onmouseout='$("#logo205476").css("opacity","0.3"); $(".titre205476").css("color","#414141");'
onclick="window.location='article205476.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article205476.html"><img class='spip_logos' alt=' De la armele de distrugere masiva irakiene, la armele chimice siriene' src="local/cache-vignettes/L88xH118/arton205476-6be89.jpg" width='88' height='118' style='height:118px;width:88px;' title=' De la armele de distrugere masiva irakiene, la armele chimice siriene' id='logo205476' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article205476.html" class="titre_serif_2 titre205476" style="font-size: 1.1em;"> De la armele de distrugere masiva irakiene, la armele chimice siriene</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">de    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo205432").css("opacity","1"); $(".titre205432").css("color","#000000");'
onmouseout='$("#logo205432").css("opacity","0.3"); $(".titre205432").css("color","#414141");'
onclick="window.location='article205432.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article205432.html"><img class='spip_logos' alt='Interven&#539;ia militar&#259; nu poate r&#259;sturna guvernul venezuelean' src="local/cache-vignettes/L88xH118/arton205432-b935f.jpg" width='88' height='118' style='height:118px;width:88px;' title='Interven&#539;ia militar&#259; nu poate r&#259;sturna guvernul venezuelean' id='logo205432' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article205432.html" class="titre_serif_2 titre205432" style="font-size: 1.1em;">Intervenția militară nu poate răsturna guvernul venezuelean</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">de    
<span lang='fr'>Valentin Vasilescu</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art205729" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205729").css("opacity","1"); $(".titre205729").css("color","#000000");'
onmouseout='$("#logo205729").css("opacity","0.3"); $(".titre205729").css("color","#3a3a3a");'
onclick="window.location='article205729.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_205734.png?m=1553106248) 0px -0px;' alt='Mult zgomot pentru nimic' class='spip_logos' id='logo205729' title='Mult zgomot pentru nimic' /></div>
<a href="article205729.html" class="titre_sans_8bold titre205729">Mult zgomot pentru nimic</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de    
<span lang='fr'>Valentin Vasilescu</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art205714" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205714").css("opacity","1"); $(".titre205714").css("color","#000000");'
onmouseout='$("#logo205714").css("opacity","0.3"); $(".titre205714").css("color","#3a3a3a");'
onclick="window.location='article205714.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_205734.png?m=1553106248) 0px -54px;' alt='Rachetele ghidate &#537;i r&#259;zboiul asimetric' class='spip_logos' id='logo205714' title='Rachetele ghidate &#537;i r&#259;zboiul asimetric' /></div>
<a href="article205714.html" class="titre_sans_8bold titre205714">Rachetele ghidate și războiul asimetric</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de    
<span lang='fr'>Valentin Vasilescu</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art205643" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205643").css("opacity","1"); $(".titre205643").css("color","#000000");'
onmouseout='$("#logo205643").css("opacity","0.3"); $(".titre205643").css("color","#3a3a3a");'
onclick="window.location='article205643.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_205734.png?m=1553106248) 0px -108px;' alt='Urca p&#238;na la stele, pre&#539;ul &quot;protec&#539;iei&quot; SUA' class='spip_logos' id='logo205643' title='Urca p&#238;na la stele, pre&#539;ul &quot;protec&#539;iei&quot; SUA' /></div>
<div class="titre_sans_8">« Arta Razboiului »</div>
<a href="article205643.html" class="titre_sans_8bold titre205643">Urca pîna la stele, prețul "protecției" SUA</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de    
<span lang='fr'>Manlio Dinucci</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art205578" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205578").css("opacity","1"); $(".titre205578").css("color","#000000");'
onmouseout='$("#logo205578").css("opacity","0.3"); $(".titre205578").css("color","#3a3a3a");'
onclick="window.location='article205578.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_205734.png?m=1553106248) 0px -162px;' alt='Sistemul de ap&#259;rare a spa&#539;iul aerian al Indiei are lacune &#238;ngrijor&#259;toare' class='spip_logos' id='logo205578' title='Sistemul de ap&#259;rare a spa&#539;iul aerian al Indiei are lacune &#238;ngrijor&#259;toare' /></div>
<a href="article205578.html" class="titre_sans_8bold titre205578">Sistemul de apărare a spațiul aerian al Indiei are lacune îngrijorătoare</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de    
<span lang='fr'>Valentin Vasilescu</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art205577" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205577").css("opacity","1"); $(".titre205577").css("color","#000000");'
onmouseout='$("#logo205577").css("opacity","0.3"); $(".titre205577").css("color","#3a3a3a");'
onclick="window.location='article205577.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_205734.png?m=1553106248) 0px -216px;' alt='Statele Unite nu pot ignora ceea ce s-a &#238;nt&#226;mplat &#238;n timpul luptelor aeriene indo-pakistaneze' class='spip_logos' id='logo205577' title='Statele Unite nu pot ignora ceea ce s-a &#238;nt&#226;mplat &#238;n timpul luptelor aeriene indo-pakistaneze' /></div>
<a href="article205577.html" class="titre_sans_8bold titre205577">Statele Unite nu pot ignora ceea ce s-a întâmplat în timpul luptelor aeriene indo-pakistaneze</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de    
<span lang='fr'>Valentin Vasilescu</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art205510" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205510").css("opacity","1"); $(".titre205510").css("color","#000000");'
onmouseout='$("#logo205510").css("opacity","0.3"); $(".titre205510").css("color","#3a3a3a");'
onclick="window.location='article205510.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_205734.png?m=1553106248) 0px -270px;' alt='Fortele Speciale Italiene, la Camp Darby' class='spip_logos' id='logo205510' title='Fortele Speciale Italiene, la Camp Darby' /></div>
<div class="titre_sans_8">« Arta Razboiului »</div>
<a href="article205510.html" class="titre_sans_8bold titre205510">Fortele Speciale Italiene, la Camp Darby</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de    
<span lang='fr'>Manlio Dinucci</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art205322" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205322").css("opacity","1"); $(".titre205322").css("color","#000000");'
onmouseout='$("#logo205322").css("opacity","0.3"); $(".titre205322").css("color","#3a3a3a");'
onclick="window.location='article205322.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_205734.png?m=1553106248) 0px -324px;' alt='Jihadism &#537;i &#238;nalt&#259; tr&#259;dare' class='spip_logos' id='logo205322' title='Jihadism &#537;i &#238;nalt&#259; tr&#259;dare' /></div>
<a href="article205322.html" class="titre_sans_8bold titre205322">Jihadism și înaltă trădare</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de    
<span lang='fr'>Thierry Meyssan</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
