<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" xmlns:og="https://ogp.me/ns#" lang="fr" dir="ltr">
<head>
<title>Les 70 bougies (explosives) de l’Otan, par  Manlio Dinucci</title>
<meta name="description" content="Le 70ème anniversaire de l’Otan sera célébré à Washington alors que le président, Donald Trump, ayant perdu la majorité à la Chambre des (...) [Réseau Voltaire]">
<meta name="author" content="Manlio Dinucci,Réseau Voltaire">
<meta name="keywords" content="les,70,bougies,(explosives),de,l’otan,,l’art,de,la,guerre,,le,70ème,anniversaire,de,l&#39otan,sera,célébré,à,washington,alors,que,le,président,donald,trump,ayant,perdu,la,majorité,à,la,chambre,des&nbsp(),Organisation du traité de l&#8217;Atlantique Nord,Rome (Italie)">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property='og:locale' content='fr'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Les 70 bougies (explosives) de l’Otan, par  Manlio Dinucci" />
<meta property="og:url" content="https://www.voltairenet.org/article205898.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L113xH150/arton205898-eefde.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Le 70ème anniversaire de l’Otan sera célébré à Washington alors que le président, Donald Trump, ayant perdu la majorité à la Chambre des représentants, a été contraint de nouer une alliance avec l’État profond US. On attend donc l’exposé de leurs objectifs communs, ou tout au moins des moyens qui seront mis en œuvre pour les atteindre." />
<meta property="og:article:published_time" content="2019-04-02T10:04:13Z" />
<meta property="og:article:modified_time" content="2019-04-02T14:13:46Z" />
<meta property="og:author" content="Manlio Dinucci" />
<meta property="og:tag" content="Organisation du traité de l&#8217;Atlantique Nord,Rome (Italie)" />
<link rel="alternate" hreflang="it" href="article205899.html" />
<link rel="alternate" hreflang="ro" href="article205900.html" />
<link rel="alternate" hreflang="tr" href="article205906.html" />
<meta name="owner" content="Réseau Voltaire">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="شبكة فولتير (arabe) (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<!-- SPIP-CRON --><div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="https://www.voltairenet.org/fr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>


<div id="langues">

<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="https://www.voltairenet.org/de">Deutsch</a>  

<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="https://www.voltairenet.org/en">English</a>  

<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="https://www.voltairenet.org/fi">suomi</a>  

<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="https://www.voltairenet.org/it">italiano</a>  

<a href="https://www.voltairenet.org/nl">Nederlands</a>  

<a href="https://www.voltairenet.org/no">norsk</a>  

<a href="https://www.voltairenet.org/pl">polski</a>  

<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article1.html">À propos du Réseau</a>  





<a href="article161046.html">Comment participer&nbsp;?</a> 



<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="fr">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Lettre d&#8217;information
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="fr" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Chercher" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="https://www.voltairenet.org/fr">La Une
</a></li>


<li class="current"><a href="javascript:;">Rubriques</a>
<ul>


<li><a href="rubrique346.html?lang=fr">Focus</a></li>



<li><a href="rubrique1125.html?lang=fr">En bref</a></li>



<li><a href="rubrique579.html?lang=fr">Controverses</a></li>



<li><a href="rubrique445.html?lang=fr">Fil diplomatique</a></li>



<li><a href="rubrique348.html?lang=fr">Veille documentaire</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=fr">Thèmes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=fr">États</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=fr">Personnalités</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=fr">Transnationales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=fr">ONG</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partenaires</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=fr">Auteurs</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=fr">Archives</a></li>



<li class="current"><a href="https://www.librairie-voltairenet.org/" target="_blank">Librairie</a></li>

</ul>

</div>
</nav>

<div id="logo_lien"><a href="https://www.voltairenet.org/fr"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/fr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<span class="titre_sans_5 crayon article-surtitre-205898 entry-title">&#171;&nbsp;L’art de la guerre&nbsp;&#187;</span><br>
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-205898 entry-title">Les 70 bougies (explosives) de l’Otan</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">par    
<span class="fn">Manlio Dinucci</span>
</div>
</div>
<div class="chapo crayon article-chapo-205898 entry-content"><p>Le 70ème anniversaire de l&#8217;Otan sera célébré à Washington alors que le président, Donald Trump, ayant perdu la majorité à la Chambre des représentants, a été contraint de nouer une alliance avec l&#8217;État profond US. On attend donc l&#8217;exposé de leurs objectifs communs, ou tout au moins des moyens qui seront mis en œuvre pour les atteindre.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Réseau Voltaire</span></span>
| Rome (Italie)
<span class="updated" title="2019-04-2"><time datetime="2019-04-02 13:04:13" pubdate>| 2 avril 2019</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article205899.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Le 70 candeline (esplosive) della Nato">italiano</a>&nbsp; <a href="article205900.html" rel="alternate" hreflang="ro" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Cele 70 de lum&#238;nari (explozive) ale NATO-ului">rom&#226;n&#259;</a>&nbsp; <a href="article205906.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="NATO&#39;nun 70 (patlay&#305;c&#305;) mumu">T&#252;rk&#231;e</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-205898 ">
<dl class='spip_document_176731 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1_1_-338-b361a.jpg' width='400' height='300' alt='JPEG - 24.7 ko' style='height:300px;width:400px;' /></dt>
</dl>
<p>Le 70ème anniversaire de l’Otan sera célébré par les 29 ministres des Affaires étrangères de l’Alliance, réunis à Washington le 4 avril&nbsp;; un Conseil de l&#8217;Atlantique-Nord en ton mineur en regard de celui au plus haut niveau des chefs d’état et de gouvernement. C’est ce qu’a voulu le président Trump, pas très content des alliés surtout parce que la majorité d’entre eux tarde à réajuster la dépense militaire à ce que demande Washington.</p>
<p>La réunion sera présidée par le Secrétaire général de l’Otan, Jens Stoltenberg, à qui le Conseil Atlantique-Nord vient de renouveler son mandat pour deux nouvelles années de plus, pour services rendus aux États-Unis.</p>
<p>Le calendrier de Stoltenberg à Washington a été organisé sur la base d’une gestion attentive, pour confirmer qui commande dans l’Alliance. Le 2 avril le Secrétaire général de l’Otan sera reçu par le président Donald Trump à la Maison-Blanche. Le 3 avril, il délivrera une communication aux deux Chambres réunies du Congrès et sera reçu par le secrétaire d’État, Michael Pompeo. Puis, ayant reçu les dernières instructions, il présidera le Conseil de l&#8217;Atlantique-Nord du 4 avril. Ce même Conseil de l&#8217;Atlantique-Nord vient juste d’approuver la nomination du général Tod Wolters, de la U.S. Air Force, comme Commandant Suprême allié en Europe en remplacement du général Curtis Scaparrotti de la U.S. Army.</p>
<p>Comme c’est la &#171;&nbsp;tradition&nbsp;&#187;, depuis 70 ans le Commandant Suprême Allié en Europe est toujours un général états-unien, nommé par le président des États-Unis. Le général qui a la charge de commandant suprême de l’Otan étant en même temps commandant du Commandement des États-Unis pour l&#8217;Europe (EuCom), l’Otan est de fait inscrite dans la chaîne de commandement que dirige le président des États-Unis.</p>
<p>On ne sait pas encore quelles seront les &#171;&nbsp;priorités&nbsp;&#187; du général Wolter, mais elles ne diffèreront certes pas de celles du général Scaparrotti&nbsp;: avant tout &#171;&nbsp;assurer les intérêts des États-Unis et soutenir une Europe qui soit entière et en paix&nbsp;&#187;, engagement, ce dernier, qui sonne de façon tragiquement grotesque vingt années après la guerre par laquelle l’Otan sous commandement US démolît la Fédération Yougoslave.</p>
<p>La priorité du jour —déclare le général Scaparrotti— est que les infrastructures européennes soient potentialisées et intégrées pour permettre aux forces des USA et de l&#8217;Otan d’être rapidement positionnées contre &#171;&nbsp;l’agression russe&nbsp;&#187;. L’Otan sous commandement des USA poursuit ainsi son chemin depuis soixante-dix ans de guerre en guerre. De la guerre froide, quand les États-Unis maintenaient les alliés sous leur domination, en utilisant l’Europe comme première ligne dans la confrontation nucléaire avec l’Union Soviétique, à la confrontation actuelle avec la Russie provoquée par les États-Unis fondamentalement dans les mêmes buts.</p>
<p>Nous parlerons de ce scénario au</p>
<blockquote class="spip">
<p>
<strong>COLLOQUE INTERNATIONAL 
<br />&#171;&nbsp;Les 70 ans de l’Otan&nbsp;: quel bilan historique&nbsp;? 
<br />Sortir du système de guerre, maintenant&nbsp;&#187;,</strong></p>
<p>dimanche 7 avril à Florence (Cinema Teatro Odeon, 10H15-18h)</p>
<p>Thèmes des tables rondes&nbsp;: 
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Yougoslavie&nbsp;: il y a vingt ans, la guerre fondatrice de la nouvelle Otan.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Les deux fronts de l’Otan à l’est et au Sud.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;L’Europe en première ligne dans la confrontation nucléaire.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Culture de paix ou culture de guerre&nbsp;?</p>
<p>Intervenants&nbsp;: 
<br />M.&nbsp;Chossudovsky, directeur de Global Research (Canada)&nbsp;: V. Kozin, expert politi-co-militaire du Ministère des Affaires Étrangères (Russie)&nbsp;; Ž. Jovanović, président du Forum de Belgrade (Serbie)&nbsp;; P. Craig Roberts, éditorialiste (Usa). Parmi les in-tervenants italiens&nbsp;: A. Zanotelli, F. Cardini, F. Mini, G. Chiesa, A. Negri, T. Di Francesco, M.&nbsp;Dinucci.</p>
<p>Pour participer au Colloque (entrée libre) communiquer nom et lieu de résidence à G. Padovano&nbsp;: Email <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f99e908c8a9c89899c89989d968f989796d79e89b99e94989095d79a9694">[email&#160;protected]</a> / Cell. 393 998 3462</p>
</blockquote>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur124610.html?lang=fr" class="titre_serif_3">Manlio Dinucci</a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Traduction
<br>
<a href="auteur123533.html?lang=fr">Marie-Ange Patrizio</a><br>
</p>
<p class="texte_sans_3b" style="padding-top:7px;">Source
<br>
<a href="auteur122722.html?lang=fr">Il Manifesto (Italie)</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Version &agrave; imprimer" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1554274594) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article205898.html&t=Les 70 bougies (explosives) de l&#39;Otan [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1554274594) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=Les 70 bougies (explosives) de l&#39;Otan https://www.voltairenet.org/a205898 [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1554274594) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article205898.html&title=Les 70 bougies (explosives) de l&#39;Otan [Réseau Voltaire]&notes=Le 70&#232;me anniversaire de l&#39;Otan sera c&#233;l&#233;br&#233; &#224; Washington alors que le pr&#233;sident, Donald Trump, ayant perdu la majorit&#233; &#224; la Chambre des repr&#233;sentants, a &#233;t&#233; contraint de nouer une alliance avec l&#39;&#201;tat profond US. On attend donc l&#39;expos&#233; de leurs objectifs communs, ou tout au moins des moyens qui seront mis en &#339;uvre pour les atteindre."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1554274594) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Les 70 bougies (explosives) de l&#39;Otan* | Manlio Dinucci&url_site=https://www.voltairenet.org/article205898.html&extrait=Le 70&#232;me anniversaire de l&#39;Otan sera c&#233;l&#233;br&#233; &#224; Washington alors que le pr&#233;sident, Donald Trump, ayant perdu la majorit&#233; &#224; la Chambre des repr&#233;sentants, a &#233;t&#233; contraint de nouer une alliance avec l&#39;&#201;tat profond US. On attend donc l&#39;expos&#233; de leurs objectifs communs, ou tout au moins des moyens qui seront mis en &#339;uvre pour les atteindre.&txt=#Organisation du trait&#233; de l&#39;Atlantique Nord'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1554274594) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article205898.html&title=Les 70 bougies (explosives) de l&#39;Otan [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1554274594) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1554274594) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article205898.html"><div>
<div><input name="id_article" value="205898" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='wuuIkPM5/BUdfXVeUW8XSo1jnfYMj0U5bUTwMa704+IADjw3IFl7xd5RILD7QUIcU0ldMF1zMueTwrkwqoaeENEcxwFUEROX9VNpOtJicELvFwEjE8MciagTLVte6PR6a6UTiQLRJfLiuFiZ0FPCJroV4FAd4NxOxop+g7/VfzUGSXoAUMt14DD4JrTGrmVXUdMwQ84OK5uP4NywZilIWr2PRRJ9LCyf9c9bwK26gUc5bqpFcaqNRV/PW3isCE8tBn1y9IbByPObHd9B5EJ8lIG3tj/0yIPFpCMNTx6QlvLjkOKNO/5EzM+tf3NW96tRN9h3mpdx/sw/iJYDGc81QCvyFfYV2lLdN+i0QoDEITbh2rbXV0kzf5huZ01fzibzKbExqKsHPbh7m1YM2ORAhtwD8ySgjVqeOM1eqA4hxm6H7erX7FNOrGYlsxQxndGemo7gXSs0x+e7TuyE2XZAHXumOeId7SJR3jpLwZifY39wQWMITeoLgdhPtFb8kzGHZYpPjL9MZA==' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texte de votre message :</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Source
:
&laquo;&nbsp;Les 70 bougies (explosives) de l’Otan&nbsp;&raquo;, par Manlio Dinucci, Traduction Marie-Ange Patrizio, Il Manifesto (Italie), <i>Réseau Voltaire</i>, 2 avril 2019, <a href="http://www.voltairenet.org/article205898.html">www.voltairenet.org/article205898.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur124610.html?lang=fr" class="titre_sans_4">Manlio Dinucci</a>
<p class="texte_sans_3b">
<a href="auteur124610.html?lang=fr"><img class='spip_logos' alt='Manlio Dinucci' align="left" src="local/cache-vignettes/L60xH60/auton124610-7f6ce.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Manlio Dinucci' /></a>		
Géographe et géopolitologue. Derniers ouvrages publiés&nbsp;: <a href="http://www.amazon.it/Laboratorio-geografia-espansione-online-superiori/dp/8808160130/ref=sr_1_8/277-5850880-4441406?s=books&amp;ie=UTF8&amp;qid=1413971501&amp;sr=1-8" class='spip_out' rel='external'><i>Laboratorio di geografia</i></a>, Zanichelli 2014&nbsp;; <i><a href="http://www.zanichelli.it/ricerca/prodotti/diario-di-viaggio" class='spip_out' rel='external'>Diario di viaggio</a></i> (en trois tomes),  Zanichelli 2017&nbsp;; <i><a href="https://www.ibs.it/arte-della-guerra-libro-manlio-dinucci/e/9788898582198" class='spip_out' rel='external'>L’arte della guerra / Annali della strategia Usa/Nato 1990-2016</a></i>, Zambon 2016&nbsp;;  <i><a href="https://www.amazon.it/Guerra-nucleare-giorno-prima-Hiroshima/dp/8898582528" class='spip_out' rel='external'>Guerra nucleare. Il giorno prima. Da Hiroshima a oggi&nbsp;: chi e come ci porta alla catastrofe</a></i>, Zambon 2017&nbsp;; <i><a href="http://www.asterios.it/catalogo/diario-di-guerra" class='spip_out' rel='external'>Diario di guerra. Escalation verso la catastrofe (2016 - 2018)</a></i>, Asterios Editores 2018.
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart205760" style="padding: 5px;"
onmouseover='$("#auteurlogo_205760").removeClass("transparence"); $("#auteurart205760").toggleClass("over6");'
onmouseout='$("#auteurlogo_205760").addClass("transparence"); $("#auteurart205760").toggleClass("over6");'
onclick="window.location='article205760.html';"
>			
<div id="auteurlogo_205760" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_205898.png?m=1554199492) 0px -0px;' alt='Comment l'Italie a conquis le « statut de grand pays »' class='spip_logos' /></div> 
<a href="article205760.html" class="titre_sans_8bold">Comment l’Italie a conquis le &#171;&nbsp;statut de grand pays&nbsp;&#187;</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart205698" style="padding: 5px;"
onmouseover='$("#auteurlogo_205698").removeClass("transparence"); $("#auteurart205698").toggleClass("over6");'
onmouseout='$("#auteurlogo_205698").addClass("transparence"); $("#auteurart205698").toggleClass("over6");'
onclick="window.location='article205698.html';"
>			
<div id="auteurlogo_205698" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_205898.png?m=1554199492) 0px -54px;' alt='Le « parti américain » dans les institutions de l'Union européenne' class='spip_logos' /></div> 
<a href="article205698.html" class="titre_sans_8bold">Le &#171;&nbsp;parti américain&nbsp;&#187; dans les institutions de l&#8217;Union européenne</a><br>
<span class="titre_sans_8">&#171;&nbsp;L’art de la guerre&nbsp;&#187;</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart205598" style="padding: 5px;"
onmouseover='$("#auteurlogo_205598").removeClass("transparence"); $("#auteurart205598").toggleClass("over6");'
onmouseout='$("#auteurlogo_205598").addClass("transparence"); $("#auteurart205598").toggleClass("over6");'
onclick="window.location='article205598.html';"
>			
<div id="auteurlogo_205598" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_205898.png?m=1554199492) 0px -108px;' alt='Le prix de la « protection » US grimpe en flèche' class='spip_logos' /></div> 
<a href="article205598.html" class="titre_sans_8bold">Le prix de la &#171;&nbsp;protection&nbsp;&#187; US grimpe en&nbsp;flèche</a><br>
<span class="titre_sans_8">&#171;&nbsp;L’art de la guerre&nbsp;&#187;</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart205486" style="padding: 5px;"
onmouseover='$("#auteurlogo_205486").removeClass("transparence"); $("#auteurart205486").toggleClass("over6");'
onmouseout='$("#auteurlogo_205486").addClass("transparence"); $("#auteurart205486").toggleClass("over6");'
onclick="window.location='article205486.html';"
>			
<div id="auteurlogo_205486" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_205898.png?m=1554199492) 0px -162px;' alt='Les forces spéciales italiennes à Camp Darby' class='spip_logos' /></div> 
<a href="article205486.html" class="titre_sans_8bold">Les forces spéciales italiennes à Camp&nbsp;Darby</a><br>
<span class="titre_sans_8">&#171;&nbsp;L’art de la guerre&nbsp;&#187;</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart205156" style="padding: 5px;"
onmouseover='$("#auteurlogo_205156").removeClass("transparence"); $("#auteurart205156").toggleClass("over6");'
onmouseout='$("#auteurlogo_205156").addClass("transparence"); $("#auteurart205156").toggleClass("over6");'
onclick="window.location='article205156.html';"
>			
<div id="auteurlogo_205156" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_205898.png?m=1554199492) 0px -216px;' alt='Ukraine : l'Otan dans la Constitution' class='spip_logos' /></div> 
<a href="article205156.html" class="titre_sans_8bold">Ukraine&nbsp;: l’Otan dans la Constitution</a><br>
<span class="titre_sans_8">&#171;&nbsp;L’art de la guerre&nbsp;&#187;</span><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur124610.html?lang=fr" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Les articles de cet auteur</a><br>
<a href="email124610.html?lang=fr" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> Envoyer un message</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Réseau Voltaire</span><br>
<p class="texte_sans_3b">Voltaire, édition internationale
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub346" style="padding: 5px;"
onmouseover='$("#rub346").toggleClass("over6");'
onmouseout='$("#rub346").toggleClass("over6");'
onclick="window.location='rubrique346.html?lang=fr';"
>	
<a href="rubrique346.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class=""><div class="main" id="rub1125" style="padding: 5px;"
onmouseover='$("#rub1125").toggleClass("over6");'
onmouseout='$("#rub1125").toggleClass("over6");'
onclick="window.location='rubrique1125.html?lang=fr';"
>	
<a href="rubrique1125.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">En bref</a><br>
</div></div>
<div class="on6"><div class="main" id="rub579" style="padding: 5px;"
onmouseover='$("#rub579").toggleClass("over6");'
onmouseout='$("#rub579").toggleClass("over6");'
onclick="window.location='rubrique579.html?lang=fr';"
>	
<a href="rubrique579.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controverses</a><br>
</div></div>
<div class=""><div class="main" id="rub445" style="padding: 5px;"
onmouseover='$("#rub445").toggleClass("over6");'
onmouseout='$("#rub445").toggleClass("over6");'
onclick="window.location='rubrique445.html?lang=fr';"
>	
<a href="rubrique445.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Fil diplomatique</a><br>
</div></div>
<div class=""><div class="main" id="rub348" style="padding: 5px;"
onmouseover='$("#rub348").toggleClass("over6");'
onmouseout='$("#rub348").toggleClass("over6");'
onclick="window.location='rubrique348.html?lang=fr';"
>	
<a href="rubrique348.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Veille documentaire</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 231 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L23xH17/moton231-d1339.jpg" width='23' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot231.html?lang=fr" class="titre_sans_4">Organisation du traité de l&#8217;Atlantique Nord</a>
</div>
<div style="text-align:center;">
<a href="mot231.html?lang=fr"><img class='spip_logos' alt="" src="local/cache-gd2/33b1c0ef5b802f0eb18a9f1bd16ce786.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art205760mot231 titre_mot main" 
onmouseover='$(".logo205760mot231").removeClass("transparence");  $(".art205760mot231").toggleClass("over3");'
onmouseout='$(".logo205760mot231").addClass("transparence"); $(".art205760mot231").toggleClass("over3");'
onclick="window.location='article205760.html';">			
<div class="logo205760mot231 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_231_205898.png?m=1554199492) 0px -0px;' alt='Comment l&#39;Italie a conquis le &#171; statut de grand pays &#187;' class='spip_logos' /></div> 
<a href="article205760.html" class="titre_sans_8bold">Comment l’Italie a conquis le &#171;&nbsp;statut de grand pays&nbsp;&#187;</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art205800mot231 titre_mot main" 
onmouseover='$(".logo205800mot231").removeClass("transparence");  $(".art205800mot231").toggleClass("over3");'
onmouseout='$(".logo205800mot231").addClass("transparence"); $(".art205800mot231").toggleClass("over3");'
onclick="window.location='article205800.html';">			
<div class="logo205800mot231 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_231_205898.png?m=1554199492) 0px -54px;' alt='D&#233;claration du Minist&#232;re russe des Affaires &#233;trang&#232;res &#224; l&#39;occasion des 20 ans de l&#39;agression de l&#39;Otan contre la Yougoslavie' class='spip_logos' /></div> 
<a href="article205800.html" class="titre_sans_8bold">Déclaration du Ministère russe des Affaires étrangères à l&#8217;occasion des 20 ans de l&#8217;agression de l&#8217;Otan contre la Yougoslavie</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art205808mot231 titre_mot main" 
onmouseover='$(".logo205808mot231").removeClass("transparence");  $(".art205808mot231").toggleClass("over3");'
onmouseout='$(".logo205808mot231").addClass("transparence"); $(".art205808mot231").toggleClass("over3");'
onclick="window.location='article205808.html';">			
<div class="logo205808mot231 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_231_205898.png?m=1554199492) 0px -84px;' alt='Commentaire russe concernant les d&#233;clarations de l&#39;UE et du Conseil de l&#39;Atlantique nord sur la Crim&#233;e et S&#233;bastopol' class='spip_logos' /></div> 
<a href="article205808.html" class="titre_sans_8bold">Commentaire russe concernant les déclarations de l&#8217;UE et du Conseil de l&#8217;Atlantique nord sur la Crimée et Sébastopol</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art198841mot231 titre_mot main" 
onmouseover='$(".logo198841mot231").removeClass("transparence");  $(".art198841mot231").toggleClass("over3");'
onmouseout='$(".logo198841mot231").addClass("transparence"); $(".art198841mot231").toggleClass("over3");'
onclick="window.location='article198841.html';">			
<div class="logo198841mot231 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_231_205898.png?m=1554199492) 0px -114px;' alt=' D&#233;claration du Conseil de l&#39;Atlantique Nord sur la Crim&#233;e' class='spip_logos' /></div> 
<a href="article198841.html" class="titre_sans_8bold"> Déclaration du Conseil de l’Atlantique Nord sur la Crimée</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                                                                                                                                              
<div style="padding: 5px; text-align:right;"><a href="mot231.html?lang=fr" class="titre_sans_8">414 Articles</a></div>
</div>
<div style="margin-bottom: 25px; background-color: #f5f3da; padding: 5px;">
<a href="article170313.html" class="pub"><img class='spip_logos' alt='Les Arm&#233;es Secr&#232;tes de l&#39;OTAN' align="left" src="local/cache-vignettes/L135xH207/arton170313-0ac7a.jpg" width='135' height='207' style='margin-right: 10px;' title='Les Arm&#233;es Secr&#232;tes de l&#39;OTAN' />
<span class="pub1">Les Armées Secrètes de l’OTAN</span><br>
<span class="pub2">Par Daniele GANSER</span><br>
<span class="pub3">À commander dans la librairie du Réseau Voltaire
</span></a>
<div class="clear">&nbsp;</div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article134795.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Articles sous licence creative commons</a></p>
<p class="titre_sans_8">Vous pouvez reproduire librement les articles du Réseau Voltaire à condition de citer la source et de ne pas les modifier ni les utiliser à des fins commerciales (licence <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Source
:
&laquo;&nbsp;Les 70 bougies (explosives) de l’Otan&nbsp;&raquo;, par  Manlio Dinucci, Traduction Marie-Ange Patrizio,  Il Manifesto (Italie) , <i><span class="org fn">Réseau Voltaire</span></i>, 2 avril 2019, <a href="https://www.voltairenet.org/article205898.html">www.voltairenet.org/article205898.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169817.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Soutenir le Réseau Voltaire</a></p>
<p class="titre_sans_8">Vous utilisez ce site où vous trouvez des analyses de qualité qui vous aident à vous forger votre compréhension du monde. Ce site ne peut exister sans votre soutien financier.
<br /><a href="article169830.html" class='spip_in'>Aidez-nous par un don</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161046.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Comment participer au Réseau Voltaire&nbsp;?</a></p>
<p class="titre_sans_8">Traducteurs de niveau professionnel&nbsp;: vous pouvez nous aider <a href="http://www.voltairenet.org/email120805.html?lang=fr" class='spip_out' rel='external'>à rendre ce site accessible dans votre langue maternelle</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo205847").css("opacity","1"); $(".titre205847").css("color","#000000");'
onmouseout='$("#logo205847").css("opacity","0.3"); $(".titre205847").css("color","#414141");'
onclick="window.location='article205847.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article205847.html"><img class='spip_logos' alt='L&#39;Onu cass&#233;e par l&#39;&#171; exceptionnalisme &#187; &#233;tats-unien' src="local/cache-vignettes/L158xH211/arton205847-8d6c2.jpg" width='158' height='211' style='height:211px;width:158px;' title='L&#39;Onu cass&#233;e par l&#39;&#171; exceptionnalisme &#187; &#233;tats-unien' id='logo205847' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article205847.html" class="titre_serif_2 titre205847" style="font-size: 1.3em;">L&#8217;Onu cassée par l&#8217;&#171;&nbsp;exceptionnalisme&nbsp;&#187; états-unien</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">par    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo205870").css("opacity","1"); $(".titre205870").css("color","#000000");'
onmouseout='$("#logo205870").css("opacity","0.3"); $(".titre205870").css("color","#414141");'
onclick="window.location='article205870.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article205870.html"><img class='spip_logos' alt='Tout sur la source de Bellingcat et de l&#39;enqu&#234;te officielle sur la destruction du vol MH17' src="local/cache-vignettes/L88xH118/arton205870-29d40.jpg" width='88' height='118' style='height:118px;width:88px;' title='Tout sur la source de Bellingcat et de l&#39;enqu&#234;te officielle sur la destruction du vol MH17' id='logo205870' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article205870.html" class="titre_serif_2 titre205870" style="font-size: 1.1em;">Tout sur la source de Bellingcat et&nbsp;de&nbsp;l&#8217;enquête&nbsp;officielle sur&nbsp;la&nbsp;destruction&nbsp;du&nbsp;vol&nbsp;MH17</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">par    
Jürgen Cain Külbel
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo205750").css("opacity","1"); $(".titre205750").css("color","#000000");'
onmouseout='$("#logo205750").css("opacity","0.3"); $(".titre205750").css("color","#414141");'
onclick="window.location='article205750.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article205750.html"><img class='spip_logos' alt='La nouvelle Grande strat&#233;gie des &#201;tats-Unis' src="local/cache-vignettes/L88xH118/arton205750-af3f8.jpg" width='88' height='118' style='height:118px;width:88px;' title='La nouvelle Grande strat&#233;gie des &#201;tats-Unis' id='logo205750' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article205750.html" class="titre_serif_2 titre205750" style="font-size: 1.1em;">La nouvelle Grande&nbsp;stratégie des&nbsp;États-Unis</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">par    
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo205860").css("opacity","1"); $(".titre205860").css("color","#000000");'
onmouseout='$("#logo205860").css("opacity","0.3"); $(".titre205860").css("color","#545454");'
onclick="window.location='article205860.html';"
>	
<a href="article205860.html"><img class='spip_logos' alt='Pr&#233;paration d&#39;attentats terroristes &#224; Caracas ' src="local/cache-vignettes/L198xH124/arton205860-cb571.jpg" width='198' height='124' style='height:124px;width:198px;' title='Pr&#233;paration d&#39;attentats terroristes &#224; Caracas ' id='logo205860' /></a><br>
<a href="article205860.html" class="titre_sans_2 titre205860" style="font-size: .9em;">Préparation d&#8217;attentats terroristes à Caracas </a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo205859").css("opacity","1"); $(".titre205859").css("color","#000000");'
onmouseout='$("#logo205859").css("opacity","0.3"); $(".titre205859").css("color","#545454");'
onclick="window.location='article205859.html';"
>	
<a href="article205859.html"><img class='spip_logos' alt='Juan Guaid&#243; a commenc&#233; &#224; piller les avoirs v&#233;n&#233;zu&#233;liens' src="local/cache-vignettes/L198xH124/arton205859-b0bd4.jpg" width='198' height='124' style='height:124px;width:198px;' title='Juan Guaid&#243; a commenc&#233; &#224; piller les avoirs v&#233;n&#233;zu&#233;liens' id='logo205859' /></a><br>
<a href="article205859.html" class="titre_sans_2 titre205859" style="font-size: .9em;">Juan Guaidó a commencé à piller les avoirs vénézuéliens</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo205858").css("opacity","1"); $(".titre205858").css("color","#000000");'
onmouseout='$("#logo205858").css("opacity","0.3"); $(".titre205858").css("color","#545454");'
onclick="window.location='article205858.html';"
>	
<a href="article205858.html"><img class='spip_logos' alt='La guerre &#233;lectromagn&#233;tique est d&#233;clar&#233;e' src="local/cache-vignettes/L198xH124/arton205858-9fe91.jpg" width='198' height='124' style='height:124px;width:198px;' title='La guerre &#233;lectromagn&#233;tique est d&#233;clar&#233;e' id='logo205858' /></a><br>
<a href="article205858.html" class="titre_sans_2 titre205858" style="font-size: .9em;">La guerre électromagnétique est déclarée</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art205876" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205876").css("opacity","1"); $(".titre205876").css("color","#000000");'
onmouseout='$("#logo205876").css("opacity","0.3"); $(".titre205876").css("color","#3a3a3a");'
onclick="window.location='article205876.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_205898.png?m=1554199493) 0px -0px;' alt='472. La d&#233;mocratie peut-elle &#234;tre r&#233;duite &#224; l&#39;informatique ?' class='spip_logos' id='logo205876' title='472. La d&#233;mocratie peut-elle &#234;tre r&#233;duite &#224; l&#39;informatique ?' /></div>
<div class="titre_sans_8">&#171;&nbsp;Horizons et débats&nbsp;&#187;, n&#176;8, 1er avril 2019</div>
<a href="article205876.html" class="titre_sans_8bold titre205876">La démocratie peut-elle être réduite à l&#8217;informatique&nbsp;?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Partenaires</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art205861" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205861").css("opacity","1"); $(".titre205861").css("color","#000000");'
onmouseout='$("#logo205861").css("opacity","0.3"); $(".titre205861").css("color","#3a3a3a");'
onclick="window.location='article205861.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_205898.png?m=1554199493) 0px -54px;' alt='Communiqu&#233; du pape Fran&#231;ois et du roi Mohammed VI sur le statut de J&#233;rusalem/Al-Quods' class='spip_logos' id='logo205861' title='Communiqu&#233; du pape Fran&#231;ois et du roi Mohammed VI sur le statut de J&#233;rusalem/Al-Quods' /></div>
<a href="article205861.html" class="titre_sans_8bold titre205861">Communiqué du pape François et du roi Mohammed VI sur le statut de Jérusalem/Al-Quods</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">par    
Mohammed VI,Pape François,
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art205825" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205825").css("opacity","1"); $(".titre205825").css("color","#000000");'
onmouseout='$("#logo205825").css("opacity","0.3"); $(".titre205825").css("color","#3a3a3a");'
onclick="window.location='article205825.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_205898.png?m=1554199493) 0px -84px;' alt='Le Hezbollah salue l&#39;unit&#233; retrouv&#233;e des Libanais face aux USA' class='spip_logos' id='logo205825' title='Le Hezbollah salue l&#39;unit&#233; retrouv&#233;e des Libanais face aux USA' /></div>
<a href="article205825.html" class="titre_sans_8bold titre205825">Le Hezbollah salue l&#8217;unité retrouvée des Libanais face aux USA</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art205822" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205822").css("opacity","1"); $(".titre205822").css("color","#000000");'
onmouseout='$("#logo205822").css("opacity","0.3"); $(".titre205822").css("color","#3a3a3a");'
onclick="window.location='article205822.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_205898.png?m=1554199493) 0px -109px;' alt='Les USA inventent la &#171; r&#233;ciprocit&#233; d&#39;acc&#232;s &#187;' class='spip_logos' id='logo205822' title='Les USA inventent la &#171; r&#233;ciprocit&#233; d&#39;acc&#232;s &#187;' /></div>
<a href="article205822.html" class="titre_sans_8bold titre205822">Les USA inventent la &#171;&nbsp;réciprocité d&#8217;accès&nbsp;&#187;</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art205816" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205816").css("opacity","1"); $(".titre205816").css("color","#000000");'
onmouseout='$("#logo205816").css("opacity","0.3"); $(".titre205816").css("color","#3a3a3a");'
onclick="window.location='article205816.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_205898.png?m=1554199493) 0px -134px;' alt='Erdo&#287;an invit&#233; en Crim&#233;e' class='spip_logos' id='logo205816' title='Erdo&#287;an invit&#233; en Crim&#233;e' /></div>
<a href="article205816.html" class="titre_sans_8bold titre205816">Erdoğan invité en Crimée</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art205855" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205855").css("opacity","1"); $(".titre205855").css("color","#000000");'
onmouseout='$("#logo205855").css("opacity","0.3"); $(".titre205855").css("color","#3a3a3a");'
onclick="window.location='article205855.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_205898.png?m=1554199493) 0px -159px;' alt='Position de l&#39;Allemagne, de la France et du Royaume-Uni sur le programme balistique iranien' class='spip_logos' id='logo205855' title='Position de l&#39;Allemagne, de la France et du Royaume-Uni sur le programme balistique iranien' /></div>
<a href="article205855.html" class="titre_sans_8bold titre205855">Position de l&#8217;Allemagne, de la France et du Royaume-Uni sur le programme balistique iranien</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">par    
Karen Pierce,Christoph Heusgen,François Delattre,
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art205769" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205769").css("opacity","1"); $(".titre205769").css("color","#000000");'
onmouseout='$("#logo205769").css("opacity","0.3"); $(".titre205769").css("color","#3a3a3a");'
onclick="window.location='article205769.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_205898.png?m=1554199493) 0px -189px;' alt='Une centaine de militaires russes au Venezuela' class='spip_logos' id='logo205769' title='Une centaine de militaires russes au Venezuela' /></div>
<a href="article205769.html" class="titre_sans_8bold titre205769">Une centaine de militaires russes au Venezuela</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
