<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="de" dir="ltr">
<head>
<title>Russland unterzeichnet Freundschaftsverträge mit den Volksrepubliken Donezk und Luhansk</title>
<meta name="description" content="Der Präsident der Russischen Föderation, Wladimir Putin, unterzeichnete am Abend des 21. Februar 2022 zwei Verträge über Freundschaft,&nbsp;(...) [Voltaire Netzwerk]" />
<meta name="author" content=", Voltaire Netzwerk" />
<meta name="keywords" content="Neuer Kalter Krieg" />
<link rel="canonical" href="https://www.voltairenet.org/article215821.html" />
<meta property="og:site_name" content="Voltaire Netzwerk" />
<meta property="og:locale" content="de" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Russland unterzeichnet Freundschaftsverträge mit den Volksrepubliken Donezk und Luhansk" />
<meta property="og:url" content="https://www.voltairenet.org/article215821.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/215785-2.webp?1645616689" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Der Präsident der Russischen Föderation, Wladimir Putin, unterzeichnete am Abend des 21. Februar 2022 zwei Verträge über Freundschaft, Zusammenarbeit und gegenseitige Unterstützung mit dem Präsidenten der Volksrepublik Donezk, Denis Puschilin, und mit dem Präsidenten der Volksrepublik Luhansk, Leonid Pasechnik. 
Ein Zeichen der Überstürzung dieser Zeremonie ist, dass der Kreml keine Flaggen der beiden Volksrepubliken, die die Russische Föderation als erste anerkannte,&nbsp;(...)" />
<meta property="og:article:published_time" content="2022-02-23T11:44:53Z" />
<meta property="og:article:modified_time" content="2022-02-23T11:44:49Z" />
<meta property="og:tag" content="Neuer Kalter Krieg" />
<link rel="alternate" hreflang="fr" href="article215785.html" />
<link rel="alternate" hreflang="es" href="article215798.html" />
<link rel="alternate" hreflang="en" href="article215799.html" />
<link rel="alternate" hreflang="it" href="article215812.html" />
<link rel="alternate" hreflang="de" href="article215821.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Voltaire Netzwerk">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?24" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Kurz gefasst",
"item": "https://www.voltairenet.org/rubrique120505.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "Russland unterzeichnet Freundschaftsverträge mit den Volksrepubliken Donezk und Luhansk"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article215821.html"
},
"image": "https://www.voltairenet.org/IMG/215785-2.webp",
"headline": "Russland unterzeichnet Freundschaftsverträge mit den Volksrepubliken Donezk und Luhansk",
"isAccessibleForFree":true,
"datePublished": "2022-02-23T11:44:53Z",
"dateModified": "2022-02-23T11:44:49Z",
"inLanguage" : "de",
"dateline" :  " 23. Februar 2022",
"articleSection" : "Kurz gefasst",
"articleBody" : "Der Präsident der Russischen Föderation, Wladimir Putin, unterzeichnete am Abend des 21. Februar 2022 zwei Verträge über Freundschaft, Zusammenarbeit und gegenseitige Unterstützung mit dem Präsidenten der Volksrepublik Donezk, Denis Puschilin, und mit dem Präsidenten der Volksrepublik Luhansk, Leonid Pasechnik. Ein Zeichen der Überstürzung dieser Zeremonie ist, dass der Kreml keine Flaggen der beiden Volksrepubliken, die die Russische Föderation als erste anerkannte, besaß. ",
"about": [ 	
{"@type": "Thing","name" : "Neuer Kalter Krieg"}				
],
"author": [
{
"@type": "Organization",
"name": "Voltaire Netzwerk",
"url": "https://www.voltairenet.org/de",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
}
],
"publisher": {
"@type": "Organization",
"name": "Voltaire Netzwerk",
"url": "https://www.voltairenet.org/de",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"translator": [
{
"@type": "Person",
"name": "Horst Frohlich",
"url": "https://www.voltairenet.org/auteur125316.html?lang=de"
}
],
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a href="#" title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article169915.html">Über das Netz</a>
<a href="article169916.html">Wie teilnehmen ?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/de" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Voltaire Netzwerk" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a href="#" title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/de" class="js_float_target" title="">Titelseite
</a></li>
<li><a title="Rubriken" class="js_float_target">Rubriken <span></span></a>
<ul>
<li><a href="rubrique120501.html?lang=de">Brennpunkt</a></li>
<li><a href="rubrique120505.html?lang=de">Kurz gefasst</a></li>
<li><a href="rubrique120507.html?lang=de">Meinungs-verschiedenheiten</a></li>
<li><a href="rubrique120506.html?lang=de">Diplomatischer Faden</a></li>
<li><a href="rubrique121123.html?lang=de">Unterlagen-Überwachung</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Akten
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=de" class="js_float_target">Themen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=de" class="js_float_target">Staaten</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=de" class="js_float_target">Lebensläufe</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=de" class="js_float_target">Multinationales Unternehmen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=de" class="js_float_target">NRO</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=de" class="js_float_target">Archiv</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="de">
<input type="text" name="email" placeholder="Newsletter" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="de" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Suchen" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-215821 entry-title">Russland unterzeichnet Freundschaftsverträge mit den Volksrepubliken Donezk und Luhansk</h1>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Voltaire Netzwerk</span></span> <i>|</i>
<span class="updated" title="2022-02-23"><time datetime="2022-02-23 11:44:53">23. Februar 2022</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article215799.html" rel="alternate" hreflang="en" title="Russia signs Friendship Treaties with Donetsk and Lugansk People&#039;s Republics">English</a>
<a href="article215798.html" rel="alternate" hreflang="es" title="Rusia firma tratados de asistencia mutua con las &#8206;Rep&#250;blicas Populares de Donetsk y Lugansk">Espa&#241;ol</a>
<a href="article215785.html" rel="alternate" hreflang="fr" title="La Russie signe des Trait&#233;s d&#039;amiti&#233; avec les R&#233;publiques populaires de Donetsk et de Lougansk">fran&#231;ais</a>
<a href="article215812.html" rel="alternate" hreflang="it" title="La Russia firma Trattati di amicizia con le Repubbliche popolari di Donetsk e Lugansk">italiano</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-215821 ">
<div align="center"><img src="local/cache-vignettes/L400xH250/215785-2-6bd19.webp?1645616724" class='spip_logo' width='400' height='250' alt="" /></div><div class="clear"></div>
<p>Der Präsident der Russischen Föderation, Wladimir Putin, unterzeichnete am Abend des 21. Februar 2022 zwei Verträge über Freundschaft, Zusammenarbeit und gegenseitige Unterstützung mit dem Präsidenten der Volksrepublik Donezk, Denis Puschilin, und mit dem Präsidenten der Volksrepublik Luhansk, Leonid Pasechnik.</p>
<p>Ein Zeichen der Überstürzung dieser Zeremonie ist, dass der Kreml keine Flaggen der beiden Volksrepubliken, die die Russische Föderation als erste anerkannte, besaß.</p>
</div>
<div class="clear"></div>
<div class="article-text-translator">
Übersetzung
<br />
<a href="auteur125316.html?lang=de" title="Horst Frohlich">Horst Frohlich</a><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Druckversion" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Druckversion" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article215821.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article215821.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article215821.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article215821.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<div class="follow" id="social">
<h4>Bleiben Sie in Kontakt</h4>
<div class="follow-left">
<h5>Folgen Sie uns in sozialen Netzwerken</h5>
<a href="https://www.facebook.com/Voltaire-Netzwerk-auf-Deutsch-109132218277112" title="" target="_blank"><img src="squelettes/images/follow-fb.png" alt=""></a>
<a href="https://t.me/voltairenet_de" title="" target="_blank"><img src="squelettes/images/follow-tg.png" alt=""></a>
<a href="https://twitter.com/voltairenetDe" title="" target="_blank"><img src="squelettes/images/follow-tw.png" alt=""></a>
</div>
<div class="follow-right">
<h5>Abonnieren Sie unseren wöchentlichen Newsletter</h5>
<form action='/article215821.html#social' method='post'>
<span class="form-hidden"><input name="id_article" value="215821" type="hidden" /><input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='subscription' /><input name='formulaire_action_args' type='hidden' value='Gr3276dZ/NaS5U1NdDVrYMUHzkONqDSJCgQtWJCAKBGzF4h5J536eeWis5pRH3/LHvWeHIgmfig73yMnTJPYAqI4JExV' /><input name='formulaire_action_sign' type='hidden' value='' /></span><input type="hidden" name="lang" value="de">
<input type="hidden" name="message" value="subscribe">
<input type="text" name="email" value="" placeholder="Deine E-Mail">
<input type="submit" name="ok" value="Abonnieren">
</form></div>
</div>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-reseau">
<h4>Voltaire Netzwerk</h4><p>Voltaire, internationale Ausgabe</p>
<a href="rubrique120501.html?lang=de">Brennpunkt</a>
<a href="rubrique120505.html?lang=de" class="on">Kurz gefasst</a>
<a href="rubrique121123.html?lang=de">Unterlagen-Überwachung</a>
<a href="rubrique120506.html?lang=de">Diplomatischer Faden</a>
<a href="rubrique120507.html?lang=de">Meinungs-verschiedenheiten</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<h4><a href="mot1849.html?lang=de">Neuer Kalter Krieg</a></h4>
<a href="mot1849.html?lang=de"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/bf/72523de3e8d754279c06fe374c62d1.jpg?1638726986" class="map" /></a>
<a href="article215825.html" title="" Die Vereinigten Staaten erlegen Russland den ersten Teil schneller und erheblicher Kosten auf"" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-247-73ccd-d2b5b.jpg?1645632215" alt="&#034;Die Vereinigten Staaten erlegen Russland den ersten Teil schneller und erheblicher Kosten auf&#034;" />
<p>"Die Vereinigten Staaten erlegen Russland den ersten Teil schneller und erheblicher Kosten auf"</p>
</a>
<div class="clear"></div>
<a href="article215770.html" title="Washington läutet die Kriegsglocke, während die Alliierten sich zurückziehen" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/215757arton-4-48b8b.jpg?1645523942" alt="Washington l&#228;utet die Kriegsglocke, w&#228;hrend die Alliierten sich zur&#252;ckziehen" />
<p>Washington läutet die Kriegsglocke, während die Alliierten sich zurückziehen</p>
</a>
<div class="clear"></div>
<a href="article215820.html" title="Russland weist Nr. 2 der US-Botschaft in Moskau aus" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215748-2-5ffbe.jpg?1645614820" alt="Russland weist Nr. 2 der US-Botschaft in Moskau aus" />
<p>Russland weist Nr. 2 der US-Botschaft in Moskau aus</p>
</a>
<div class="clear"></div>
<a href="article215746.html" title="Drohungen der russischen Luftwaffe im Mittelmeer" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215734-28a59.jpg?1645178255" alt="Drohungen der russischen Luftwaffe im Mittelmeer" />
<p>Drohungen der russischen Luftwaffe im Mittelmeer</p>
</a>
<div class="clear"></div>
<a href="mot1849.html?lang=de" class="more">weiter</a>
</div>
<div class="sidebar-column-small">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="4158510662" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article169914.html" title="">Dieser Beitrag ist unter Lizenz der Creative Commons</a></h4>
<p>Sie können die Artikel des Réseau Voltaire frei vervielfältigen unter der Bedingung die Quellen anzuführen, ohne die Artikel zu verändern und ohne diese für kommerzielle Zwecke zu nutzen (Lizenz <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Quelle: &#132;Russland unterzeichnet Freundschaftsverträge mit den Volksrepubliken Donezk und Luhansk&ldquo;, Übersetzung Horst Frohlich, <i><span class="org fn">Voltaire Netzwerk</span></i>, 23. Februar 2022, <a href="https://www.voltairenet.org/article215821.html">www.voltairenet.org/article215821.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169977.html" title="">Lassen Sie uns das Voltaire Netzwerk stärken</a></h4>
</div>
<div class="bottom-one-c">
<h4><a href="article169916.html" title="">Wie teilnehmen beim Voltaire Netzwerk ?</a></h4>
<p>Die Gesprächsleiter des Réseau Voltaire sind alle ehrenamtlich.
<br /><span class="spip-puce ltr"><b>–</b></span>&nbsp;Übersetzer mit beruflichem Niveau : <a href="http://www.voltairenet.org/email120805.html?lang=de" class='spip_out' rel='external'>Sie können bei der Übersetzung mitwirken</a>.
</p>
</div>
</div>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="2051222070" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article215770.html" title="Washington läutet die Kriegsglocke, während die Alliierten sich zurückziehen">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/60/b52da47a7a88c4ca105d9e025bfc66.jpg?1645523911" width="130" height="170" alt="Washington l&#228;utet die Kriegsglocke, w&#228;hrend die Alliierten sich zur&#252;ckziehen}" />
<h5>Steigende Spannungen (7)</h5>
<h4>Washington läutet die Kriegsglocke, während die Alliierten sich zurückziehen</h4>
<p>von <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article215708.html" title="Zwei Interpretationen des ukrainischen Falles">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/c8/0beb6d74172cff432bba1042989cdc.jpg?1645011394" width="130" height="170" alt="Zwei Interpretationen des ukrainischen Falles}" />
<h5>Steigende Spannungen (6)</h5>
<h4>Zwei Interpretationen des ukrainischen Falles</h4>
<p>von <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article215648.html" title="" Die wirklichen Opfer der NATO sind in erster Linie die West- und Mitteleuropäer"">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/93/8618eeb6f2e7519542e5d94a35e772.jpg?1644838450" width="130" height="170" alt="&#034;Die wirklichen Opfer der NATO sind in erster Linie die West- und Mitteleurop&#228;er&#034;}" />
<h5>Interview mit Thierry Meyssan</h5>
<h4>"Die wirklichen Opfer der NATO sind in erster Linie die West- und Mitteleuropäer"</h4>
<p>von <span lang="fr">Meera Terada</span></p>
</a>
</div>
<div class="bottom-two-b">
<a href="article215822.html" title="Algerien bezeichnet zehn Anführer von Rachad als Terroristen">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/215818-1e80d.jpg?1645616834" width="200" height="125" alt="Algerien bezeichnet zehn Anf&#252;hrer von Rachad als Terroristen}" />
<p>Algerien bezeichnet zehn Anführer von Rachad als Terroristen</p>
</a>
<a href="article215821.html" title="Russland unterzeichnet Freundschaftsverträge mit den Volksrepubliken Donezk und Luhansk">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/215785-2-d6d38.webp?1645616703" width="200" height="125" alt="Russland unterzeichnet Freundschaftsvertr&#228;ge mit den Volksrepubliken Donezk und Luhansk}" />
<p>Russland unterzeichnet Freundschaftsverträge mit den Volksrepubliken Donezk und Luhansk</p>
</a>
<a href="article215778.html" title="Entwurf des neuen Abkommens mit dem Iran">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/215765-3fe70.jpg?1645521924" width="200" height="125" alt="Entwurf des neuen Abkommens mit dem Iran}" />
<p>Entwurf des neuen Abkommens mit dem Iran</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article215796.html" title="NATO-Expansionismus in Europa">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/215779arton-55ce3.jpg?1645546736" width="40" height="30" alt="NATO-Expansionismus in Europa}" />
<h5>NATO-Expansionismus in Europa</h5>
<p>von
Manlio Dinucci,
Voltaire Netzwerk
</p>
</a>
<a href="article215825.html" title="" Die Vereinigten Staaten erlegen Russland den ersten Teil schneller und erheblicher Kosten auf"">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-247-73ccd-d2b5b.jpg?1645632215" width="40" height="30" alt="&#034;Die Vereinigten Staaten erlegen Russland den ersten Teil schneller und erheblicher Kosten auf&#034;}" />
<h5>"Die Vereinigten Staaten erlegen Russland den ersten Teil schneller und erheblicher Kosten auf"</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article215777.html" title="Dmitri Jarosch, Berater des Oberbefehlshabers der ukrainischen Armeen">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215763-3-a766e.jpg?1645521761" width="40" height="30" alt="Dmitri Jarosch, Berater des Oberbefehlshabers der ukrainischen Armeen}" />
<h5>Dmitri Jarosch, Berater des Oberbefehlshabers der ukrainischen Armeen</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article215820.html" title="Russland weist Nr. 2 der US-Botschaft in Moskau aus">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215748-2-5ffbe.jpg?1645614820" width="40" height="30" alt="Russland weist Nr. 2 der US-Botschaft in Moskau aus}" />
<h5>Russland weist Nr. 2 der US-Botschaft in Moskau aus</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article215747.html" title="Die maroden französischen Armeen">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215735-83751.jpg?1645178259" width="40" height="30" alt="Die maroden franz&#246;sischen Armeen}" />
<h5>Die maroden französischen Armeen</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article215746.html" title="Drohungen der russischen Luftwaffe im Mittelmeer">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215734-28a59.jpg?1645178255" width="40" height="30" alt="Drohungen der russischen Luftwaffe im Mittelmeer}" />
<h5>Drohungen der russischen Luftwaffe im Mittelmeer</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article215729.html" title="Sergej Schoigu in Damaskus">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215719-d8ad3.webp?1645087658" width="40" height="30" alt="Sergej Schoigu in Damaskus}" />
<h5>Sergej Schoigu in Damaskus</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article215728.html" title="Syrien, Iran und Russland haben der Hisbollah die Verteidigungsmittel gegeben">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215718-67fbe.jpg?1645087515" width="40" height="30" alt="Syrien, Iran und Russland haben der Hisbollah die Verteidigungsmittel gegeben}" />
<h5>Syrien, Iran und Russland haben der Hisbollah die Verteidigungsmittel gegeben</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article215727.html" title="Nach Al-Qaida, Irak, Iran, jetzt Afghanistan verantwortlich für den 11. September">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215710-1671d.jpg?1645087253" width="40" height="30" alt="Nach Al-Qaida, Irak, Iran, jetzt Afghanistan verantwortlich f&#252;r den 11. September}" />
<h5>Nach Al-Qaida, Irak, Iran, jetzt Afghanistan verantwortlich für den 11. September</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article215726.html" title="Die Unterseite des Russiagate verwickelt den Nationalen Sicherheitsberater">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215709-ad499.jpg?1645087079" width="40" height="30" alt="Die Unterseite des Russiagate verwickelt den Nationalen Sicherheitsberater}" />
<h5>Die Unterseite des Russiagate verwickelt den Nationalen Sicherheitsberater</h5>
<p>
Voltaire Netzwerk
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1643790074' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-c1b2f7c1.css?1644228912' />
<script type='text/javascript' src='local/cache-js/33e6e3716f8e957653ae290d5196c353.js?1644228914'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e27302db98b82c6","token":"268355c0244846059d4851bf6463df0d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
