<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="de" xmlns:og="https://ogp.me/ns#" lang="de" dir="ltr">
<head>
<title>Frankreich gibt dem Irak 1 Milliarde Euro</title>
<meta name="description" content="Nach dem US-Außenminister Mike Pompeo hat sich auch der französische Minister für auswärtige Angelegenheiten, Jean-Yves Le Drian, zur&nbsp;(...) [Voltaire Netzwerk]">
<meta name="author" content="Voltaire Netzwerk">
<meta name="keywords" content="frankreich,gibt,dem,irak,1,milliarde,euro,Irak,Frankreich">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Netzwerk" />
<meta property='og:locale' content='de'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Frankreich gibt dem Irak 1 Milliarde Euro" />
<meta property="og:url" content="https://www.voltairenet.org/article204756.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L150xH94/arton204756-6759a.jpg" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Nach dem US-Außenminister Mike Pompeo hat sich auch der französische Minister für auswärtige Angelegenheiten, Jean-Yves Le Drian, zur gleichen Zeit wie der König von Jordanien, Abdallah II., nach Bagdad begeben.
Zur allgemeinen Überraschung hat er angekündigt, dass Frankreich, trotz seiner Finanzkrise dem Irak eine Milliarde Euro ($ 1,15 Milliarden) geben würde, um an dessen Wiederaufbau nach dem Krieg gegen Daesch teilzunehmen.
Frankreich wünscht, über permanente Militärbasen im Land zu verfügen,&nbsp;(...)" />
<meta property="og:article:published_time" content="2019-01-17T07:16:30Z" />
<meta property="og:article:modified_time" content="2019-01-17T07:15:30Z" />
<meta property="og:tag" content="Irak,Frankreich" />
<link rel="alternate" hreflang="fr" href="article204745.html" />
<link rel="alternate" hreflang="es" href="article204747.html" />
<link rel="alternate" hreflang="it" href="article204749.html" />
<link rel="alternate" hreflang="tr" href="article204752.html" />
<link rel="alternate" hreflang="en" href="article204754.html" />
<link rel="alternate" hreflang="pt" href="article204766.html" />
<link rel="alternate" hreflang="ar" href="article204793.html" />
<meta name="owner" content="Voltaire Netzwerk">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<!-- SPIP-CRON --><div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="https://www.voltairenet.org/de" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Netzwerk" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>


<div id="langues">

<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="https://www.voltairenet.org/de">Deutsch</a>  

<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="https://www.voltairenet.org/en">English</a>  

<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="https://www.voltairenet.org/fi">suomi</a>  

<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="https://www.voltairenet.org/it">italiano</a>  

<a href="https://www.voltairenet.org/nl">Nederlands</a>  

<a href="https://www.voltairenet.org/no">norsk</a>  

<a href="https://www.voltairenet.org/pl">polski</a>  

<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article169915.html">Über das Netz</a>  





<a href="article169916.html">Wie teilnehmen  ?</a> 



<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="de">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="de" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Suchen" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="https://www.voltairenet.org/de">Titelseite
</a></li>


<li class="current"><a href="javascript:;">Rubriken</a>
<ul>


<li><a href="rubrique120501.html?lang=de">Brennpunkt</a></li>



<li><a href="rubrique120505.html?lang=de">Kurz gefasst</a></li>



<li><a href="rubrique120507.html?lang=de">Meinungs-verschiedenheiten</a></li>



<li><a href="rubrique120506.html?lang=de">Diplomatischer Faden</a></li>



<li><a href="rubrique121123.html?lang=de">Unterlagen-Überwachung</a></li>


</ul>


<li class="current"><a href="javascript:;">Akten
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=de">Themen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=de">Staaten</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=de">Lebensläufe</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=de">Multinationales Unternehmen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=de">NRO</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partner</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=de">Autoren</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=de">Archiv</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="https://www.voltairenet.org/de"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/de" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Netzwerk" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-204756 entry-title">Frankreich gibt dem Irak 1 Milliarde Euro</h1>
</div>
<div class="chapo crayon article-chapo-204756 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire Netzwerk</span></span>
<span class="updated" title="2019-01-17"><time datetime="2019-01-17 09:16:30" pubdate>| 17.&nbsp;Januar&nbsp;2019</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article204745.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="La France donne 1 milliard d&#39;euros &#224; l&#39;Iraq">fran&#231;ais</a>&nbsp; <a href="article204747.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Francia dona a Irak 1 000 millones de euros">Espa&#241;ol</a>&nbsp; <a href="article204749.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="La Francia d&#224; un miliardo di euro all&#39;Iraq">italiano</a>&nbsp; <a href="article204752.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Fransa, Irak&#39;a 1 milyar Euro veriyor">T&#252;rk&#231;e</a>&nbsp; <a href="article204754.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="France will give to Iraq 1 000 million euro">English</a>&nbsp; <a href="article204766.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="A Fran&#231;a d&#225; 1 bilh&#227;o de euros ao Iraque">Portugu&#234;s</a>&nbsp; <a href="article204793.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1601;&#1585;&#1606;&#1587;&#1575; &#1578;&#1605;&#1606;&#1581; &#1575;&#1604;&#1593;&#1585;&#1575;&#1602; &#1605;&#1604;&#1610;&#1575;&#1585; &#1610;&#1608;&#1585;&#1608;">&#1593;&#1585;&#1576;&#1610;</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-204756 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH250/arton204756-fe5bd.jpg" width='400' height='250' style='margin-top:17px;' /></div>
<p>Nach dem US-Außenminister Mike Pompeo hat sich auch der französische Minister für auswärtige Angelegenheiten, Jean-Yves Le Drian, zur gleichen Zeit wie der König von Jordanien, Abdallah II., nach Bagdad begeben.</p>
<p>Zur allgemeinen Überraschung hat er angekündigt, dass Frankreich, trotz seiner Finanzkrise dem Irak eine Milliarde Euro ($ 1,15 Milliarden) geben würde, um an dessen Wiederaufbau nach dem Krieg gegen Daesch teilzunehmen.</p>
<p>Frankreich wünscht, über permanente Militärbasen im Land zu verfügen, um sich nach dem Abzug der US-Truppen in Syrien weiter einmischen zu können.</p>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Übersetzung
<br>
<a href="auteur125316.html?lang=de">Horst Frohlich</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Druckversion" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1548426975) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article204756.html&t=Frankreich gibt dem Irak 1 Milliarde Euro [Voltaire Netzwerk]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1548426975) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=Frankreich gibt dem Irak 1 Milliarde Euro https://www.voltairenet.org/a204756 [Voltaire Netzwerk]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1548426975) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article204756.html&title=Frankreich gibt dem Irak 1 Milliarde Euro [Voltaire Netzwerk]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1548426975) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Frankreich gibt dem Irak 1 Milliarde Euro*&url_site=https://www.voltairenet.org/article204756.html&extrait=&txt=#Irak#Frankreich'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1548426975) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article204756.html&title=Frankreich gibt dem Irak 1 Milliarde Euro [Voltaire Netzwerk]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1548426975) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1548426975) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article204756.html"><div>
<div><input name="id_article" value="204756" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='wvcG8KVJ4JbtaosM8j7xTNi6CeNrvgf5vinAevqKodEmOdX4uOrSItFyhc+jF3RbUn0MBkeHOiGwcsT935p33xYACvv7RjoBjRkUUN1VPwUJcSi1NmSXIJLZSEUCTom7Rz9YAA7DY8+wDonNEOta5JxPe3KT3fvGKESKBb12KoWocGEdq2Jd+V8=' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Ihre E-Mail Adresse</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Text Ihres Beitrags:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Quelle
:
&#132;Frankreich gibt dem Irak 1 Milliarde Euro&ldquo;, Übersetzung Horst Frohlich, <i>Voltaire Netzwerk</i>, 17.&nbsp;Januar&nbsp;2019, <a href="http://www.voltairenet.org/article204756.html">www.voltairenet.org/article204756.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire Netzwerk</span><br>
<p class="texte_sans_3b">Voltaire, internationale Ausgabe
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub120501" style="padding: 5px;"
onmouseover='$("#rub120501").toggleClass("over6");'
onmouseout='$("#rub120501").toggleClass("over6");'
onclick="window.location='rubrique120501.html?lang=de';"
>	
<a href="rubrique120501.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Brennpunkt</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120505" style="padding: 5px;"
onmouseover='$("#rub120505").toggleClass("over6");'
onmouseout='$("#rub120505").toggleClass("over6");'
onclick="window.location='rubrique120505.html?lang=de';"
>	
<a href="rubrique120505.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Kurz gefasst</a><br>
</div></div>
<div class=""><div class="main" id="rub120507" style="padding: 5px;"
onmouseover='$("#rub120507").toggleClass("over6");'
onmouseout='$("#rub120507").toggleClass("over6");'
onclick="window.location='rubrique120507.html?lang=de';"
>	
<a href="rubrique120507.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Meinungs-verschiedenheiten</a><br>
</div></div>
<div class=""><div class="main" id="rub120506" style="padding: 5px;"
onmouseover='$("#rub120506").toggleClass("over6");'
onmouseout='$("#rub120506").toggleClass("over6");'
onclick="window.location='rubrique120506.html?lang=de';"
>	
<a href="rubrique120506.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Diplomatischer Faden</a><br>
</div></div>
<div class=""><div class="main" id="rub121123" style="padding: 5px;"
onmouseover='$("#rub121123").toggleClass("over6");'
onmouseout='$("#rub121123").toggleClass("over6");'
onclick="window.location='rubrique121123.html?lang=de';"
>	
<a href="rubrique121123.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Unterlagen-Überwachung</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 111 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton111-4a5ab.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot111.html?lang=de" class="titre_sans_4">Irak</a>
</div>
<div style="text-align:center;">
<a href="mot111.html?lang=de"><img class='spip_logos' alt="" src="local/cache-gd2/d8a947d098236210e03afe71b86bb602.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art202865mot111 titre_mot main" 
onmouseover='$(".logo202865mot111").removeClass("transparence");  $(".art202865mot111").toggleClass("over3");'
onmouseout='$(".logo202865mot111").addClass("transparence"); $(".art202865mot111").toggleClass("over3");'
onclick="window.location='article202865.html';">			
<div class="logo202865mot111 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_111_204756.png?m=1547709426) 0px -0px;' alt='Irak am Scheideweg' class='spip_logos' /></div> 
<a href="article202865.html" class="titre_sans_8bold">Irak am Scheideweg</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art202069mot111 titre_mot main" 
onmouseover='$(".logo202069mot111").removeClass("transparence");  $(".art202069mot111").toggleClass("over3");'
onmouseout='$(".logo202069mot111").addClass("transparence"); $(".art202069mot111").toggleClass("over3");'
onclick="window.location='article202069.html';">			
<div class="logo202069mot111 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_111_204756.png?m=1547709426) 0px -25px;' alt='Al-Abadi erkl&#228;rt den Ausnahmezustand im Irak' class='spip_logos' /></div> 
<a href="article202069.html" class="titre_sans_8bold">Al-Abadi erklärt den Ausnahmezustand im Irak</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art201881mot111 titre_mot main" 
onmouseover='$(".logo201881mot111").removeClass("transparence");  $(".art201881mot111").toggleClass("over3");'
onmouseout='$(".logo201881mot111").addClass("transparence"); $(".art201881mot111").toggleClass("over3");'
onclick="window.location='article201881.html';">			
<div class="logo201881mot111 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_111_204756.png?m=1547709426) 0px -50px;' alt='Die pro-US-Kurden gegen die irakischen und syrischen Christen' class='spip_logos' /></div> 
<a href="article201881.html" class="titre_sans_8bold">Die pro-US-Kurden gegen die irakischen und syrischen Christen</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art201502mot111 titre_mot main" 
onmouseover='$(".logo201502mot111").removeClass("transparence");  $(".art201502mot111").toggleClass("over3");'
onmouseout='$(".logo201502mot111").addClass("transparence"); $(".art201502mot111").toggleClass("over3");'
onclick="window.location='article201502.html';">			
<div class="logo201502mot111 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_111_204756.png?m=1547709426) 0px -75px;' alt='Neuverteilung der Karten im Irak' class='spip_logos' /></div> 
<a href="article201502.html" class="titre_sans_8bold">Neuverteilung der Karten im Irak</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                      
<div style="padding: 5px; text-align:right;"><a href="mot111.html?lang=de" class="titre_sans_8">102 Artikel</a></div>
</div>
<!-- 135 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton135-24a83.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot135.html?lang=de" class="titre_sans_4">Frankreich</a>
</div>
<div style="text-align:center;">
<a href="mot135.html?lang=de"><img class='spip_logos' alt="" src="local/cache-gd2/6d3782b3961076659ba240123142e3f0.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art204739mot135 titre_mot main" 
onmouseover='$(".logo204739mot135").removeClass("transparence");  $(".art204739mot135").toggleClass("over3");'
onmouseout='$(".logo204739mot135").addClass("transparence"); $(".art204739mot135").toggleClass("over3");'
onclick="window.location='article204739.html';">			
<div class="logo204739mot135 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_135_204756.png?m=1547709426) 0px -0px;' alt='Die Wieder-Kolonisierung' class='spip_logos' /></div> 
<a href="article204739.html" class="titre_sans_8bold">Die Wieder-Kolonisierung</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art204553mot135 titre_mot main" 
onmouseover='$(".logo204553mot135").removeClass("transparence");  $(".art204553mot135").toggleClass("over3");'
onmouseout='$(".logo204553mot135").addClass("transparence"); $(".art204553mot135").toggleClass("over3");'
onclick="window.location='article204553.html';">			
<div class="logo204553mot135 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='39px' style='width: 40px; height: 39px; background: url(local/cache-sprites/logos_mots_article_135_204756.png?m=1547709426) 0px -54px;' alt='Die Agentur Anadolu ver&#246;ffentlicht die Karte der franz&#246;sischen milit&#228;rischen Besetzung von Syrien' class='spip_logos' /></div> 
<a href="article204553.html" class="titre_sans_8bold">Die Agentur Anadolu veröffentlicht die Karte der französischen militärischen Besetzung von Syrien</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art204349mot135 titre_mot main" 
onmouseover='$(".logo204349mot135").removeClass("transparence");  $(".art204349mot135").toggleClass("over3");'
onmouseout='$(".logo204349mot135").addClass("transparence"); $(".art204349mot135").toggleClass("over3");'
onclick="window.location='article204349.html';">			
<div class="logo204349mot135 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_135_204756.png?m=1547709426) 0px -93px;' alt='Eine Beschwerde bei der UNESCO gegen Frankreich und die T&#252;rkei ' class='spip_logos' /></div> 
<a href="article204349.html" class="titre_sans_8bold">Eine Beschwerde bei der UNESCO gegen Frankreich und die Türkei </a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art204202mot135 titre_mot main" 
onmouseover='$(".logo204202mot135").removeClass("transparence");  $(".art204202mot135").toggleClass("over3");'
onmouseout='$(".logo204202mot135").addClass("transparence"); $(".art204202mot135").toggleClass("over3");'
onclick="window.location='article204202.html';">			
<div class="logo204202mot135 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_135_204756.png?m=1547709426) 0px -118px;' alt='Aufst&#228;ndischer Tag im Zentrum von Paris, in Marseille und Avignon' class='spip_logos' /></div> 
<a href="article204202.html" class="titre_sans_8bold">Aufständischer Tag im Zentrum von Paris, in Marseille und Avignon</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                  
<div style="padding: 5px; text-align:right;"><a href="mot135.html?lang=de" class="titre_sans_8">194 Artikel</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article169914.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Dieser Beitrag ist unter Lizenz der Creative Commons</a></p>
<p class="titre_sans_8">Sie können die Artikel des Réseau Voltaire frei vervielfältigen unter der Bedingung die Quellen anzuführen, ohne die Artikel zu verändern und ohne diese für kommerzielle Zwecke zu nutzen (Lizenz <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Quelle
:
&#132;Frankreich gibt dem Irak 1 Milliarde Euro&ldquo;, Übersetzung Horst Frohlich, <i><span class="org fn">Voltaire Netzwerk</span></i>, 17.&nbsp;Januar&nbsp;2019, <a href="https://www.voltairenet.org/article204756.html">www.voltairenet.org/article204756.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169977.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Das Netzwerk unterstützen</a></p>
<p class="titre_sans_8">Sie benützen diesen Website auf dem Sie Qualitätsuntersuchungen finden, die Ihnen helfen Ihr Weltverständnis zu verbessern. Um dieses Werk fortzufahren brauchen wir Ihre Mitarbeit.
<br /><a href="article169918.html">Helfen Sie uns mit einer Gabe</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article169916.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Wie teilnehmen beim Voltaire Netzwerk ?</a></p>
<p class="titre_sans_8">Die Gesprächsleiter des Réseau Voltaire sind alle ehrenamtlich.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Übersetzer mit beruflichem Niveau : <a href="http://www.voltairenet.org/email120805.html?lang=de" class='spip_out' rel='external'>Sie können bei der Übersetzung mitwirken</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo204820").css("opacity","1"); $(".titre204820").css("color","#000000");'
onmouseout='$("#logo204820").css("opacity","0.3"); $(".titre204820").css("color","#414141");'
onclick="window.location='article204820.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article204820.html"><img class='spip_logos' alt='Die Verwendung des Terrorismus gem&#228;&#223; John Bolton' src="local/cache-vignettes/L158xH211/arton204820-7ad8e.jpg" width='158' height='211' style='height:211px;width:158px;' title='Die Verwendung des Terrorismus gem&#228;&#223; John Bolton' id='logo204820' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article204820.html" class="titre_serif_2 titre204820" style="font-size: 1.3em;">Die Verwendung des Terrorismus gemäß John Bolton</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">von    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo204739").css("opacity","1"); $(".titre204739").css("color","#000000");'
onmouseout='$("#logo204739").css("opacity","0.3"); $(".titre204739").css("color","#414141");'
onclick="window.location='article204739.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article204739.html"><img class='spip_logos' alt='Die Wieder-Kolonisierung' src="local/cache-vignettes/L88xH118/arton204739-219cc.jpg" width='88' height='118' style='height:118px;width:88px;' title='Die Wieder-Kolonisierung' id='logo204739' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article204739.html" class="titre_serif_2 titre204739" style="font-size: 1.1em;">Die Wieder-Kolonisierung</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">von    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo204679").css("opacity","1"); $(".titre204679").css("color","#000000");'
onmouseout='$("#logo204679").css("opacity","0.3"); $(".titre204679").css("color","#414141");'
onclick="window.location='article204679.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article204679.html"><img class='spip_logos' alt='Metamorphose' src="local/cache-vignettes/L88xH118/arton204679-845d8.jpg" width='88' height='118' style='height:118px;width:88px;' title='Metamorphose' id='logo204679' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article204679.html" class="titre_serif_2 titre204679" style="font-size: 1.1em;">Metamorphose</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">von    
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo204835").css("opacity","1"); $(".titre204835").css("color","#000000");'
onmouseout='$("#logo204835").css("opacity","0.3"); $(".titre204835").css("color","#545454");'
onclick="window.location='article204835.html';"
>	
<a href="article204835.html"><img class='spip_logos' alt='Bahaa Hariri machte heimlichen Besuch bei Baschar Al-Assad' src="local/cache-vignettes/L198xH124/arton204835-91a80.jpg" width='198' height='124' style='height:124px;width:198px;' title='Bahaa Hariri machte heimlichen Besuch bei Baschar Al-Assad' id='logo204835' /></a><br>
<a href="article204835.html" class="titre_sans_2 titre204835" style="font-size: .9em;">Bahaa Hariri machte heimlichen Besuch bei Baschar Al-Assad</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo204696").css("opacity","1"); $(".titre204696").css("color","#000000");'
onmouseout='$("#logo204696").css("opacity","0.3"); $(".titre204696").css("color","#545454");'
onclick="window.location='article204696.html';"
>	
<a href="article204696.html"><img class='spip_logos' alt='Tschad und Israel stellen ihrer diplomatischen Beziehungen wieder her' src="local/cache-vignettes/L198xH112/arton204696-a35a6.jpg" width='198' height='112' style='height:112px;width:198px;' title='Tschad und Israel stellen ihrer diplomatischen Beziehungen wieder her' id='logo204696' /></a><br>
<a href="article204696.html" class="titre_sans_2 titre204696" style="font-size: .9em;">Tschad und Israel stellen ihrer diplomatischen Beziehungen wieder her</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo204821").css("opacity","1"); $(".titre204821").css("color","#000000");'
onmouseout='$("#logo204821").css("opacity","0.3"); $(".titre204821").css("color","#545454");'
onclick="window.location='article204821.html';"
>	
<a href="article204821.html"><img class='spip_logos' alt='Die Europ&#228;ische Union sanktioniert die Syrer, die versuchen, ihr Land wieder aufzubauen' src="local/cache-vignettes/L198xH124/arton204821-fb687.jpg" width='198' height='124' style='height:124px;width:198px;' title='Die Europ&#228;ische Union sanktioniert die Syrer, die versuchen, ihr Land wieder aufzubauen' id='logo204821' /></a><br>
<a href="article204821.html" class="titre_sans_2 titre204821" style="font-size: .9em;">Die Europäische Union sanktioniert die Syrer, die versuchen, ihr Land wieder aufzubauen</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art204848" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo204848").css("opacity","1"); $(".titre204848").css("color","#000000");'
onmouseout='$("#logo204848").css("opacity","0.3"); $(".titre204848").css("color","#3a3a3a");'
onclick="window.location='article204848.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_204756.png?m=1548407851) 0px -0px;' alt='Israel, lizenziert zum T&#246;ten' class='spip_logos' id='logo204848' title='Israel, lizenziert zum T&#246;ten' /></div>
<div class="titre_sans_8">“Die Kunst des Krieges”</div>
<a href="article204848.html" class="titre_sans_8bold titre204848">Israel, lizenziert zum Töten</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">von    
Manlio Dinucci,
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art204782" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo204782").css("opacity","1"); $(".titre204782").css("color","#000000");'
onmouseout='$("#logo204782").css("opacity","0.3"); $(".titre204782").css("color","#3a3a3a");'
onclick="window.location='article204782.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_204756.png?m=1548407851) 0px -54px;' alt='Vox (Andalusien) wird durch die Mudschahiddin des Volkes finanziert' class='spip_logos' id='logo204782' title='Vox (Andalusien) wird durch die Mudschahiddin des Volkes finanziert' /></div>
<a href="article204782.html" class="titre_sans_8bold titre204782">Vox (Andalusien) wird durch die Mudschahiddin des Volkes finanziert</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art204770" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo204770").css("opacity","1"); $(".titre204770").css("color","#000000");'
onmouseout='$("#logo204770").css("opacity","0.3"); $(".titre204770").css("color","#3a3a3a");'
onclick="window.location='article204770.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_204756.png?m=1548407851) 0px -79px;' alt='Das &quot;Gro&#223;e Spiel&quot; der Milit&#228;rbasen in Afrika' class='spip_logos' id='logo204770' title='Das &quot;Gro&#223;e Spiel&quot; der Milit&#228;rbasen in Afrika' /></div>
<div class="titre_sans_8">“Die Kunst des Krieges”</div>
<a href="article204770.html" class="titre_sans_8bold titre204770">Das "Große Spiel" der Militärbasen in Afrika</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">von    
Manlio Dinucci,
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art204755" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo204755").css("opacity","1"); $(".titre204755").css("color","#000000");'
onmouseout='$("#logo204755").css("opacity","0.3"); $(".titre204755").css("color","#3a3a3a");'
onclick="window.location='article204755.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_204756.png?m=1548407851) 0px -133px;' alt='Freispruch von Laurent Gbagbo und Charles Bl&#233; Goud&#233;' class='spip_logos' id='logo204755' title='Freispruch von Laurent Gbagbo und Charles Bl&#233; Goud&#233;' /></div>
<a href="article204755.html" class="titre_sans_8bold titre204755">Freispruch von Laurent Gbagbo und Charles Blé Goudé</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art204740" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo204740").css("opacity","1"); $(".titre204740").css("color","#000000");'
onmouseout='$("#logo204740").css("opacity","0.3"); $(".titre204740").css("color","#3a3a3a");'
onclick="window.location='article204740.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_204756.png?m=1548407851) 0px -158px;' alt='Die Lima-Gruppe gibt die kriegerische Manipulation der USA zu' class='spip_logos' id='logo204740' title='Die Lima-Gruppe gibt die kriegerische Manipulation der USA zu' /></div>
<a href="article204740.html" class="titre_sans_8bold titre204740">Die Lima-Gruppe gibt die kriegerische Manipulation der USA zu</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art204711" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo204711").css("opacity","1"); $(".titre204711").css("color","#000000");'
onmouseout='$("#logo204711").css("opacity","0.3"); $(".titre204711").css("color","#3a3a3a");'
onclick="window.location='article204711.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_204756.png?m=1548407851) 0px -183px;' alt='Die russische Armee passt ihre Luftwaffe den Leistungen der USA an' class='spip_logos' id='logo204711' title='Die russische Armee passt ihre Luftwaffe den Leistungen der USA an' /></div>
<a href="article204711.html" class="titre_sans_8bold titre204711">Die russische Armee passt ihre Luftwaffe den Leistungen der USA an</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">von    
<span lang='fr'>Valentin Vasilescu</span>,
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art204707" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo204707").css("opacity","1"); $(".titre204707").css("color","#000000");'
onmouseout='$("#logo204707").css("opacity","0.3"); $(".titre204707").css("color","#3a3a3a");'
onclick="window.location='article204707.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_204756.png?m=1548407851) 0px -237px;' alt='Das Wirtschaftsforum der arabischen Liga und der Moussa Sadr-Fall' class='spip_logos' id='logo204707' title='Das Wirtschaftsforum der arabischen Liga und der Moussa Sadr-Fall' /></div>
<a href="article204707.html" class="titre_sans_8bold titre204707">Das Wirtschaftsforum der arabischen Liga und der Moussa Sadr-Fall</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
