<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" xmlns:og="https://ogp.me/ns#" lang="en" dir="ltr">
<head>
<title>30, 000 soldiers arrive in Europe without masks, by  Manlio Dinucci</title>
<meta name="description" content="The United States are demonstrating their power by organising the largest transfer of their troops in Europe on the occasion of the (...) [Voltaire Network]">
<meta name="author" content="Manlio Dinucci,Voltaire Network">
<meta name="keywords" content="30,000,soldiers,arrive,in,europe,without,masks,“the,art,of,war”,the,united,states,are,demonstrating,their,power,by,organising,the,largest,transfer,of,their,troops,in,europe,on,the,occasion,of,the&nbsp(),United States of America,Rome (Italy),Health globalization">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Network" />
<meta property='og:locale' content='en' />
<meta property="og:type" content="article" />
<meta property="og:title" content="30, 000 soldiers arrive in Europe without masks, by  Manlio Dinucci" />
<meta property="og:url" content="https://www.voltairenet.org/article209437.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L112xH150/arton209437-1965d.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="112" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="The United States are demonstrating their power by organising the largest transfer of their troops in Europe on the occasion of the Defender Europe 20 exercises. This country, which only a few years ago sacrificed its soldiers without warning in its nuclear tests, is taking no precautions for its soldiers faced with the corona virus epidemic." />
<meta property="og:article:published_time" content="2020-03-09T10:22:06Z" />
<meta property="og:article:modified_time" content="2020-03-09T10:19:24Z" />
<meta property="og:author" content="Manlio Dinucci" />
<meta property="og:tag" content="United States of America,Rome (Italy),Health globalization" />
<link rel="alternate" hreflang="fr" href="article209405.html" />
<link rel="alternate" hreflang="it" href="article209406.html" />
<link rel="alternate" hreflang="pt" href="article209426.html" />
<link rel="alternate" hreflang="tr" href="article209427.html" />
<link rel="alternate" hreflang="es" href="article209428.html" />
<link rel="alternate" hreflang="ro" href="article209436.html" />
<meta name="owner" content="Voltaire Network">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script data-ad-client="ca-pub-6095116581946932" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6031735346724906" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">
<div id="logo"><a href="https://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
<div id="langues">
<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>
<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>
<a href="https://www.voltairenet.org/de">Deutsch</a>
<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="https://www.voltairenet.org/en">English</a>
<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>
<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>
<a href="https://www.voltairenet.org/fi">suomi</a>
<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>
<a href="https://www.voltairenet.org/it">italiano</a>
<a href="https://www.voltairenet.org/nl">Nederlands</a>
<a href="https://www.voltairenet.org/no">norsk</a>
<a href="https://www.voltairenet.org/pl">polski</a>
<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>
<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>
<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>
<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>
</div>
<div id="infos_legales">
<a href="article150341.html">About the Network</a>
<a href="article161186.html">How to participate?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en">RSS</a>
</div>
<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="en">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;" /></td>
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="en" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Search" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;" /></td>
</form>
</tr></table>
</div>
<nav>
<div id="navigation">
<ul class="sf-menu">
<li class="current"><a href="https://www.voltairenet.org/en">Front Page
</a></li>
<li class="current"><a href="javascript:;">Sections</a>
<ul>
<li><a href="rubrique30002.html?lang=en">Focus</a></li>
<li><a href="rubrique120359.html?lang=en">News in Brief</a></li>
<li><a href="rubrique120361.html?lang=en">Controversies</a></li>
<li><a href="rubrique120921.html?lang=en">Diplomatic Wire</a></li>
<li><a href="rubrique120360.html?lang=en">Documentary Watch</a></li>
</ul>
<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=en">Themes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=en">States</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=en">Biographies</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=en">Corporations</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=en">NGO</a></li>
</ul>
</li>
<li class="current"><a href="javascript:;">Partners</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=en">Authors</a></li>
<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>
<li><a href="rubrique120648.html?lang=en"><span lang='en'>Current concerns</span></a></li>
<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>
<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>
<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>
</ul>
</li>
<li class="current"><a href="rubrique1.html?lang=en">Archives</a></li>
</ul>
</div>
</nav>
<div id="logo_lien"><a href="https://www.voltairenet.org/en"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>
<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
</header>
<div id="content">

<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">

<div class="grille_300_1">


<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<span class="titre_sans_5 crayon article-surtitre-209437 entry-title">“The Art of War”</span><br>
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-209437 entry-title">30, 000 soldiers arrive in Europe without masks</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">by
<span class="fn">Manlio Dinucci</span>
</div>
</div>
<div class="chapo crayon article-chapo-209437 entry-content"><p>The United States are demonstrating their power by organising the largest transfer of their troops in Europe on the occasion of the <i>Defender Europe 20</i> exercises. This country, which only a few years ago sacrificed its soldiers without warning in its nuclear tests, is taking no precautions for its soldiers faced with the corona virus epidemic.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire Network</span></span>
| Rome (Italy)
<span class="updated" title="2020-03-9"><time datetime="2020-03-09 12:22:06" pubdate>| 9 March 2020</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article209405.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="30 000 soldats arrivent en Europe sans masque">fran&#231;ais</a>&nbsp; <a href="article209406.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title=" 30 mila soldati dagli Usa in Europa senza mascherina">italiano</a>&nbsp; <a href="article209426.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Trinta mil soldados vindos dos USA na Europa, sem m&#225;scara ">Portugu&#234;s</a>&nbsp; <a href="article209427.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="30 000 asker maskesiz olarak Avrupa&#39;ya geliyor">T&#252;rk&#231;e</a>&nbsp; <a href="article209428.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#8206;30 000 soldados llegan a Europa&#8230; &#8206;&#8206;&#161;sin m&#225;scara!&#8206;">Espa&#241;ol</a>&nbsp; <a href="article209436.html" rel="alternate" hreflang="ro" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title=" 30.000 de solda&#539;i veni&#539;i din SUA &#238;n Europa, f&#259;r&#259; masc&#259;">rom&#226;n&#259;</a>&nbsp;
</div>

<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">

<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-209437 ">
<dl class='spip_document_180050 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L361xH270/Voltairenet-org_-_1_4_-131-b4183.jpg' width='361' height='270' alt='JPEG - 44.2 kb' style='height:270px;width:361px;' /></dt>
</dl>
<p>The United States have raised the alert for the corona virus in Italy to level 3 - (« avoid non-essential travel »), and taken it to level 4 for Lombardy and Veneto (« do not travel »), the same level as for China. The airline companies American Airlines and Delta Air Lines have cancelled all their flights between New York and Milan. US citizens who are travelling to Germany, Poland and other European countries are at alert level 2, and must take « increased precautions ».</p>
<p>But there is a category of US citizens which is exempt from these standards : the 20,000 soldiers who have begun to arrive from the United States to the ports and airports of Europe for the <i>Defender Europe 20</i> exercises, the greatest deployment of US troops in Europe in the last 25 years. With those who are already present, approximately 30,000 US soldiers will be participating in the execises in April and May, alongside 7,000 others from the 17 member countries and partners of NATO, including Italy.</p>
<p>The first armoured unit arrived from the port of Savannah, USA at Bremerhaven in Germany. A total of 20,000 pieces of military equipment are arriving from the USA at six European ports (in Belgium, Holland, Germany, Latvia and Estonia). 13,000 others are provided by the stocks that were pre-positioned by the US Army Europe, mainly in Germany, Holland and Belgium.</p>
<p>These operations, explains the US Army Europe, « require the participation of tens of thousands of soldiers, military personnel and civilians from numerous nations ». At the same time, the majority of the contingent of 20,000 soldiers arrive from the USA, landing at seven European airports. Among this number are 6,000 from the National Guard of 15 States : including Arizona, Florida, Montana, New York and Virginia. At the start of the exercise in April – explains the US Army Europe – the 30,000 US soldiers « will deploy throughout the European region » in order to « protect Europe from any potential threat », with a clear reference to the « Russian menace ». General Tod Wolters – who commands US forces as well as the NATO forces in Europe, as Supreme Allied Commander - assures that the European Union, NATO and the United States European Command, have worked together to improve the infrastructures ». This will allow military convoys to move quickly along the 4,000 kilometres of transit routes.</p>
<p>Tens of thousands of soldiers will cross the frontiers to perform exercises in ten countries. In Poland, US soldiers will arrive in twelve training areas, equipped with approximately 2,500 vehicles. US paratroopers from the 173rd Brigade based in Venetia, and Italians from the Brigade Folgore based in Tuscany, will go to Latvia for a joint launching exercise.</p>
<p><i>Defender Europe 20</i> is being carried out in order to « increase the capacity of deploying a major combat force in Europe from the United States ». It is taking place according to times and procedures which make it practically impossible to submit tens of thousands of soldiers to the sanitary standards set up to deal with the coronavirus, and prevent their contact with local inhabitants during their rest periods. Furthermore, the US Army Europe Rock Band will be giving a series of free concerts in Germany, Poland and Latvia, which are sure to attract a large public.</p>
<p>The 30,000 US soldiers, who will « deploy throughout the European region », are thus exempt from the preventative standards set up to deal with the coronavirus crisis which, on the other hand, do apply to civilians. The assurance given by the US Army Europe suffices : « we have the coronavirus under surveillance » and « our forces are in good health ».</p>
<p>At the same time, no-one is considering the environmental impact of a military exercise of this scale. US Abrams tanks will be taking part – each of them weighs 70 tonnes, with armour-plating made of depleted uranium, and consumes 400 litres of fuel for 100 kilometres, producing heavy pollution in order to achieve maximum power.</p>
<p>In this situation, what is the reaction of the European Union and national authorities, and what is the WHO doing about it? They are covering their faces with maskes, not only to cover their mouths and noses, but also their eyes.</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">
<a href="auteur124610.html?lang=en" class="titre_serif_3">Manlio Dinucci</a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Translation
<br>
<a href="auteur125569.html?lang=en">Pete Kimberley</a><br>
</p>
<p class="texte_sans_3b" style="padding-top:7px;">Source
<br>
<a href="auteur122722.html?lang=en">Il Manifesto (Italy)</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Printable version" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1583828847) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article209437.html&t=30, 000 soldiers arrive in Europe without masks [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1583828847) 0px -15px;' alt='Facebook' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=30, 000 soldiers arrive in Europe without masks https://www.voltairenet.org/a209437 [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1583828847) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article209437.html&title=30, 000 soldiers arrive in Europe without masks [Voltaire Network]&notes=The United States are demonstrating their power by organising the largest transfer of their troops in Europe on the occasion of the Defender Europe 20 exercises. This country, which only a few years ago sacrificed its soldiers without warning in its nuclear tests, is taking no precautions for its soldiers faced with the corona virus epidemic."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1583828847) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*30, 000 soldiers arrive in Europe without masks* | Manlio Dinucci&url_site=https://www.voltairenet.org/article209437.html&extrait=The United States are demonstrating their power by organising the largest transfer of their troops in Europe on the occasion of the Defender Europe 20 exercises. This country, which only a few years ago sacrificed its soldiers without warning in its nuclear tests, is taking no precautions for its soldiers faced with the corona virus epidemic.&txt=#United States of America#Health globalization'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1583828847) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article209437.html&title=30, 000 soldiers arrive in Europe without masks [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1583828847) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1583828847) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article209437.html"><div>
<div><input name="id_article" value="209437" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='recommander' /><input name='formulaire_action_args' type='hidden' value='yisMkMRJ/G5IWQqcfq8/iEVrGr7Vk1t+cpFoe2Gh21AbDTq80NuJ5e2X1YY4R87pniI8d4xn6WGE7dxz5GHAUMzCfiX5CKI351YPtEFyyDLlTcgUihbY5c1USGk8Shx2OQrp1YdO2WdjeLUr1zhc8MgY7wNU6A4ATtTv0X3cRpt1w6CsMDOB3k3NwhsUxMnrUnyFDoOPuOWgCbL70ZPGwehIIVTJfZdp5BAmPCeB4hnXCol5x7q087UlwGGcqWddepm7DWRlcOX+xWxMg02ZHrupS8ljdKgGysTfg9JZ2IB3NgGPls/ZOZM6nAaiLiZh8xE/5H9YVOokAdJsTQWuwjCzLo8YcZv2TExn18j5x+sEc0CrwLpSeePag+SZnVqr3vM8VIargXNaamYLwPCA+rQpMOrVEHVxxpLcOoka+ji68tfaYv2nRRs5WSJJT/oYQKl8IOuHqc3YhPc=' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Your e-mail address</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Recipient</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Text of your message:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Send' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Source
:
&ldquo;30, 000 soldiers arrive in Europe without masks&rdquo;, by Manlio Dinucci, Translation Pete Kimberley, Il Manifesto (Italy), <i>Voltaire Network</i>, 9 March 2020, <a href="https://www.voltairenet.org/article209437.html">www.voltairenet.org/article209437.html</a></p>
</div>
</aside>

</article>
</div>
</div>

<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">

<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur124610.html?lang=en" class="titre_sans_4">Manlio Dinucci</a>
<p class="texte_sans_3b">
<a href="auteur124610.html?lang=en"><img class='spip_logos' alt='Manlio Dinucci' align="left" src="local/cache-vignettes/L60xH60/auton124610-7f6ce.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Manlio Dinucci' /></a>
Geographer and geopolitical scientist. His latest books are <a href="https://www.amazon.it/Laboratorio-geografia-espansione-online-superiori/dp/8808160130/ref=sr_1_8/277-5850880-4441406?s=books&amp;ie=UTF8&amp;qid=1413971501&amp;sr=1-8" class='spip_out' rel='external'><i>Laboratorio di geografia</i></a>, Zanichelli 2014 ; <i><a href="http://www.zanichelli.it/ricerca/prodotti/diario-di-viaggio" class='spip_out' rel='external'>Diario di viaggio</a></i>, Zanichelli 2017 ; <i><a href="https://www.ibs.it/arte-della-guerra-libro-manlio-dinucci/e/9788898582198" class='spip_out' rel='external'>L’arte della guerra / Annali della strategia Usa/Nato 1990-2016</a></i>, Zambon 2016. <i><a href="https://www.amazon.it/Guerra-nucleare-giorno-prima-Hiroshima/dp/8898582528" class='spip_out' rel='external'>Guerra nucleare. Il giorno prima. Da Hiroshima a oggi: chi e come ci porta alla catastrofe</a></i>, Zambon 2017; <i><a href="http://www.asterios.it/catalogo/diario-di-guerra" class='spip_out' rel='external'>Diario di guerra. Escalation verso la catastrofe (2016 - 2018)</a></i>, Asterios Editores 2018.
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart209342" style="padding: 5px;" onmouseover='$("#auteurlogo_209342").removeClass("transparence"); $("#auteurart209342").toggleClass("over6");' onmouseout='$("#auteurlogo_209342").addClass("transparence"); $("#auteurart209342").toggleClass("over6");' onclick="window.location='article209342.html';">
<div id="auteurlogo_209342" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_209437.png?m=1583749397) 0px -0px;' alt='The Fear Virus Pandemic' class='spip_logos' /></div>
<a href="article209342.html" class="titre_sans_8bold">The Fear Virus Pandemic</a><br>
<span class="titre_sans_8">“The Art of War”</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart209282" style="padding: 5px;" onmouseover='$("#auteurlogo_209282").removeClass("transparence"); $("#auteurart209282").toggleClass("over6");' onmouseout='$("#auteurlogo_209282").addClass("transparence"); $("#auteurart209282").toggleClass("over6");' onclick="window.location='article209282.html';">
<div id="auteurlogo_209282" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_209437.png?m=1583749397) 0px -54px;' alt='The future of "America", increasingly armed' class='spip_logos' /></div>
<a href="article209282.html" class="titre_sans_8bold">The future of "America", increasingly armed</a><br>
<span class="titre_sans_8">“The Art of War”</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart209218" style="padding: 5px;" onmouseover='$("#auteurlogo_209218").removeClass("transparence"); $("#auteurart209218").toggleClass("over6");' onmouseout='$("#auteurlogo_209218").addClass("transparence"); $("#auteurart209218").toggleClass("over6");' onclick="window.location='article209218.html';">
<div id="auteurlogo_209218" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_209437.png?m=1583749397) 0px -108px;' alt='Greece - the clearance sale of military bases to the United States' class='spip_logos' /></div>
<a href="article209218.html" class="titre_sans_8bold">Greece - the clearance sale of military bases to the United States</a><br>
<span class="titre_sans_8">“The Art of War”</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart209027" style="padding: 5px;" onmouseover='$("#auteurlogo_209027").removeClass("transparence"); $("#auteurart209027").toggleClass("over6");' onmouseout='$("#auteurlogo_209027").addClass("transparence"); $("#auteurart209027").toggleClass("over6");' onclick="window.location='article209027.html';">
<div id="auteurlogo_209027" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_209437.png?m=1583749397) 0px -162px;' alt='China, and not only Iran, is targeted by the USA' class='spip_logos' /></div>
<a href="article209027.html" class="titre_sans_8bold">China, and not only Iran, is targeted by the USA</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart208876" style="padding: 5px;" onmouseover='$("#auteurlogo_208876").removeClass("transparence"); $("#auteurart208876").toggleClass("over6");' onmouseout='$("#auteurlogo_208876").addClass("transparence"); $("#auteurart208876").toggleClass("over6");' onclick="window.location='article208876.html';">
<div id="auteurlogo_208876" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_209437.png?m=1583749397) 0px -216px;' alt='What is the real nuclear threat in the Middle East?' class='spip_logos' /></div>
<a href="article208876.html" class="titre_sans_8bold">What is the real nuclear threat in the Middle East?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur124610.html?lang=en" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> This author's articles</a><br>
<a href="email124610.html?lang=en" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> To send a message</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire Network</span><br>
<p class="texte_sans_3b">Voltaire, international edition
</p>
</div>

<div class=""><div class="main" id="rub30002" style="padding: 5px;" onmouseover='$("#rub30002").toggleClass("over6");' onmouseout='$("#rub30002").toggleClass("over6");' onclick="window.location='rubrique30002.html?lang=en';">
<a href="rubrique30002.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class=""><div class="main" id="rub120359" style="padding: 5px;" onmouseover='$("#rub120359").toggleClass("over6");' onmouseout='$("#rub120359").toggleClass("over6");' onclick="window.location='rubrique120359.html?lang=en';">
<a href="rubrique120359.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">News in Brief</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120361" style="padding: 5px;" onmouseover='$("#rub120361").toggleClass("over6");' onmouseout='$("#rub120361").toggleClass("over6");' onclick="window.location='rubrique120361.html?lang=en';">
<a href="rubrique120361.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controversies</a><br>
</div></div>
<div class=""><div class="main" id="rub120921" style="padding: 5px;" onmouseover='$("#rub120921").toggleClass("over6");' onmouseout='$("#rub120921").toggleClass("over6");' onclick="window.location='rubrique120921.html?lang=en';">
<a href="rubrique120921.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Diplomatic Wire</a><br>
</div></div>
<div class=""><div class="main" id="rub120360" style="padding: 5px;" onmouseover='$("#rub120360").toggleClass("over6");' onmouseout='$("#rub120360").toggleClass("over6");' onclick="window.location='rubrique120360.html?lang=en';">
<a href="rubrique120360.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Documentary Watch</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>

<div class="grille_300_2">
<div class="noprint entry-unrelated">
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L33xH17/moton133-27e81.jpg" width='33' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot133.html?lang=en" class="titre_sans_4">United States of America</a>
</div>
<div style="text-align:center;">
<a href="mot133.html?lang=en"><img class='spip_logos' alt="" src="local/cache-gd2/e3825802a662911a43d82bab76f965f6.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art209282mot133 titre_mot main" onmouseover='$(".logo209282mot133").removeClass("transparence");  $(".art209282mot133").toggleClass("over3");' onmouseout='$(".logo209282mot133").addClass("transparence"); $(".art209282mot133").toggleClass("over3");' onclick="window.location='article209282.html';">
<div class="logo209282mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_133_209437.png?m=1583749398) 0px -0px;' alt='The future of &quot;America&quot;, increasingly armed' class='spip_logos' /></div>
<a href="article209282.html" class="titre_sans_8bold">The future of "America", increasingly armed</a><br>
<span class="titre_sans_8">“The Art of War”</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art209249mot133 titre_mot main" onmouseover='$(".logo209249mot133").removeClass("transparence");  $(".art209249mot133").toggleClass("over3");' onmouseout='$(".logo209249mot133").addClass("transparence"); $(".art209249mot133").toggleClass("over3");' onclick="window.location='article209249.html';">
<div class="logo209249mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_133_209437.png?m=1583749398) 0px -54px;' alt='&#8220;The West Is Winning&#8221;' class='spip_logos' /></div>
<a href="article209249.html" class="titre_sans_8bold">“The West Is Winning”</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art208858mot133 titre_mot main" onmouseover='$(".logo208858mot133").removeClass("transparence");  $(".art208858mot133").toggleClass("over3");' onmouseout='$(".logo208858mot133").addClass("transparence"); $(".art208858mot133").toggleClass("over3");' onclick="window.location='article208858.html';">
<div class="logo208858mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_133_209437.png?m=1583749398) 0px -84px;' alt='Behind the Scenes of U.S./Iran Relations' class='spip_logos' /></div>
<a href="article208858.html" class="titre_sans_8bold">Behind the Scenes of U.S./Iran Relations</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art208904mot133 titre_mot main" onmouseover='$(".logo208904mot133").removeClass("transparence");  $(".art208904mot133").toggleClass("over3");' onmouseout='$(".logo208904mot133").addClass("transparence"); $(".art208904mot133").toggleClass("over3");' onclick="window.location='article208904.html';">
<div class="logo208904mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_133_209437.png?m=1583749398) 0px -138px;' alt='The Restoration of Deterrence: The Iranian Example' class='spip_logos' /></div>
<a href="article208904.html" class="titre_sans_8bold">The Restoration of Deterrence: The Iranian Example</a><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot133.html?lang=en" class="titre_sans_8">1250 Articles</a></div>
</div>
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<a href="mot120894.html?lang=en" class="titre_sans_4">Health globalization</a>
</div>
<div style="text-align:center;">
<a href="mot120894.html?lang=en"><img class='spip_logos' alt="" src="local/cache-gd2/603b994566ef2771295f5fe3ba7a5054.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art209342mot120894 titre_mot main" onmouseover='$(".logo209342mot120894").removeClass("transparence");  $(".art209342mot120894").toggleClass("over3");' onmouseout='$(".logo209342mot120894").addClass("transparence"); $(".art209342mot120894").toggleClass("over3");' onclick="window.location='article209342.html';">
<div class="logo209342mot120894 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_120894_209437.png?m=1583749399) 0px -0px;' alt='The Fear Virus Pandemic' class='spip_logos' /></div>
<a href="article209342.html" class="titre_sans_8bold">The Fear Virus Pandemic</a><br>
<span class="titre_sans_8">“The Art of War”</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art209126mot120894 titre_mot main" onmouseover='$(".logo209126mot120894").removeClass("transparence");  $(".art209126mot120894").toggleClass("over3");' onmouseout='$(".logo209126mot120894").addClass("transparence"); $(".art209126mot120894").toggleClass("over3");' onclick="window.location='article209126.html';">
<div class="logo209126mot120894 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='27px' style='width: 40px; height: 27px; background: url(local/cache-sprites/logos_mots_article_120894_209437.png?m=1583749399) 0px -54px;' alt='When Davos WEF was planning for a coronavirus pandemic' class='spip_logos' /></div>
<a href="article209126.html" class="titre_sans_8bold">When Davos WEF was planning for a coronavirus pandemic</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art203370mot120894 titre_mot main" onmouseover='$(".logo203370mot120894").removeClass("transparence");  $(".art203370mot120894").toggleClass("over3");' onmouseout='$(".logo203370mot120894").addClass("transparence"); $(".art203370mot120894").toggleClass("over3");' onclick="window.location='article203370.html';">
<div class="logo203370mot120894 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120894_209437.png?m=1583749399) 0px -81px;' alt='&#8220;Porcine Plague&#8221; epidemic in Belgium: trigger is Pentagon experiments in Georgia' class='spip_logos' /></div>
<a href="article203370.html" class="titre_sans_8bold">“Porcine Plague” epidemic in Belgium: trigger is Pentagon experiments in Georgia</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art203326mot120894 titre_mot main" onmouseover='$(".logo203326mot120894").removeClass("transparence");  $(".art203326mot120894").toggleClass("over3");' onmouseout='$(".logo203326mot120894").addClass("transparence"); $(".art203326mot120894").toggleClass("over3");' onclick="window.location='article203326.html';">
<div class="logo203326mot120894 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120894_209437.png?m=1583749399) 0px -106px;' alt='Gilead Sciences&#39;s criminal drug testing: a cover for the Pentagon&#39;s illegal arms testing?' class='spip_logos' /></div>
<a href="article203326.html" class="titre_sans_8bold">Gilead Sciences’s criminal drug testing: a cover for the Pentagon’s illegal arms testing?</a><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot120894.html?lang=en" class="titre_sans_8">32 Articles</a></div>
</div>
</div>
</div>
</div>
</div>

<div class="noprint entry-unrelated">

<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article135459.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Article licensed under Creative Commons</a></p>
<p class="titre_sans_8">The articles on Voltaire Network may be freely reproduced provided the source is cited, their integrity is respected and they are not used for commercial purposes (license <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="titre_sans_8 source-org vcard copyright">Source
:
&ldquo;30, 000 soldiers arrive in Europe without masks&rdquo;, by Manlio Dinucci, Translation Pete Kimberley, Il Manifesto (Italy) , <i><span class="org fn">Voltaire Network</span></i>, 9 March 2020, <a href="https://www.voltairenet.org/article209437.html">www.voltairenet.org/article209437.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169976.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Support Voltaire Network</a></p>
<p class="titre_sans_8">You visit this website to seek quality analysis that enables you to forge your own understanding of today’s world. In order to continue our work, we need you to support our efforts.
<br /><a href="article169832.html">Help us by making a contribution</a>.
</p>
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161186.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">How to participate in Voltaire Network?</a></p>
<p class="titre_sans_8">The members of our team are all volunteers.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Professional-level mother-tongue translators: you can help us by <a href="https://www.voltairenet.org/email120805.html?lang=en" class='spip_out' rel='external'>translating our articles</a>.
</p>
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main" onmouseover='$("#logo209397").css("opacity","1"); $(".titre209397").css("color","#000000");' onmouseout='$("#logo209397").css("opacity","0.3"); $(".titre209397").css("color","#414141");' onclick="window.location='article209397.html';">
<div style="width: 160px;" class="transparenceTransition">
<a href="article209397.html"><img class='spip_logos' alt='Western propaganda against Turkey' src="local/cache-vignettes/L158xH211/arton209397-5f7e2.jpg" width='158' height='211' style='height:211px;width:158px;' title='Western propaganda against Turkey' id='logo209397' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article209397.html" class="titre_serif_2 titre209397" style="font-size: 1.3em;">Western propaganda against Turkey</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">by
Thierry Meyssan
</div>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo209309").css("opacity","1"); $(".titre209309").css("color","#000000");' onmouseout='$("#logo209309").css("opacity","0.3"); $(".titre209309").css("color","#414141");' onclick="window.location='article209309.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article209309.html"><img class='spip_logos' alt='The fabrication of the myth of the &quot;Syrian revolution&quot; by the United Kingdom' src="local/cache-vignettes/L88xH118/arton209309-fffd9.jpg" width='88' height='118' style='height:118px;width:88px;' title='The fabrication of the myth of the &quot;Syrian revolution&quot; by the United Kingdom' id='logo209309' /></a>
</div>
<div style="padding-left: 10px;">
<div class="texte_sans_3b">Propaganda</div>
<a href="article209309.html" class="titre_serif_2 titre209309" style="font-size: 1.1em;">The fabrication of the myth of the "Syrian revolution" by the United Kingdom</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo209223").css("opacity","1"); $(".titre209223").css("color","#000000");' onmouseout='$("#logo209223").css("opacity","0.3"); $(".titre209223").css("color","#414141");' onclick="window.location='article209223.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article209223.html"><img class='spip_logos' alt='&quot;NATO Go Home!&quot;' src="local/cache-vignettes/L88xH118/arton209223-a8880.jpg" width='88' height='118' style='height:118px;width:88px;' title='&quot;NATO Go Home!&quot;' id='logo209223' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article209223.html" class="titre_serif_2 titre209223" style="font-size: 1.1em;">"NATO Go Home!"</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo209413").css("opacity","1"); $(".titre209413").css("color","#000000");' onmouseout='$("#logo209413").css("opacity","0.3"); $(".titre209413").css("color","#545454");' onclick="window.location='article209413.html';">
<a href="article209413.html"><img class='spip_logos' alt='How the OAS disposed of Evo Morales' src="local/cache-vignettes/L198xH124/arton209413-5827a.jpg" width='198' height='124' style='height:124px;width:198px;' title='How the OAS disposed of Evo Morales' id='logo209413' /></a><br>
<a href="article209413.html" class="titre_sans_2 titre209413" style="font-size: .9em;">How the OAS disposed of Evo Morales</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo209398").css("opacity","1"); $(".titre209398").css("color","#000000");' onmouseout='$("#logo209398").css("opacity","0.3"); $(".titre209398").css("color","#545454");' onclick="window.location='article209398.html';">
<a href="article209398.html"><img class='spip_logos' alt='Motive behind Jamal Khashoggi&#39;s assassination' src="local/cache-vignettes/L198xH124/arton209398-1edbc.jpg" width='198' height='124' style='height:124px;width:198px;' title='Motive behind Jamal Khashoggi&#39;s assassination' id='logo209398' /></a><br>
<a href="article209398.html" class="titre_sans_2 titre209398" style="font-size: .9em;">Motive behind Jamal Khashoggi&#8217;s assassination</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo209396").css("opacity","1"); $(".titre209396").css("color","#000000");' onmouseout='$("#logo209396").css("opacity","0.3"); $(".titre209396").css("color","#545454");' onclick="window.location='article209396.html';">
<a href="article209396.html"><img class='spip_logos' alt='US pressure for the release of a Lebanese-Israeli-US torturer' src="local/cache-vignettes/L198xH124/arton209396-d92c1.jpg" width='198' height='124' style='height:124px;width:198px;' title='US pressure for the release of a Lebanese-Israeli-US torturer' id='logo209396' /></a><br>
<a href="article209396.html" class="titre_sans_2 titre209396" style="font-size: .9em;">US pressure for the release of a Lebanese-Israeli-US torturer</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art209431" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209431").css("opacity","1"); $(".titre209431").css("color","#000000");' onmouseout='$("#logo209431").css("opacity","0.3"); $(".titre209431").css("color","#3a3a3a");' onclick="window.location='article209431.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_209437.png?m=1583749400) 0px -0px;' alt='Additional Protocol to the Memorandum on Stabilization of the Situation in the Idlib De-Escalation Area' class='spip_logos' id='logo209431' title='Additional Protocol to the Memorandum on Stabilization of the Situation in the Idlib De-Escalation Area' /></div>
<a href="article209431.html" class="titre_sans_8bold titre209431">Additional Protocol to the Memorandum on Stabilization of the Situation in the Idlib De-Escalation Area</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209395" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209395").css("opacity","1"); $(".titre209395").css("color","#000000");' onmouseout='$("#logo209395").css("opacity","0.3"); $(".titre209395").css("color","#3a3a3a");' onclick="window.location='article209395.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_209437.png?m=1583749400) 0px -30px;' alt='Russian journalists arrested in Turkey' class='spip_logos' id='logo209395' title='Russian journalists arrested in Turkey' /></div>
<a href="article209395.html" class="titre_sans_8bold titre209395">Russian journalists arrested in Turkey</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209409" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209409").css("opacity","1"); $(".titre209409").css("color","#000000");' onmouseout='$("#logo209409").css("opacity","0.3"); $(".titre209409").css("color","#3a3a3a");' onclick="window.location='article209409.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_209437.png?m=1583749400) 0px -55px;' alt='&#8220;Israel: Central to the Middle East&#39;s Future&#8221;' class='spip_logos' id='logo209409' title='&#8220;Israel: Central to the Middle East&#39;s Future&#8221;' /></div>
<a href="article209409.html" class="titre_sans_8bold titre209409">“Israel: Central to the Middle East’s Future”</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by
Mike Pompeo,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209356" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209356").css("opacity","1"); $(".titre209356").css("color","#000000");' onmouseout='$("#logo209356").css("opacity","0.3"); $(".titre209356").css("color","#3a3a3a");' onclick="window.location='article209356.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_209437.png?m=1583749400) 0px -85px;' alt='Turkey goes into battle against Russia' class='spip_logos' id='logo209356' title='Turkey goes into battle against Russia' /></div>
<a href="article209356.html" class="titre_sans_8bold titre209356">Turkey goes into battle against Russia</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209353" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209353").css("opacity","1"); $(".titre209353").css("color","#000000");' onmouseout='$("#logo209353").css("opacity","0.3"); $(".titre209353").css("color","#3a3a3a");' onclick="window.location='article209353.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_209437.png?m=1583749400) 0px -110px;' alt='Press point by NATO' class='spip_logos' id='logo209353' title='Press point by NATO' /></div>
<a href="article209353.html" class="titre_sans_8bold titre209353">Press point by NATO</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by
Jens Stoltenberg,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209352" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209352").css("opacity","1"); $(".titre209352").css("color","#000000");' onmouseout='$("#logo209352").css("opacity","0.3"); $(".titre209352").css("color","#3a3a3a");' onclick="window.location='article209352.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_209437.png?m=1583749400) 0px -140px;' alt='Statement by NATO Secretary General after Article 4 consultations' class='spip_logos' id='logo209352' title='Statement by NATO Secretary General after Article 4 consultations' /></div>
<a href="article209352.html" class="titre_sans_8bold titre209352">Statement by NATO Secretary General after Article 4 consultations</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by
Jens Stoltenberg,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209342" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209342").css("opacity","1"); $(".titre209342").css("color","#000000");' onmouseout='$("#logo209342").css("opacity","0.3"); $(".titre209342").css("color","#3a3a3a");' onclick="window.location='article209342.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_209437.png?m=1583749400) 0px -170px;' alt='The Fear Virus Pandemic' class='spip_logos' id='logo209342' title='The Fear Virus Pandemic' /></div>
<div class="titre_sans_8">“The Art of War”</div>
<a href="article209342.html" class="titre_sans_8bold titre209342">The Fear Virus Pandemic</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by
Manlio Dinucci,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#000"
},
"button": {
"background": "#f1d600"
}
},
"type": "opt-in",
"content": {
"message": "Pouvons-nous utiliser vos données pour vous proposer des annonces personnalisées ? ",
"dismiss": "Déclin",
"allow": "Autoriser les cookies",
"link": "Confidentialité",
"href": "https://policies.google.com/technologies/partner-sites?hl=fr"
}
});
</script>
</div></div>
</body>
</html>
