
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="nl" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>De NAVO aan het Roer van de Italiaanse Buitenlandse Politiek, door  Manlio Dinucci</title>
<meta name="description" content="De ministers van Defensie van de NAVO (Lorenzo Guerini, Pd die Italië vertegenwoordigt) zijn op 17 en 18 juni bijeengekomen in een&nbsp;(...) [Réseau Voltaire]" />
<meta name="author" content="Manlio Dinucci,Réseau Voltaire" />
<meta name="keywords" content="de,navo,aan,het,roer,van,de,italiaanse,buitenlandse,politiek,Noord-Atlantische Verdragsorganisatie,Rome (Italië)" />
<link rel="canonical" href="https://www.voltairenet.org/article210391.html" />
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property="og:locale" content="nl" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De NAVO aan het Roer van de Italiaanse Buitenlandse Politiek, door  Manlio Dinucci" />
<meta property="og:url" content="https://www.voltairenet.org/article210391.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton210391.jpg?1593274206" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="De ministers van Defensie van de NAVO (Lorenzo Guerini, Pd die Italië vertegenwoordigt) zijn op 17 en 18 juni bijeengekomen in een videoconferentie en hebben een reeks " besluiten genomen om het afschrikkingseffect van het bondgenootschap te versterken". Maar niemand in Italië praat erover, noch de media (inclusief de sociale media), noch de politieke wereld, waar een absoluut multi-partijdig stilzwijgen heerst over dit alles. Maar deze besluiten, die in feite door Washington zijn gedicteerd&nbsp;(...)" />
<meta property="og:article:published_time" content="2020-06-27T16:17:45Z" />
<meta property="og:article:modified_time" content="2020-06-27T16:02:03Z" />
<meta property="og:author" content="Manlio Dinucci" />
<meta property="og:tag" content="Noord-Atlantische Verdragsorganisatie,Rome (Italië)" />
<link rel="alternate" hreflang="fr" href="article210304.html" />
<link rel="alternate" hreflang="it" href="article210305.html" />
<link rel="alternate" hreflang="tr" href="article210356.html" />
<link rel="alternate" hreflang="es" href="article210369.html" />
<link rel="alternate" hreflang="en" href="article210384.html" />
<link rel="alternate" hreflang="pt" href="article210385.html" />
<link rel="alternate" hreflang="nl" href="article210391.html" />
<meta name="owner" content="Voltaire Netwerk">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="stylesheet" href="squelettes/css/styles.css?1593343803" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?1593343803" type="text/css" media="print">
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
</head>
<body>
<div id="toTop"><img src="squelettes/images/top.png" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Voltaire Netwerk</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/fr" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article187298.html">Het Netwerk Voltaire</a>
<a href="article161046.html">Comment participer ?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/nl" accesskey="1"><img src="squelettes/images/logo.png" alt="Réseau Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Voltaire Netwerk</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/nl" class="js_float_target" title="">Startpagina
</a></li>
<li><a title="Rubrieken" class="js_float_target">Rubrieken <span></span></a>
<ul>
<li><a href="rubrique121330.html?lang=nl">Brandpunt </a></li>
<li><a href="rubrique121331.html?lang=nl">In het Kort </a></li>
<li><a href="rubrique121332.html?lang=nl">Meningsverschillen </a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=nl" class="js_float_target">Thema&#8217;s</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=nl" class="js_float_target">Staten</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=nl" class="js_float_target">Persoonlijkheden</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=nl" class="js_float_target">Grensoverschrijdende bedrijven</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=nl" class="js_float_target">NGO</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=nl" class="js_float_target">Archieven</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="nl">
<input type="text" name="email" placeholder="Nieuwsbrief" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="nl" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Zoeken" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h2 class="crayon article-surtitre-210391 entry-title">«De Kunst Van Oorlog»</h2>
<h1 class="crayon article-titre-210391 entry-title">De NAVO aan het Roer van de Italiaanse Buitenlandse Politiek</h1>
<div class="article-author author vcard">door <span class="fn">Manlio Dinucci</span></div>
</article>
<div class="article-date">
<span class="source-org vcard dateline"><span class="org fn">Voltaire Netwerk</span></span> <i>|</i>
Rome (Italië) <i>|</i>
<span class="updated" title="2020-06-27"><time datetime="2020-06-27 19:17:45">27 juni 2020</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article210384.html" rel="alternate" hreflang="en" title="NATO at the Helm of European Foreign Policy">English</a>
<a href="article210369.html" rel="alternate" hreflang="es" title="&#8206;La OTAN al mando de la pol&#237;tica exterior &#8206;de sus pa&#237;ses miembros">Espa&#241;ol</a>
<a href="article210304.html" rel="alternate" hreflang="fr" title="L&#39;Otan &#224; la barre de la politique &#233;trang&#232;re des Alli&#233;s">fran&#231;ais</a>
<a href="article210305.html" rel="alternate" hreflang="it" title="La Nato al timone della politica estera italiana">italiano</a>
<a href="article210385.html" rel="alternate" hreflang="pt" title="A NATO no comando da pol&#237;tica externa italiana">Portugu&#234;s</a>
<a href="article210356.html" rel="alternate" hreflang="tr" title="NATO, M&#252;ttefiklerin d&#305;&#351; politikas&#305;n&#305;n d&#252;meninde">T&#252;rk&#231;e</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-210391 ">
<dl class='spip_document_181012 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/210304-4-d8a31.jpg' width='400' height='300' alt='JPEG - 25.9 kB' style='height:300px;width:400px;' /></dt>
</dl>
<p>De ministers van Defensie van de NAVO (Lorenzo Guerini, Pd die Italië vertegenwoordigt) zijn op 17 en 18 juni bijeengekomen in een videoconferentie en hebben een reeks "besluiten genomen om het afschrikkingseffect van het bondgenootschap te versterken". Maar niemand in Italië praat erover, noch de media (inclusief de sociale media), noch de politieke wereld, waar een absoluut multi-partijdig stilzwijgen heerst over dit alles. Maar deze besluiten, die in feite door Washington zijn gedicteerd en door minister Guerini voor Italië zijn ondertekend, sporen niet alleen met de beleidsrichtlijnen van ons militair beleid, maar ook met ons buitenlands beleid.</p>
<p>Allereerst - kondigt secretaris-generaal Jens Stoltenberg aan - "De NAVO bereidt zich voor op een mogelijke tweede golf van Covid-19," waartegen de NAVO al meer dan een half miljoen soldaten in Europa heeft gemobiliseerd. Stoltenberg maakt niet duidelijk hoe de NAVO een mogelijke tweede viruspandemie met een nieuwe lockdown kan voorspellen.</p>
<p>Op één punt is hij echter duidelijk: dit "betekent niet dat er andere uitdagingen wegvallen". Het grote probleem - de ministers van Defensie onderstreepten - komt door het "destabiliserende en gevaarlijke gedrag van Rusland", in het bijzonder door zijn "onverantwoordelijke nucleaire retoriek, gericht op het intimideren en bedreigen van NAVO-bondgenoten."</p>
<p>Op deze manier doen ze de realiteit teniet en wissen ze het feit dat het de NAVO was die haar nucleaire strijdkrachten en bases in de buurt van Rusland heeft uitgebreid, met name de Verenigde Staten na het einde van de Koude Oorlog. Een strategie die gericht is op het creëren van groeiende spanningen met Rusland in Europa is methodisch uitgevoerd in de richting van Washington.</p>
<p>De ministers van Defensie zijn in de Groep voor Nucleaire Planning, voorgezeten door de Verenigde Staten, bijeengekomen om te beslissen over nieuwe militaire maatregelen tegen Rusland.</p>
<p>Het is niet bekend welke besluiten over nucleaire zaken minister Guerini namens Italië heeft ondertekend. Het is echter duidelijk dat Italië, door deel te nemen aan de groep en als gastheer op te treden voor Amerikaanse kernwapens (die ook door onze luchtmacht kunnen worden gebruikt), het non-proliferatieverdrag schendt en het VN-verdrag inzake het verbod op kernwapens verwerpt.</p>
<p>Stoltenberg zei alleen maar: "Vandaag hebben we besloten tot verdere stappen om de nucleaire afschrikking van de NAVO in Europa veilig en efficiënt te houden". Onder deze stappen is er zeker ook komst van de nieuwe Amerikaanse B61-12 kernbommen ook in Italië.</p>
<p>De ministers van Defensie spraken over een andere groeiende "uitdaging", namelijk die van China, die voor het eerst "boven aan de NAVO-agenda" staat.</p>
<p>➢	China is een handelspartner van vele bondgenoten, maar investeert tegelijkertijd "zwaar in nieuwe raketsystemen die alle NAVO-landen kunnen bereiken", aldus Stoltenberg.</p>
<p>➢	Aldus begint de NAVO China als een militaire dreiging te presenteren.</p>
<p>Tegelijkertijd presenteren zij Chinese investeringen in de landen van de Alliantie als gevaarlijk. Op basis van deze premisse hebben de ministers van Defensie de richtlijnen voor "nationale veerkracht" geactualiseerd, om te voorkomen dat energie, vervoer en telecommunicatie, 5G in het bijzonder, onder "buitenlands eigendom en controle" (lees "Chinese eigendom en controle") komen te vallen.</p>
<p>Dit zijn de besluiten die Italië tijdens de NAVO-vergadering van de ministers van Defensie heeft ondertekend. Zij binden ons land aan een strategie van groeiende vijandigheid, met name ten opzichte van Rusland en China, waardoor wij aan steeds grotere risico&#8217;s worden blootgesteld en onze regelingen waarop dezelfde economische overeenkomsten berusten, onstabiel worden.</p>
<p>Het is een langetermijnstrategie, zoals bewezen door het (Born) NATO 2030″ project dat secretaris-generaal Stoltenberg op 8 juni heeft gelanceerd om "het bondgenootschap militair en politiek te versterken" door landen als Australië (reeds uitgenodigd voor de vergadering van de ministers van Defensie), Nieuw-Zeeland, Japan en andere Aziaten, in duidelijke anti-Chinese functie op te nemen.</p>
<p>Een groep van 10 adviseurs&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Mme Greta Bossenmaier (Canada), Mme Anja Dalgaard-Nielsen (Danemark), M.&nbsp;(...)' id='nh1'>1</a>]werd gevormd voor het Great Global (Born) NATO 2030 project, waaronder Prof. Marta Dassù, voormalig adviseur voor het buitenlands beleid in de regering van D&#8217;Alema voor en tijdens de NAVO-oorlog tegen Joegoslavië, waaraan Italië in 1999 deelnam met zijn bases en bommenwerpers, onder Amerikaans bevel.</p>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur124610.html?lang=nl">Manlio Dinucci</a>
</div>
<div class="clear"></div>
<div class="article-text-translator">
Vertaling
<br />
<a href="auteur126447.html?lang=nl" title="Martien van den Hurk">Martien van den Hurk</a><br />
</div>
<div class="clear"></div>
<div class="article-text-source">
Bron<br />
<a href="auteur122722.html?lang=nl" title="Il Manifesto (Italië)">Il Manifesto (Italië)</a><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Afdrukversie" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Afdrukversie"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl"><img src="squelettes/images/share2/rss.gif" alt="RSS"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article210391.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article210391.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter"></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*De NAVO aan het Roer van de Italiaanse Buitenlandse Politiek* | Manlio Dinucci&url_site=https://www.voltairenet.org/article210391.html&extrait=&txt=#Noord-Atlantische Verdragsorganisatie'><img src="squelettes/images/share2/seenthis.gif" alt="Seenthis"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article210391.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article210391.html"><img src="squelettes/images/share2/viber.gif" alt="Viber"></a>
</div>
</aside>
<div class="clear"></div>
<div class="notes"><p>[<a href='#nh1' id='nb1' class='spip_note' title='Opmerkingen 1' rev='footnote'>1</a>] Mme Greta Bossenmaier (Canada), Mme Anja Dalgaard-Nielsen (Danemark), M. Hubert Védrine (France), M. Thomas de Maizière (Allemagne), Mme Marta Dassù (Italie), Mme Herna Verhagen (Pays-Bas), Mme Anna Fotyga (Pologne), M. Tacan Ildem (Turquie), M. John Bew (Royaume-Uni) et M. Wess Mitchell (États-Unis).</p></div>
<div id="rc-widget-ec9fc4" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="120985"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur124610.html?lang=nl">Manlio Dinucci</a></h4>
<p>
<a href="auteur124610.html?lang=nl"><img class='spip_logos' alt="" src="local/cache-vignettes/L60xH60/auton124610-7f6ce.jpg" width='60' height='60' style='height:60px;width:60px;' /></a>
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article210391.html" title="De NAVO aan het Roer van de Italiaanse Buitenlandse Politiek">
<img class='spip_logos' alt="" src="local/cache-gd2/2709a3aea4c4486e9a5470500f19651c.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>De NAVO aan het Roer van de Italiaanse Buitenlandse Politiek</p>
<span>«De Kunst Van Oorlog»</span>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210239.html" title="Facebook omcirkeld Afrika">
<img class='spip_logos' alt="" src="local/cache-gd2/7487376f1d50a2ef877fbf07720c5cdd.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Facebook omcirkeld Afrika</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210169.html" title="5G, het Nieuwe Traject van de Wapenwedloop">
<img class='spip_logos' alt="" src="local/cache-gd2/743073ae0f7ee011304a1d5ef6460cf9.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>5G, het Nieuwe Traject van de Wapenwedloop</p>
<span>“De kunst van de oorlog”</span>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article209803.html" title="Giulietto Chiesa Tot Het Einde Aan De Frontlinie">
<img class='spip_logos' alt="" src="local/cache-gd2/656e04e4dd4010416a94182f09d34d0a.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Giulietto Chiesa Tot Het Einde Aan De Frontlinie</p>
<span>«De Kunst Van Oorlog»</span>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article209679.html" title="NAVO ten wapen om het " coronavirus te bestrijden"">
<img class='spip_logos' alt="" src="local/cache-gd2/55ab617f0d89596d270510e3fd729580.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>NAVO ten wapen om het "coronavirus te bestrijden"</p>
<span>«De Kunst van Oorlog»</span>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur124610.html?lang=nl"><img src="squelettes/images/imprimer.gif" alt=""> Artikels van deze auteur</a>
<a href="email124610.html?lang=nl"><img src="squelettes/images/envoyer.gif" alt=""> Een bericht sturen</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>Voltaire Netwerk</h4><p>Voltaire, internationale editie</p>
<a href="rubrique121330.html?lang=nl">Brandpunt </a>
<a href="rubrique121331.html?lang=nl">In het Kort </a>
<a href="rubrique121332.html?lang=nl" class="on">Meningsverschillen </a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L23xH17/moton231-d1339.jpg" class="flag lazyload" alt="" />
<h4><a href="mot231.html?lang=nl">Noord-Atlantische Verdragsorganisatie</a></h4>
<a href="mot231.html?lang=nl"><img data-src="local/cache-gd2/33b1c0ef5b802f0eb18a9f1bd16ce786.jpg" class="map lazyload"></a>
<a href="article209472.html" title="In een Europa Dat door het Coronavirus is Afgesloten, Opent de EU haar Deuren voor het Amerikaanse Leger" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton209472-e01d0.jpg" alt="In een Europa Dat door het Coronavirus is Afgesloten, Opent de EU haar Deuren voor het Amerikaanse Leger" class="lazyload" />
<p>In een Europa Dat door het Coronavirus is Afgesloten, Opent de EU haar Deuren voor het Amerikaanse Leger</p>
</a>
<div class="clear"></div>
<a href="article208536.html" title="NAVO-top - de Oorlogspartij wordt steeds sterker" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton208536-b127a.jpg" alt="NAVO-top - de Oorlogspartij wordt steeds sterker" class="lazyload" />
<p>NAVO-top - de Oorlogspartij wordt steeds sterker</p>
</a>
<div class="clear"></div>
<a href="article208490.html" title="De Top Conferentie stuurt de NAVO de ruimte in - tegen exorbitante kosten" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton208490-3209f.jpg" alt="De Top Conferentie stuurt de NAVO de ruimte in - tegen exorbitante kosten" class="lazyload" />
<p>De Top Conferentie stuurt de NAVO de ruimte in - tegen exorbitante kosten</p>
</a>
<div class="clear"></div>
<a href="article207110.html" title="Onder het " schild" van Amerikaanse nucleaire wapens in Europa" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton207110-5d37f.jpg" alt="Onder het &quot;schild&quot; van Amerikaanse nucleaire wapens in Europa" class="lazyload" />
<p>Onder het "schild" van Amerikaanse nucleaire wapens in Europa</p>
</a>
<div class="clear"></div>
<a href="mot231.html?lang=nl" class="more">vervolg</a>
</div>
<div class="sidebar-column-small">
<div id="rc-widget-5e77ab" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="136874"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article187225.html" title="">Artikelen onder de Creative Commons licentie</a></h4>
<p>U kunt de artikelen van het Voltaire Netwerk vrij reproduceren op voorwaarde de bron te vermelden en ze niet te veranderen noch ze voor commerciële doeleinden te gebruiken (<a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>licentie CC-BY-NC-ND</a>)
</p>
<p class="source-org vcard copyright">Bron: &ldquo;De NAVO aan het Roer van de Italiaanse Buitenlandse Politiek&rdquo;, door Manlio Dinucci, Vertaling Martien van den Hurk, Il Manifesto (Italië) , <i><span class="org fn">Voltaire Netwerk</span></i>, 27 juni 2020, <a href="https://www.voltairenet.org/article210391.html">www.voltairenet.org/article210391.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article187226.html" title="">Het Voltaire Netwerk ondersteunen</a></h4>
<p>U gebruikt deze site waar uw kwaliteits-analyses vindt die u helpen uw opvatting van de wereld te smeden. Deze site kan zonder uw financiële steun niet voortbestaan.
<br /><a href="article169830.html" class='spip_in' hreflang='fr'>Helpt ons met een bijdrage</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article187227.html" title="">Hoe aan het Voltaire Netwerk deel te nemen ?</a></h4>
<p>De animators van het netwerk zijn allen vrijwilligers.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Vertalers op beroepsniveau: <a href="https://www.voltairenet.org/email120805.html?lang=nl" class='spip_out' rel='external'>u kunt aan het vertalen van de artikelen deelnemen</a>.
</p>
</div>
</div>
<div class="clear"></div>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article210296.html" title="Hoe Washington van Plan is te Triomferen">
<img data-src="local/cache-gd2/4a2c9c6626cbdfae210d2b2b7e04527b.jpg" alt="Hoe Washington van Plan is te Triomferen}" class="lazyload" />
<h5>Een Nieuwe Vorm Geven aan het Grote Midden-Oosten</h5>
<h4>Hoe Washington van Plan is te Triomferen</h4>
<p>door <span lang='fr'>Thierry Meyssan</span></p>
</a>
<a href="article210221.html" title="Racisme en anti-racistische leugens">
<img data-src="local/cache-gd2/3660c2a9a451bd696801182dcec2c5a8.jpg" alt="Racisme en anti-racistische leugens}" class="lazyload" />
<h5>Racisme en anti-racistische leugens</h5>
<p>door <span lang='fr'>Thierry Meyssan</span></p>
</a>
<a href="article210165.html" title="Wat de protesten van de VS onthullen">
<img data-src="local/cache-gd2/d3585b02221536fe40da530130b43116.jpg" alt="Wat de protesten van de VS onthullen}" class="lazyload" />
<h5>Wat de protesten van de VS onthullen</h5>
<p>door <span lang='fr'>Thierry Meyssan</span></p>
</a>
</div>
<div class="bottom-two-b">
<a href="article206055.html" title="Wil je als vrijwilliger vertaler worden / Recherchons traducteur bénévole">
<img data-src="local/cache-vignettes/L198xH149/arton206055-b2e2b.jpg" alt="Wil je als vrijwilliger vertaler worden / Recherchons traducteur b&#233;n&#233;vole}" class="lazyload" />
<p>Wil je als vrijwilliger vertaler worden / Recherchons traducteur bénévole</p>
</a>
<a href="article196084.html" title="Verschillende ernstige in het CIA-rapport over het Khan Shaykhun-incident, de gasaanval in Syrië">
<img data-src="local/cache-vignettes/L198xH124/arton196084-57c5a.jpg" alt="Verschillende ernstige in het CIA-rapport over het Khan Shaykhun-incident, de gasaanval in Syri&#235;}" class="lazyload" />
<p>Verschillende ernstige in het CIA-rapport over het Khan Shaykhun-incident, de gasaanval in Syrië</p>
</a>
<a href="article194602.html" title="De arrestatie van Navo officieren in Aleppo">
<img data-src="local/cache-vignettes/L198xH107/arton194602-0926d.jpg" alt="De arrestatie van Navo officieren in Aleppo}" class="lazyload" />
<p>De arrestatie van Navo officieren in Aleppo</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article210040.html" title="Genoeg van de consensus!">
<img data-src="local/cache-vignettes/L40xH54/arton210040-d963d.jpg" alt="Genoeg van de consensus!}" class="lazyload" />
<h5>Genoeg van de consensus!</h5>
<p>door
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Netwerk
</p>
</a>
<a href="article209977.html" title="De Dekolonisatie van Israël is Begonnen">
<img data-src="local/cache-vignettes/L40xH54/arton209977-763ff.jpg" alt="De Dekolonisatie van Isra&#235;l is Begonnen}" class="lazyload" />
<h5>De Dekolonisatie van Israël is Begonnen</h5>
<p>door
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Netwerk
</p>
</a>
<a href="article209814.html" title="Het wereldwijde politieke project dat is opgelegd naar aanleiding van Covid-19">
<img data-src="local/cache-vignettes/L40xH54/arton209814-a8ba0.jpg" alt="Het wereldwijde politieke project dat is opgelegd naar aanleiding van Covid-19}" class="lazyload" />
<h5>Het wereldwijde politieke project dat is opgelegd naar aanleiding van Covid-19</h5>
<p>door
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Netwerk
</p>
</a>
<a href="article209816.html" title="De EU, de NAVO, NewsGuard, Het Voltaire Netwerk">
<img data-src="local/cache-vignettes/L40xH54/arton209816-3553a.jpg" alt="De EU, de NAVO, NewsGuard, Het Voltaire Netwerk}" class="lazyload" />
<h4>Niet langer "samenzweerders", maar "verraders"</h4>
<h5>De EU, de NAVO, NewsGuard, Het Voltaire Netwerk</h5>
<p>door
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Netwerk
</p>
</a>
<a href="article209785.html" title="Trump past Amerikaanse energiestrategie aan">
<img data-src="local/cache-vignettes/L40xH54/arton209785-2e7ba.jpg" alt="Trump past Amerikaanse energiestrategie aan}" class="lazyload" />
<h5>Trump past Amerikaanse energiestrategie aan</h5>
<p>door
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Netwerk
</p>
</a>
<a href="article209744.html" title="Covid-19: Neil Ferguson, de liberale Lyssenko">
<img data-src="local/cache-vignettes/L40xH54/arton209744-1b611.jpg" alt="Covid-19: Neil Ferguson, de liberale Lyssenko}" class="lazyload" />
<h4>Intellectuele oplichting</h4>
<h5>Covid-19: Neil Ferguson, de liberale Lyssenko</h5>
<p>door
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Netwerk
</p>
</a>
<a href="article208539.html" title="Een beetje politieke onzin in het licht van de pandemie">
<img data-src="local/cache-vignettes/L40xH54/arton208539-a87d5.jpg" alt="Een beetje politieke onzin in het licht van de pandemie}" class="lazyload" />
<h5>Een beetje politieke onzin in het licht van de pandemie</h5>
<p>door
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Netwerk
</p>
</a>
</div>
</div>
</div>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="/squelettes/js/volter.js?1"></script>
<script src="squelettes/js/lazysizes.min.js" async></script>
<script async src="https://cdn.purpleads.io/load.js" id="purpleads-client" data-publisher="047f07a228056ff0c9fff7d47a68cd83:ccc8c789057680de47a8f165b80cd1ff2832119ab6ed40f4f66e0a35f7f94050c645336e3cc0a665bc6b0600cc50d29035177ffcd40f56b70c2646669b8d7b47"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");
}
});
});
</script>
</body>
</html>
