<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="tr" xmlns:og="https://ogp.me/ns#" lang="tr" dir="ltr">
<head>
<title>Avrupa Parlamentosu’nun tarihsel revizyonizmi</title>
<meta name="description" content="Avrupa Parlamentosu, Emmanuel Macron ve Dacian Cioloş’un Renew Europe grubunun girişimiyle 19 Eylül 2019’da, « Avrupa’nın geleceği için&nbsp;(...) [Voltaire Sitesi]">
<meta name="author" content="Voltaire Sitesi">
<meta name="keywords" content="avrupa,parlamentosu’nun,tarihsel,revizyonizmi,Avrupa Birliği,Yeni Soğuk Savaş,İletişim">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Sitesi" />
<meta property='og:locale' content='tr' />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avrupa Parlamentosu’nun tarihsel revizyonizmi" />
<meta property="og:url" content="https://www.voltairenet.org/article207874.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L150xH94/arton207874-63ae1.jpg" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Avrupa Parlamentosu, Emmanuel Macron ve Dacian Cioloş’un Renew Europe grubunun girişimiyle 19 Eylül 2019’da, « Avrupa’nın geleceği için Avrupa belleğinin önemine ilişkin » bir önergeyi kabul etti .  Bu metin öncelikli olarak Rusya’ya karşı Avrupa Birliği’nin kuruluşunu haklı gösteren bir efsane yaratmayı amaçlamaktadır. SSCB’nin, Molotov-Ribbentrop Paktı’nı imzalayarak Nazi Reich’inin karanlık emellerini paylaştığını ve İkinci Dünya Savaşı’nı başlattığını savunmaktadır.
Bu efsane, bugünkü Rusya Federasyonunun, Rus&nbsp;(...)" />
<meta property="og:article:published_time" content="2019-10-11T07:02:30Z" />
<meta property="og:article:modified_time" content="2019-10-11T07:01:01Z" />
<meta property="og:tag" content="Avrupa Birliği,Yeni Soğuk Savaş,İletişim" />
<link rel="alternate" hreflang="fr" href="article207855.html" />
<link rel="alternate" hreflang="es" href="article207863.html" />
<link rel="alternate" hreflang="de" href="article207876.html" />
<link rel="alternate" hreflang="ar" href="article207879.html" />
<meta name="owner" content="Voltaire İletişim Ağı">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6031735346724906",
enable_page_level_ads: true
});
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">
<div id="logo"><a href="https://www.voltairenet.org/tr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Sitesi" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire İletişim Ağı</span></div>
<div id="langues">
<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>
<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>
<a href="https://www.voltairenet.org/de">Deutsch</a>
<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="https://www.voltairenet.org/en">English</a>
<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>
<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>
<a href="https://www.voltairenet.org/fi">suomi</a>
<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>
<a href="https://www.voltairenet.org/it">italiano</a>
<a href="https://www.voltairenet.org/nl">Nederlands</a>
<a href="https://www.voltairenet.org/no">norsk</a>
<a href="https://www.voltairenet.org/pl">polski</a>
<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>
<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>
<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>
<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>
</div>
<div id="infos_legales">
<a href="article181283.html">İletişim ağı hakkında</a>
<a href="article181282.html">Voltaire İletişim Ağı’na nasıl katılımcı olabilirsiniz?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr">RSS</a>
</div>
<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="tr">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;" /></td>
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="tr" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Ara" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;" /></td>
</form>
</tr></table>
</div>
<nav>
<div id="navigation">
<ul class="sf-menu">
<li class="current"><a href="https://www.voltairenet.org/tr">Anasayfa
</a></li>
<li class="current"><a href="javascript:;">B&ouml;l&uuml;mler</a>
<ul>
<li><a href="rubrique121058.html?lang=tr">Odak noktası</a></li>
<li><a href="rubrique121060.html?lang=tr">Haber Özetleri</a></li>
<li><a href="rubrique121059.html?lang=tr">Tartışmalar </a></li>
<li><a href="rubrique121062.html?lang=tr">Belgeler-Takip</a></li>
</ul>
<li class="current"><a href="javascript:;">Dosyalar
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=tr">Konular</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=tr">Devletler</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=tr">Biyografiler</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=tr">Holdingler</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=tr">STK’lar</a></li>
</ul>
</li>
<li class="current"><a href="javascript:;">Partnerler</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=tr">Yazarlar</a></li>
<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>
<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>
<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>
<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>
<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>
</ul>
</li>
<li class="current"><a href="rubrique1.html?lang=tr">Arşiv</a></li>
</ul>
</div>
</nav>
<div id="logo_lien"><a href="https://www.voltairenet.org/tr"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>
<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/tr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Sitesi" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire İletişim Ağı</span></div>
</div>
</header>
<div id="content">

<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">

<div class="grille_300_1">


<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-207874 entry-title">Avrupa Parlamentosu’nun tarihsel revizyonizmi</h1>
</div>
<div class="chapo crayon article-chapo-207874 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire İletişim Ağı</span></span>
<span class="updated" title="2019-10-11"><time datetime="2019-10-11 10:02:30" pubdate>| 11 Ekim 2019</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article207855.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Le r&#233;visionnisme historique du parlement europ&#233;en">fran&#231;ais</a>&nbsp; <a href="article207863.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="El revisionismo del Parlamento Europeo &#8206;sobre las causas hist&#243;ricas de la Segunda &#8206;Guerra Mundial">Espa&#241;ol</a>&nbsp; <a href="article207876.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Der historische Revisionismus des Europ&#228;ischen Parlaments">Deutsch</a>&nbsp; <a href="article207879.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1578;&#1581;&#1585;&#1610;&#1601; &#1575;&#1604;&#1578;&#1575;&#1585;&#1610;&#1582; &#1601;&#1610; &#1575;&#1604;&#1576;&#1585;&#1604;&#1605;&#1575;&#1606; &#1575;&#1604;&#1571;&#1608;&#1585;&#1608;&#1576;&#1610;">&#1593;&#1585;&#1576;&#1610;</a>&nbsp;
</div>

<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">

<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-207874 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH250/arton207874-75b3d.jpg" width='400' height='250' style='margin-top:17px;' /></div>
<p>Avrupa Parlamentosu, Emmanuel Macron ve Dacian Cioloş’un Renew Europe grubunun girişimiyle 19 Eylül 2019’da, « Avrupa’nın geleceği için Avrupa belleğinin önemine ilişkin » bir önergeyi kabul etti&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='“European Parliament resolution on the importance of European remembrance&nbsp;(...)' id='nh1'>1</a>]. Bu metin öncelikli olarak Rusya’ya karşı Avrupa Birliği’nin kuruluşunu haklı gösteren bir efsane yaratmayı amaçlamaktadır. SSCB’nin, Molotov-Ribbentrop Paktı’nı imzalayarak Nazi Reich’inin karanlık emellerini paylaştığını ve İkinci Dünya Savaşı’nı başlattığını savunmaktadır.</p>
<p>Bu efsane, bugünkü Rusya Federasyonunun, Rus halkının ulusunu Nazizme karşı mücadelesindeki fedakarlıkla kurduğuna ilişkin efsaneye karşı çıkmaktadır.</p>
<p>Tarihsel gerçek şu ki, 1933’ten 1939’a kadar altı yıl boyunca, Sovyet diplomasisi Batı Avrupalıları sürekli olarak Nazi karşıtı bir ittifak kurmaya zorlarken, onlar Nazilerin Slavları köleleştirme (untermenschen) ve topraklarının sömürgeleştirilmesini öngören Nazi projesini açıkça savunuyorlardı.</p>
<p>23 Ağustos 1939 tarihli Alman-Sovyet Paktı, iki ülkenin nüfuz alanlarını öngörüyor ve Polonya’nın olası bir bölünmesini önceliyordu. 30 Eylül 1938’de, « Münih Anlaşması » olarak bilinen, Chamberlain-Daladier-Hitler-Mussolini Paktı, temsilcilerinin yokluğunda Çekoslovakya’yı, Almanya, Macaristan ve Polonya arasında paylaştırıyordu. Reich ve İngiliz ve Fransız İmparatorlukları arasında bir çatışmanın hayaletini devre dışı bırakarak, Nazilerin Orta ve Doğu Avrupa’yı sömürgeleştirme projelerinin önünü açıyordu. Bu anlaşmalar, 6 Aralık 1938 tarihli Fransız-Alman Anlaşması, Bonnet-Ribbentrop Paktıyla onaylanıyordu.</p>
<p>SSCB’nin İkinci Dünya Savaşı’nda bir sorumluluğu olduğu açıktır, ancak bu Birleşik Krallık ve özellikle de Fransa’nın sorumluluğundan çok daha azdır.</p>
<p>Savaşa yol açan nedenlerin bugün itibariyle gizlendiğini anımsatalım. Nazilerin Orta ve Doğu Avrupa’nın sömürgeleştirilmesi projesinden ve Avrupa dışındaki İngiliz ve Fransız sömürgeciliğinin devamından artık hiç kimse söz etmiyor. Aynı şekilde Slavların köleleştirilmesi projesinden değil ama ancak 1942’de başlatılan Yahudilerin imha edilmesinden söz edilmektedir.</p>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Çeviri
<br>
<a href="auteur126106.html?lang=tr">Osman Soysal</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Bas&#305;lacak s&uuml;r&uuml;m" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1570808608) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article207874.html&t=Avrupa Parlamentosu&#39;nun tarihsel revizyonizmi [Voltaire Sitesi]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1570808608) 0px -15px;' alt='Facebook' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=Avrupa Parlamentosu&#39;nun tarihsel revizyonizmi https://www.voltairenet.org/a207874 [Voltaire Sitesi]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1570808608) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article207874.html&title=Avrupa Parlamentosu&#39;nun tarihsel revizyonizmi [Voltaire Sitesi]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1570808608) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Avrupa Parlamentosu&#39;nun tarihsel revizyonizmi*&url_site=https://www.voltairenet.org/article207874.html&extrait=&txt=#Avrupa Birli&#287;i#Yeni So&#287;uk Sava&#351;#&#304;leti&#351;im'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1570808608) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article207874.html&title=Avrupa Parlamentosu&#39;nun tarihsel revizyonizmi [Voltaire Sitesi]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1570808608) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1570808608) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article207874.html"><div>
<div><input name="id_article" value="207874" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='recommander' /><input name='formulaire_action_args' type='hidden' value='yveW96RJ5JYVKXNcpl+W9qbqKZC2ExWCNxp5guodrznuY4Wu8d+Qtm9m6aoqEZ1+ExYTzNWMB/QL2Cx0XXK9QI2UndPPPGoyTVgZpx2evKVOm0eTdw2ria3sIyVRp97LrL1REsjCgdx0m4Ei4/AB76kM5dl4MXy48xoWru1F9HzmCTlTkgEn1MmIuuWZ07gDX4Tw' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>E-posta adresiniz</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>&#304;letinizin metni :</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<div class="notes" style="border-top: solid 1px #b1b1b1; margin-top: 40px;">
<p>[<a href='#nh1' id='nb1' class='spip_note' title='Notlar 1' rev='footnote'>1</a>] “<a href="article207852.html">European Parliament resolution on the importance of European remembrance for the future of Europe</a>”, <i>Voltaire Network</i>, 19 September 2019.</p>
</div>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Kaynak
:
&ldquo;Avrupa Parlamentosu’nun tarihsel revizyonizmi&rdquo;, Tercüme Osman Soysal, <i>Voltaire İletişim Ağı </i>, 11 Ekim 2019, <a href="https://www.voltairenet.org/article207874.html">www.voltairenet.org/article207874.html</a></p>
</div>
</aside>

</article>
</div>
</div>

<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">

<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire İletişim Ağı</span><br>
<p class="texte_sans_3b">Voltaire İletişim Ağı
</p>
</div>

<div class=""><div class="main" id="rub121058" style="padding: 5px;" onmouseover='$("#rub121058").toggleClass("over6");' onmouseout='$("#rub121058").toggleClass("over6");' onclick="window.location='rubrique121058.html?lang=tr';">
<a href="rubrique121058.html?lang=tr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Odak noktası</a><br>
</div></div>
<div class="on6"><div class="main" id="rub121060" style="padding: 5px;" onmouseover='$("#rub121060").toggleClass("over6");' onmouseout='$("#rub121060").toggleClass("over6");' onclick="window.location='rubrique121060.html?lang=tr';">
<a href="rubrique121060.html?lang=tr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Haber Özetleri</a><br>
</div></div>
<div class=""><div class="main" id="rub121059" style="padding: 5px;" onmouseover='$("#rub121059").toggleClass("over6");' onmouseout='$("#rub121059").toggleClass("over6");' onclick="window.location='rubrique121059.html?lang=tr';">
<a href="rubrique121059.html?lang=tr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Tartışmalar </a><br>
</div></div>
<div class=""><div class="main" id="rub121062" style="padding: 5px;" onmouseover='$("#rub121062").toggleClass("over6");' onmouseout='$("#rub121062").toggleClass("over6");' onclick="window.location='rubrique121062.html?lang=tr';">
<a href="rubrique121062.html?lang=tr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Belgeler-Takip</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>

<div class="grille_300_2">
<div class="noprint entry-unrelated">
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton149-95699.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot149.html?lang=tr" class="titre_sans_4">Avrupa Birliği</a>
</div>
<div style="text-align:center;">
<a href="mot149.html?lang=tr"><img class='spip_logos' alt="" src="local/cache-gd2/d4cb1711a647ff89f7d23efc28516e33.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art207613mot149 titre_mot main" onmouseover='$(".logo207613mot149").removeClass("transparence");  $(".art207613mot149").toggleClass("over3");' onmouseout='$(".logo207613mot149").addClass("transparence"); $(".art207613mot149").toggleClass("over3");' onclick="window.location='article207613.html';">
<div class="logo207613mot149 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_149_207874.png?m=1570777367) 0px -0px;' alt='AB vatanda&#351;lar&#305; ABD ve Rusya aras&#305;nda taraf olmay&#305; reddediyor' class='spip_logos' /></div>
<a href="article207613.html" class="titre_sans_8bold">AB vatandaşları ABD ve Rusya arasında taraf olmayı reddediyor</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art207577mot149 titre_mot main" onmouseover='$(".logo207577mot149").removeClass("transparence");  $(".art207577mot149").toggleClass("over3");' onmouseout='$(".logo207577mot149").addClass("transparence"); $(".art207577mot149").toggleClass("over3");' onclick="window.location='article207577.html';">
<div class="logo207577mot149 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_149_207874.png?m=1570777367) 0px -25px;' alt='Brexit, AB ve demokrasi' class='spip_logos' /></div>
<a href="article207577.html" class="titre_sans_8bold">Brexit, AB ve demokrasi</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art207582mot149 titre_mot main" onmouseover='$(".logo207582mot149").removeClass("transparence");  $(".art207582mot149").toggleClass("over3");' onmouseout='$(".logo207582mot149").addClass("transparence"); $(".art207582mot149").toggleClass("over3");' onclick="window.location='article207582.html';">
<div class="logo207582mot149 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_149_207874.png?m=1570777367) 0px -79px;' alt='T&#252;rkiye&#39;den gelen m&#252;lteciler sorununun geri d&#246;n&#252;&#351;&#252;' class='spip_logos' /></div>
<a href="article207582.html" class="titre_sans_8bold">Türkiye’den gelen mülteciler sorununun geri dönüşü</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art207059mot149 titre_mot main" onmouseover='$(".logo207059mot149").removeClass("transparence");  $(".art207059mot149").toggleClass("over3");' onmouseout='$(".logo207059mot149").addClass("transparence"); $(".art207059mot149").toggleClass("over3");' onclick="window.location='article207059.html';">
<div class="logo207059mot149 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_149_207874.png?m=1570777367) 0px -104px;' alt='AB, K&#305;br&#305;s kar&#351;&#305;s&#305;nda hala T&#252;rklerin taraf&#305;n&#305; tutuyor' class='spip_logos' /></div>
<a href="article207059.html" class="titre_sans_8bold">AB, Kıbrıs karşısında hala Türklerin tarafını tutuyor</a><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot149.html?lang=tr" class="titre_sans_8">63 Makaleler</a></div>
</div>
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<a href="mot1849.html?lang=tr" class="titre_sans_4">Yeni Soğuk Savaş</a>
</div>
<div style="text-align:center;">
<a href="mot1849.html?lang=tr"><img class='spip_logos' alt="" src="local/cache-gd2/4618a7dabefdea2cd066ca951391c9aa.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art207229mot1849 titre_mot main" onmouseover='$(".logo207229mot1849").removeClass("transparence");  $(".art207229mot1849").toggleClass("over3");' onmouseout='$(".logo207229mot1849").addClass("transparence"); $(".art207229mot1849").toggleClass("over3");' onclick="window.location='article207229.html';">
<div class="logo207229mot1849 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_1849_207874.png?m=1570777367) 0px -0px;' alt='&#304;NF topra&#287;a g&#246;m&#252;ld&#252;, yeni Euromissille&#39;ler yolda' class='spip_logos' /></div>
<a href="article207229.html" class="titre_sans_8bold">İNF toprağa gömüldü, yeni Euromissille’ler yolda</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206969mot1849 titre_mot main" onmouseover='$(".logo206969mot1849").removeClass("transparence");  $(".art206969mot1849").toggleClass("over3");' onmouseout='$(".logo206969mot1849").addClass("transparence"); $(".art206969mot1849").toggleClass("over3");' onclick="window.location='article206969.html';">
<div class="logo206969mot1849 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_1849_207874.png?m=1570777367) 0px -54px;' alt='AB &#252;lkelerinin Rusya ile ili&#351;kileri g&#252;ld&#252;r&#252;s&#252;' class='spip_logos' /></div>
<a href="article206969.html" class="titre_sans_8bold">AB ülkelerinin Rusya ile ilişkileri güldürüsü</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206833mot1849 titre_mot main" onmouseover='$(".logo206833mot1849").removeClass("transparence");  $(".art206833mot1849").toggleClass("over3");' onmouseout='$(".logo206833mot1849").addClass("transparence"); $(".art206833mot1849").toggleClass("over3");' onclick="window.location='article206833.html';">
<div class="logo206833mot1849 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_1849_207874.png?m=1570777367) 0px -108px;' alt='MH-17: Hollanda 3 Rus ve 1 Ukrayna vatanda&#351;&#305;n&#305; su&#231;luyor' class='spip_logos' /></div>
<a href="article206833.html" class="titre_sans_8bold">MH-17: Hollanda 3 Rus ve 1 Ukrayna vatandaşını suçluyor</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206602mot1849 titre_mot main" onmouseover='$(".logo206602mot1849").removeClass("transparence");  $(".art206602mot1849").toggleClass("over3");' onmouseout='$(".logo206602mot1849").addClass("transparence"); $(".art206602mot1849").toggleClass("over3");' onclick="window.location='article206602.html';">
<div class="logo206602mot1849 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_1849_207874.png?m=1570777367) 0px -133px;' alt='Avrupa Parlamentosu se&#231;imlerinin analizi ' class='spip_logos' /></div>
<a href="article206602.html" class="titre_sans_8bold">Avrupa Parlamentosu seçimlerinin analizi </a><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot1849.html?lang=tr" class="titre_sans_8">34 Makaleler</a></div>
</div>
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<a href="mot120989.html?lang=tr" class="titre_sans_4">İletişim</a>
</div>
<div style="text-align:center;">
<a href="mot120989.html?lang=tr"><img class='spip_logos' alt="" src="local/cache-gd2/e4321db34a201b16d414ea3b152b0a62.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art207682mot120989 titre_mot main" onmouseover='$(".logo207682mot120989").removeClass("transparence");  $(".art207682mot120989").toggleClass("over3");' onmouseout='$(".logo207682mot120989").addClass("transparence"); $(".art207682mot120989").toggleClass("over3");' onclick="window.location='article207682.html';">
<div class="logo207682mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120989_207874.png?m=1570777368) 0px -0px;' alt='Hong Kong i&#231;in halkla ili&#351;kiler kampanyas&#305; d&#252;zenlenmeyecek' class='spip_logos' /></div>
<a href="article207682.html" class="titre_sans_8bold">Hong Kong için halkla ilişkiler kampanyası düzenlenmeyecek</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art207541mot120989 titre_mot main" onmouseover='$(".logo207541mot120989").removeClass("transparence");  $(".art207541mot120989").toggleClass("over3");' onmouseout='$(".logo207541mot120989").addClass("transparence"); $(".art207541mot120989").toggleClass("over3");' onclick="window.location='article207541.html';">
<div class="logo207541mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120989_207874.png?m=1570777368) 0px -25px;' alt='&#304;ran ile ilgili medya zehirlenmesi' class='spip_logos' /></div>
<a href="article207541.html" class="titre_sans_8bold">İran ile ilgili medya zehirlenmesi</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art207540mot120989 titre_mot main" onmouseover='$(".logo207540mot120989").removeClass("transparence");  $(".art207540mot120989").toggleClass("over3");' onmouseout='$(".logo207540mot120989").addClass("transparence"); $(".art207540mot120989").toggleClass("over3");' onclick="window.location='article207540.html';">
<div class="logo207540mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120989_207874.png?m=1570777368) 0px -50px;' alt='Venez&#252;ella ile ilgili medya zehirlenmesi ' class='spip_logos' /></div>
<a href="article207540.html" class="titre_sans_8bold">Venezüella ile ilgili medya zehirlenmesi </a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art207445mot120989 titre_mot main" onmouseover='$(".logo207445mot120989").removeClass("transparence");  $(".art207445mot120989").toggleClass("over3");' onmouseout='$(".logo207445mot120989").addClass("transparence"); $(".art207445mot120989").toggleClass("over3");' onclick="window.location='article207445.html';">
<div class="logo207445mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_120989_207874.png?m=1570777368) 0px -75px;' alt='Biarritz&#39;deki G7 zirvesinin tek kayg&#305;s&#305; ileti&#351;im' class='spip_logos' /></div>
<a href="article207445.html" class="titre_sans_8bold">Biarritz’deki G7 zirvesinin tek kaygısı iletişim</a><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot120989.html?lang=tr" class="titre_sans_8">107 Makaleler</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="1021642365" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>
</div>
</div>

<div class="noprint entry-unrelated">

<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article181280.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Bu makale yaratıcı ortakların lisansı altındadır</a></p>
<p class="titre_sans_8">Voltaire İletişim Ağı’nın makalelerini kaynak belirtmek ve ticari hedefler gütmeme koşuluyla, makalenin içeriğini değiştirmeden serbestçe çoğaltabilirsiniz (Lisans <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>)
</p>
<p class="titre_sans_8 source-org vcard copyright">Kaynak
:
&ldquo;Avrupa Parlamentosu’nun tarihsel revizyonizmi&rdquo;, Tercüme Osman Soysal, <i><span class="org fn">Voltaire İletişim Ağı </span></i>, 11 Ekim 2019, <a href="https://www.voltairenet.org/article207874.html">www.voltairenet.org/article207874.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article181281.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Voltaire İletişim Ağı’nı desteklemek</a></p>
<p class="titre_sans_8">Kalite analizlerinden geçen bu Web Sitesi, dünya anlayışınızın geliştirilmesine katkıda bulunmayı amaçlamaktadır. Bu sitenin devamını sağlamak için işbirliğinize ihtiyacımız var.
<br /><a href="article169830.html" class='spip_in' hreflang='fr'>Bize bağışta bulunarak yardımcı olunuz</a>.
</p>
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article181282.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Voltaire İletişim Ağı’na nasıl katılımcı olabilirsiniz?</a></p>
<p class="titre_sans_8">Voltaire İletişim Ağı Moderatörlerinin hepsi fahri olarak çalışmaktadırlar.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Profesyonel düzeyde Tercümanlar: <a href="https://www.voltairenet.org/email120805.html?lang=tr" class='spip_out' rel='external'>Çevirilerinizle katkıda bulunabilirsiniz</a>.
</p>
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main" onmouseover='$("#logo207814").css("opacity","1"); $(".titre207814").css("color","#000000");' onmouseout='$("#logo207814").css("opacity","0.3"); $(".titre207814").css("color","#414141");' onclick="window.location='article207814.html';">
<div style="width: 160px;" class="transparenceTransition">
<a href="article207814.html"><img class='spip_logos' alt='Donald Trump, herkese kar&#351;&#305; tek ba&#351;&#305;na' src="local/cache-vignettes/L158xH211/arton207814-e8367.jpg" width='158' height='211' style='height:211px;width:158px;' title='Donald Trump, herkese kar&#351;&#305; tek ba&#351;&#305;na' id='logo207814' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article207814.html" class="titre_serif_2 titre207814" style="font-size: 1.3em;">Donald Trump, herkese karşı tek başına</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">yazan
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo207766").css("opacity","1"); $(".titre207766").css("color","#000000");' onmouseout='$("#logo207766").css("opacity","0.3"); $(".titre207766").css("color","#414141");' onclick="window.location='article207766.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article207766.html"><img class='spip_logos' alt='&#304;nsan haklar&#305;n&#305;n teori ve prati&#287;i' src="local/cache-vignettes/L88xH118/arton207766-42772.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#304;nsan haklar&#305;n&#305;n teori ve prati&#287;i' id='logo207766' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article207766.html" class="titre_serif_2 titre207766" style="font-size: 1.1em;">İnsan haklarının teori ve pratiği</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">yazan
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo207716").css("opacity","1"); $(".titre207716").css("color","#000000");' onmouseout='$("#logo207716").css("opacity","0.3"); $(".titre207716").css("color","#414141");' onclick="window.location='article207716.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article207716.html"><img class='spip_logos' alt='Suriye ve Venez&#252;ella&#39;da ulusal birlik' src="local/cache-vignettes/L88xH118/arton207716-08a4d.jpg" width='88' height='118' style='height:118px;width:88px;' title='Suriye ve Venez&#252;ella&#39;da ulusal birlik' id='logo207716' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article207716.html" class="titre_serif_2 titre207716" style="font-size: 1.1em;">Suriye ve Venezüella’da ulusal birlik</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">yazan
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo207875").css("opacity","1"); $(".titre207875").css("color","#000000");' onmouseout='$("#logo207875").css("opacity","0.3"); $(".titre207875").css("color","#545454");' onclick="window.location='article207875.html';">
<a href="article207875.html"><img class='spip_logos' alt='Cihat&#231;&#305;lar Atlantik&#231;i anla&#351;mazl&#305;klar&#305;n merkezinde' src="local/cache-vignettes/L198xH124/arton207875-4ceb6.jpg" width='198' height='124' style='height:124px;width:198px;' title='Cihat&#231;&#305;lar Atlantik&#231;i anla&#351;mazl&#305;klar&#305;n merkezinde' id='logo207875' /></a><br>
<a href="article207875.html" class="titre_sans_2 titre207875" style="font-size: .9em;">Cihatçılar Atlantikçi anlaşmazlıkların merkezinde</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo207833").css("opacity","1"); $(".titre207833").css("color","#000000");' onmouseout='$("#logo207833").css("opacity","0.3"); $(".titre207833").css("color","#545454");' onclick="window.location='article207833.html';">
<a href="article207833.html"><img class='spip_logos' alt='K&#252;rt sorununa ili&#351;kin gizli mutabakat' src="local/cache-vignettes/L198xH124/arton207833-d51fc.jpg" width='198' height='124' style='height:124px;width:198px;' title='K&#252;rt sorununa ili&#351;kin gizli mutabakat' id='logo207833' /></a><br>
<a href="article207833.html" class="titre_sans_2 titre207833" style="font-size: .9em;">Kürt sorununa ilişkin gizli mutabakat</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo207775").css("opacity","1"); $(".titre207775").css("color","#000000");' onmouseout='$("#logo207775").css("opacity","0.3"); $(".titre207775").css("color","#545454");' onclick="window.location='article207775.html';">
<a href="article207775.html"><img class='spip_logos' alt='Irak&#39;taki g&#246;sterilerde 30 ki&#351;i &#246;ld&#252;' src="local/cache-vignettes/L198xH124/arton207775-abe56.jpg" width='198' height='124' style='height:124px;width:198px;' title='Irak&#39;taki g&#246;sterilerde 30 ki&#351;i &#246;ld&#252;' id='logo207775' /></a><br>
<a href="article207775.html" class="titre_sans_2 titre207775" style="font-size: .9em;">Irak’taki gösterilerde 30 kişi öldü</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art207873" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207873").css("opacity","1"); $(".titre207873").css("color","#000000");' onmouseout='$("#logo207873").css("opacity","0.3"); $(".titre207873").css("color","#3a3a3a");' onclick="window.location='article207873.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_207874.png?m=1570777369) 0px -0px;' alt='F-35&#39;ler Pompeo&#39;nun Roma&#39;daki gizli g&#252;ndemindeydi' class='spip_logos' id='logo207873' title='F-35&#39;ler Pompeo&#39;nun Roma&#39;daki gizli g&#252;ndemindeydi' /></div>
<a href="article207873.html" class="titre_sans_8bold titre207873">F-35’ler Pompeo’nun Roma’daki gizli gündemindeydi</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan
Manlio Dinucci,
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207770" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207770").css("opacity","1"); $(".titre207770").css("color","#000000");' onmouseout='$("#logo207770").css("opacity","0.3"); $(".titre207770").css("color","#3a3a3a");' onclick="window.location='article207770.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_207874.png?m=1570777369) 0px -54px;' alt='Husi &#304;HA&#39;lar&#305; Pandora&#39;n&#305;n kutusunu a&#231;t&#305;' class='spip_logos' id='logo207770' title='Husi &#304;HA&#39;lar&#305; Pandora&#39;n&#305;n kutusunu a&#231;t&#305;' /></div>
<a href="article207770.html" class="titre_sans_8bold titre207770">Husi İHA’ları Pandora’nın kutusunu açtı</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan
<span lang='fr'>Valentin Vasilescu</span>,
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207768" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207768").css("opacity","1"); $(".titre207768").css("color","#000000");' onmouseout='$("#logo207768").css("opacity","0.3"); $(".titre207768").css("color","#3a3a3a");' onclick="window.location='article207768.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_207874.png?m=1570777369) 0px -108px;' alt='&#199;in Halk Cumhuriyeti&#39;nin 70nci kurulu&#351; y&#305;ld&#246;n&#252;m&#252;: tarihin silinmesi' class='spip_logos' id='logo207768' title='&#199;in Halk Cumhuriyeti&#39;nin 70nci kurulu&#351; y&#305;ld&#246;n&#252;m&#252;: tarihin silinmesi' /></div>
<a href="article207768.html" class="titre_sans_8bold titre207768">Çin Halk Cumhuriyeti’nin 70nci kuruluş yıldönümü: tarihin silinmesi</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan
Manlio Dinucci,
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207767" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207767").css("opacity","1"); $(".titre207767").css("color","#000000");' onmouseout='$("#logo207767").css("opacity","0.3"); $(".titre207767").css("color","#3a3a3a");' onclick="window.location='article207767.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_207874.png?m=1570777369) 0px -162px;' alt='Erdo&#287;an&#39;&#305;n Suriye&#39;nin Kuzeyine y&#246;nelik plan&#305;' class='spip_logos' id='logo207767' title='Erdo&#287;an&#39;&#305;n Suriye&#39;nin Kuzeyine y&#246;nelik plan&#305;' /></div>
<a href="article207767.html" class="titre_sans_8bold titre207767">Erdoğan’ın Suriye’nin Kuzeyine yönelik planı</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207753" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207753").css("opacity","1"); $(".titre207753").css("color","#000000");' onmouseout='$("#logo207753").css("opacity","0.3"); $(".titre207753").css("color","#3a3a3a");' onclick="window.location='article207753.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_207874.png?m=1570777369) 0px -187px;' alt='Rusya&#39;ya kar&#351;&#305; yeni ABD &#252;ss&#252; Dedea&#287;a&#231;' class='spip_logos' id='logo207753' title='Rusya&#39;ya kar&#351;&#305; yeni ABD &#252;ss&#252; Dedea&#287;a&#231;' /></div>
<a href="article207753.html" class="titre_sans_8bold titre207753">Rusya’ya karşı yeni ABD üssü Dedeağaç</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan
Manlio Dinucci,
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207678" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207678").css("opacity","1"); $(".titre207678").css("color","#000000");' onmouseout='$("#logo207678").css("opacity","0.3"); $(".titre207678").css("color","#3a3a3a");' onclick="window.location='article207678.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='26px' style='width: 40px; height: 26px; background: url(local/cache-sprites/mini_une_langue_article_207874.png?m=1570777369) 0px -241px;' alt='Voltaire &#304;leti&#351;im A&#287;&#305; size hala ihtiya&#231; duyuyor' class='spip_logos' id='logo207678' title='Voltaire &#304;leti&#351;im A&#287;&#305; size hala ihtiya&#231; duyuyor' /></div>
<a href="article207678.html" class="titre_sans_8bold titre207678">Voltaire İletişim Ağı size hala ihtiyaç duyuyor</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207703" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207703").css("opacity","1"); $(".titre207703").css("color","#000000");' onmouseout='$("#logo207703").css("opacity","0.3"); $(".titre207703").css("color","#3a3a3a");' onclick="window.location='article207703.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_207874.png?m=1570777369) 0px -267px;' alt='M&#305;s&#305;rl&#305; Muhammed Ali&#39;nin arkas&#305;nda kim gizleniyor?' class='spip_logos' id='logo207703' title='M&#305;s&#305;rl&#305; Muhammed Ali&#39;nin arkas&#305;nda kim gizleniyor?' /></div>
<a href="article207703.html" class="titre_sans_8bold titre207703">Mısırlı Muhammed Ali’nin arkasında kim gizleniyor?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
