
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="de" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Die USA am Rande des Bürgerkriegs, von  Thierry Meyssan</title>
<meta name="description" content="In diesem Artikel versucht der Autor, unsere Aufmerksamkeit auf eine Tatsache zu lenken, die für den Westen schwer verständlich ist: das (...) [Voltaire Netzwerk]" />
<meta name="author" content="Thierry Meyssan,Voltaire Netzwerk" />
<meta name="keywords" content="die,usa,am,rande,des,bürgerkriegs,USA : Innenpolitik,Paris (Frankreich)" />
<link rel="canonical" href="https://www.voltairenet.org/article210802.html" />
<meta property="og:site_name" content="Voltaire Netzwerk" />
<meta property="og:locale" content="de" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die USA am Rande des Bürgerkriegs, von  Thierry Meyssan" />
<meta property="og:url" content="https://www.voltairenet.org/article210802.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton210802.jpg?1600104334" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="In diesem Artikel versucht der Autor, unsere Aufmerksamkeit auf eine Tatsache zu lenken, die für den Westen schwer verständlich ist: das US-amerikanische Volk durchlebt eine Zivilisationskrise. Es ist so tief gespalten, dass die Präsidentschaftswahl nicht nur darauf abzielt, einen Führer zu wählen, sondern zu bestimmen, was das Land sein soll (Imperium oder Nation?). Keine der beiden Seiten kann akzeptieren, zu verlieren, so dass beide auf Gewalt zurückgreifen könnten, um ihren Standpunkt (...)" />
<meta property="og:article:published_time" content="2020-09-15T08:15:20Z" />
<meta property="og:article:modified_time" content="2020-09-15T07:30:49Z" />
<meta property="og:author" content="Thierry Meyssan" />
<meta property="og:tag" content="USA : Innenpolitik,Paris (Frankreich)" />
<link rel="alternate" hreflang="fr" href="article210798.html" />
<link rel="alternate" hreflang="de" href="article210802.html" />
<link rel="alternate" hreflang="it" href="article210803.html" />
<link rel="alternate" hreflang="ar" href="article210804.html" />
<link rel="alternate" hreflang="el" href="article210805.html" />
<link rel="alternate" hreflang="tr" href="article210806.html" />
<link rel="alternate" hreflang="en" href="article210807.html" />
<link rel="alternate" hreflang="ru" href="article210813.html" />
<link rel="alternate" hreflang="pt" href="article210827.html" />
<meta name="owner" content="Voltaire Netzwerk">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="stylesheet" href="squelettes/css/styles.css?1600279121" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?1600279121" type="text/css" media="print">
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
</head>
<body>
<div id="toTop"><img src="squelettes/images/top.png" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/fr" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article169915.html">Über das Netz</a>
<a href="article169916.html">Wie teilnehmen ?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/de" accesskey="1"><img src="squelettes/images/logo.png" alt="Voltaire Netzwerk" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/de" class="js_float_target" title="">Titelseite
</a></li>
<li><a title="Rubriken" class="js_float_target">Rubriken <span></span></a>
<ul>
<li><a href="rubrique120501.html?lang=de">Brennpunkt</a></li>
<li><a href="rubrique120505.html?lang=de">Kurz gefasst</a></li>
<li><a href="rubrique120507.html?lang=de">Meinungs-verschiedenheiten</a></li>
<li><a href="rubrique120506.html?lang=de">Diplomatischer Faden</a></li>
<li><a href="rubrique121123.html?lang=de">Unterlagen-Überwachung</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Akten
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=de" class="js_float_target">Themen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=de" class="js_float_target">Staaten</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=de" class="js_float_target">Lebensläufe</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=de" class="js_float_target">Multinationales Unternehmen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=de" class="js_float_target">NRO</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=de" class="js_float_target">Archiv</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="de">
<input type="text" name="email" placeholder="Newsletter" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="de" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Suchen" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-210802 entry-title">Die USA am Rande des Bürgerkriegs</h1>
<div class="article-author author vcard">von <span class="fn">Thierry Meyssan</span></div>
<div class="article-chapo crayon article-chapo-210802 entry-content"><p>In diesem Artikel versucht der Autor, unsere Aufmerksamkeit auf eine Tatsache zu lenken, die für den Westen schwer verständlich ist: das US-amerikanische Volk durchlebt eine Zivilisationskrise. Es ist so tief gespalten, dass die Präsidentschaftswahl nicht nur darauf abzielt, einen Führer zu wählen, sondern zu bestimmen, was das Land sein soll (Imperium oder Nation?). Keine der beiden Seiten kann akzeptieren, zu verlieren, so dass beide auf Gewalt zurückgreifen könnten, um ihren Standpunkt durchzusetzen.</p></div>
</article>
<div class="article-date">
<span class="source-org vcard dateline"><span class="org fn">Voltaire Netzwerk</span></span> <i>|</i>
Paris (Frankreich) <i>|</i>
<span class="updated" title="2020-09-15"><time datetime="2020-09-15 11:15:20">15.&nbsp;September&nbsp;2020</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article210804.html" rel="alternate" hreflang="ar" title="&#1575;&#1604;&#1608;&#1604;&#1575;&#1610;&#1575;&#1578; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1577; &#1593;&#1604;&#1609; &#1581;&#1575;&#1601;&#1577; &#1581;&#1585;&#1576; &#1571;&#1607;&#1604;&#1610;&#1577;">&#1593;&#1585;&#1576;&#1610;</a>
<a href="article210805.html" rel="alternate" hreflang="el" title="&#927;&#953; &#919;&#928;&#913; &#963;&#964;&#959; &#967;&#949;&#943;&#955;&#959;&#962; &#964;&#959;&#965; &#949;&#956;&#966;&#965;&#955;&#943;&#959;&#965; &#960;&#959;&#955;&#941;&#956;&#959;&#965;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="article210807.html" rel="alternate" hreflang="en" title="The USA on the brink of civil war">English</a>
<a href="article210798.html" rel="alternate" hreflang="fr" title="Les USA au bord de la guerre civile">fran&#231;ais</a>
<a href="article210803.html" rel="alternate" hreflang="it" title="Gli USA sull&#39;orlo della guerra civile">italiano</a>
<a href="article210827.html" rel="alternate" hreflang="pt" title="Os EUA &#224; beira da guerra civil">Portugu&#234;s</a>
<a href="article210813.html" rel="alternate" hreflang="ru" title="&#1057;&#1064;&#1040; &#1085;&#1072; &#1075;&#1088;&#1072;&#1085;&#1080; &#1075;&#1088;&#1072;&#1078;&#1076;&#1072;&#1085;&#1089;&#1082;&#1086;&#1081; &#1074;&#1086;&#1081;&#1085;&#1099;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="article210806.html" rel="alternate" hreflang="tr" title="ABD i&#231; sava&#351;&#305;n e&#351;i&#287;inde">T&#252;rk&#231;e</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-210802 ">
<dl class='spip_document_181557 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/RV_-_1_2_-7-27e5d.jpg' width='400' height='300' alt='JPEG - 33 kB' style='height:300px;width:400px;' /></dt>
</dl>
<p>Während in den Vereinigten Staaten die Präsidentschaftswahlen bevorstehen, spaltet sich das Land in zwei Lager, die sich gegenseitig verdächtigen, einen Staatsstreich vorzubereiten. Auf der einen Seite die Demokratische Partei und die parteilosen Republikaner, auf der anderen Seite die Jacksonianer, die die Mehrheit in der Republikanischen Partei wurden, ohne ihre Ideologie zu teilen.</p>
<p>Erinnern Sie sich, schon im November 2016 sammelte ein Medienmanipulations-Unternehmen unter der Leitung des Agit-Prop-Meisters David Brock mehr als 100 Millionen Dollar, um das Image des gewählten Präsidenten vor seiner feierlichen Einsetzung zu zerstören&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='„Die Clinton-Maschine, um Donald Trump zu diskreditieren“, von Thierry&nbsp;(...)' id='nh1'>1</a>]. Seit diesem Zeitpunkt, also noch bevor er das Geringste tun konnte, wurde der Präsident der Vereinigten Staaten in der internationalen Presse als unfähig und als Feind des Volkes dargestellt. Einige Zeitungen haben sogar dazu aufgerufen, ihn zu ermorden. In den folgenden fast vier Jahren hat seine eigene Verwaltung ihn immer wieder als einen von Russland gedungenen Verräter angeprangert, und die internationale Presse hat ihn heftig kritisiert.</p>
<p>Derzeit plant eine andere Gruppe, das Transition Integrity Project (TIP), Szenarien, um ihn bei der Wahl 2020 zu stürzen, egal ob er sie nun verliert oder gewinnt. Es ist eine Staatsaffäre geworden, seitdem die Gründerin des TIP, Professor Rosa Brooks, als regelmäßige Beiträgerin in der Washington Post einen langen Artikel geschrieben hat&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='“What’s the worst that could happen? The election will likely spark violence&nbsp;(...)' id='nh2'>2</a>].</p>
<p>Das TIP hat im vergangenen Juni vier Rollenspiele organisiert. Es simulierte verschiedene Ergebnisse, um die Reaktionen der beiden Kandidaten zu antizipieren. Alle Teilnehmer waren Demokraten und Republikaner (ideologisch gesprochen und nicht "Republikaner" im Sinne der Parteizugehörigkeit), keiner von ihnen war Jacksonianer. Es überrascht nicht, dass diese Persönlichkeiten alle der Ansicht sind, dass "die Trump-Verwaltung die grundlegenden Standards der Demokratie und der Rechtsstaatlichkeit regelmäßig untergraben hat. Die Trump-Verwaltung hat viele korrupte und autoritäre Praktiken eingeführt." Diese Persönlichkeiten kamen daher zu dem Schluss, dass Präsident Trump einen Staatsstreich versuchen würde, und hielten es für ihre Pflicht, vorbeugend einen "demokratischen" Staatsstreich zu planen&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Preventing a disrupted presidential election and transition, Transition&nbsp;(...)' id='nh3'>3</a>].</p>
<p>Es ist ein Merkmal des heutigen politischen Denkens, sich für die Demokratie einzusetzen, aber Entscheidungen abzulehnen, die den Interessen der herrschenden Klasse zuwiderlaufen. Im Übrigen geben die TIP-Mitglieder gerne zu, dass das US-Wahlsystem, das sie verteidigen, zutiefst "undemokratisch" ist. Es sei daran erinnert, dass die Verfassung die Präsidentschaftswahlen nicht den Bürgern zuschreibt, sondern einem Wahlkollegium, das aus 538 Personen besteht, die von den Gouverneuren ernannt werden. Die Beteiligung der Bürger, die zur Zeit der Unabhängigkeit nicht vorgesehen war, hat sich in der Praxis nach und nach durchgesetzt, aber nur als Richtwert für die Gouverneure. So erinnerte der Oberste Gerichtshof von Florida im Jahr 2000 bei der Wahl von George W. Bush daran, dass er nicht den Wunsch der Bürger Floridas, sondern nur den der 27 von ihrem Gouverneur von Florida ernannten Wähler kennen sollte.</p>
<p>Entgegen einer weit verbreiteten Meinung erkennt die Verfassung der Vereinigten Staaten keine Volkssouveränität an, sondern nur eine Souveränität der Gouverneure. Darüber hinaus funktioniert das von Thomas Jefferson entworfene Wahlkollegium seit 1992 nicht mehr richtig: Der gewählte Kandidat hat nicht mehr die Mehrheit der Wünsche der Bürger in den Staaten, die die Wahl kippen&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='Presidential elections and majority rule, Edward B. Foley, Oxford&nbsp;(...)' id='nh4'>4</a>].</p>
<p>Das TIP hat ungefähr alles sorgfältig untersucht, was in den drei Monaten zwischen der Wahl und der Amtseinführung geschehen könnte. Es gesteht ein, dass es sehr schwierig sein werde, die Ergebnisse zu ermitteln, da in Zeiten der Epidemie die Briefwahl in Anspruch genommen werde. Das TIP hat willentlich die Möglichkeit nicht untersucht, dass die Demokratische Partei trotz unzureichender Stimmenauszählung die Wahl von Joe Biden ankündigt, und die Vorsitzende des Repräsentantenhauses, Nancy Pelosi, ihn vereidigt, bevor Donald Trump zum Verlierer erklärt werden könnte. In einem solchen Fall gäbe es zwei rivalisierende Präsidenten, was den Beginn eines zweiten Bürgerkriegs bedeuten würde.</p>
<p>Diese Möglichkeit ermutigt manche, eine Sezession in Erwägung zu ziehen, und einseitig die Unabhängigkeit ihres Staates zu erklären. Das gilt besonders an der Westküste. Um diesen Zerfallsprozess zu verhindern, fordern manche, Kalifornien zu spalten, um seiner Bevölkerung mehr Mitglieder des Wahlkollegiums zu bieten. Diese Lösung ist jedoch bereits eine Stellungnahme im nationalen Konflikt, da sie die Volksvertretung auf Kosten der Macht der Gouverneure bevorzugt.</p>
<p>Darüber hinaus hatte ich im März letzten Jahres die Putsch-Versuche einiger Militärs erwähnt&nbsp;[<a href='#nb5' class='spip_note' rel='footnote' title='„Putschisten im Schatten des Coronavirus“, von Thierry Meyssan, Übersetzung&nbsp;(...)' id='nh5'>5</a>], auf die sich mehrere hochrangige Offiziere später bezogen&nbsp;[<a href='#nb6' class='spip_note' rel='footnote' title='„Das Pentagon gegen Präsident Trump“, Übersetzung Horst Frohlich, Voltaire&nbsp;(...)' id='nh6'>6</a>]</p>
<p>Diese unterschiedlichen Ansichten zeugen von der tiefen Krise, in der sich die Vereinigten Staaten befinden. Das "amerikanische Imperium" hätte nach der Auflösung der Sowjetunion auseinanderfallen müssen. Das war nicht der Fall. Es hätte sich mit der finanziellen Globalisierung neu erfinden sollen. Das war nicht der Fall. Jedes Mal kam ein Konflikt (die ethnische Spaltung Jugoslawiens, die Anschläge vom 11. September), um den Sterbenden wiederzubeleben. Es wird nicht mehr lange möglich sein, die Fristen hinauszuschieben&nbsp;[<a href='#nb7' class='spip_note' rel='footnote' title='„Werden sich die Vereinigten Staaten reformieren oder zerreißen?“, von&nbsp;(...)' id='nh7'>7</a>].</p>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur29.html?lang=de">Thierry Meyssan</a>
</div>
<div class="clear"></div>
<div class="article-text-translator">
Übersetzung
<br />
<a href="auteur125316.html?lang=de" title="Horst Frohlich">Horst Frohlich</a><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Druckversion" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Druckversion"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de"><img src="squelettes/images/share2/rss.gif" alt="RSS"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article210802.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article210802.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter"></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Die USA am Rande des B&#252;rgerkriegs* | Thierry Meyssan&url_site=https://www.voltairenet.org/article210802.html&extrait=In diesem Artikel versucht der Autor, unsere Aufmerksamkeit auf eine Tatsache zu lenken, die f&#252;r den Westen schwer verst&#228;ndlich ist: das US-amerikanische Volk durchlebt eine Zivilisationskrise. Es ist so tief gespalten, dass die Pr&#228;sidentschaftswahl nicht nur darauf abzielt, einen F&#252;hrer zu w&#228;hlen, sondern zu bestimmen, was das Land sein soll (Imperium oder Nation?). Keine der beiden Seiten kann akzeptieren, zu verlieren, so dass beide auf Gewalt zur&#252;ckgreifen k&#246;nnten, um ihren Standpunkt durchzusetzen.&txt=#USA : Innenpolitik'><img src="squelettes/images/share2/seenthis.gif" alt="Seenthis"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article210802.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article210802.html"><img src="squelettes/images/share2/viber.gif" alt="Viber"></a>
</div>
</aside>
<div class="clear"></div>
<div class="notes"><p>[<a href='#nh1' id='nb1' class='spip_note' title='Notizen 1' rev='footnote'>1</a>] „<a href="article195462.html">Die Clinton-Maschine, um Donald Trump zu diskreditieren</a>“, von Thierry Meyssan, Übersetzung Horst Frohlich, <i>Al-Watan</i> (Syrien) , <i>Voltaire Netzwerk</i>, 28. Februar 2017.</p>
<p>[<a href='#nh2' id='nb2' class='spip_note' title='Notizen 2' rev='footnote'>2</a>] “<a href="https://www.washingtonpost.com/outlook/2020/09/03/trump-stay-in-office" class='spip_out' rel='external'>What’s the worst that could happen? The election will likely spark violence — and a constitutional crisis</a>”, <i>The Washington Post</i>, September 3, 2020.</p>
<p>[<a href='#nh3' id='nb3' class='spip_note' title='Notizen 3' rev='footnote'>3</a>] <i><a href="https://www.voltairenet.org/IMG/pdf/Preventing-a-Disrupted-Presidential-Election-and.pdf">Preventing a disrupted presidential election and transition</a></i>, Transition Integrity Project, August 3, 2020.</p>
<p>[<a href='#nh4' id='nb4' class='spip_note' title='Notizen 4' rev='footnote'>4</a>] <i>Presidential elections and majority rule</i>, Edward B. Foley, Oxford University Press, 2020.</p>
<p>[<a href='#nh5' id='nb5' class='spip_note' title='Notizen 5' rev='footnote'>5</a>] „<a href="article209580.html">Putschisten im Schatten des Coronavirus</a>“, von Thierry Meyssan, Übersetzung Horst Frohlich, Korrekturlesen : Werner Leuthäusser, <i>Voltaire Netzwerk</i>, 1. April 2020.</p>
<p>[<a href='#nh6' id='nb6' class='spip_note' title='Notizen 6' rev='footnote'>6</a>] „<a href="article210206.html">Das Pentagon gegen Präsident Trump</a>“, Übersetzung Horst Frohlich, <i>Voltaire Netzwerk</i>, 12. Juni 2020. <i><a href="https://www.voltairenet.org/IMG/pdf/Do_We_Risk_A_Military_Coup_08_27_20.pdf">Do we risk a miltary coup?</a></i>, by Colonel Richard H. Black, August 24, 2020.</p>
<p>[<a href='#nh7' id='nb7' class='spip_note' title='Notizen 7' rev='footnote'>7</a>] „<a href="article193851.html">Werden sich die Vereinigten Staaten reformieren oder zerreißen?</a>“, von Thierry Meyssan, Übersetzung Horst Frohlich, <i>Voltaire Netzwerk</i>, 26. Oktober 2016.</p></div>
<div id="rc-widget-ec9fc4" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="120985"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur29.html?lang=de">Thierry Meyssan</a></h4>
<p>
<a href="auteur29.html?lang=de"><img class='spip_logos' alt="" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='height:60px;width:60px;' /></a>
Politischer Berater, Gründer und Präsident vom <a href="article169915.html">Voltaire Netzwerk - Réseau Voltaire</a>. Letztes französisches Werk: <i><a href="http://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html" class='spip_out' rel='external'>Sous nos yeux - Du 11-Septembre à Donald Trump</a></i>.
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article210802.html" title="Die USA am Rande des Bürgerkriegs">
<img class='spip_logos' alt="" src="local/cache-gd2/ca8209d8eb7bd0c76226c3b46d262136.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Die USA am Rande des Bürgerkriegs</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210765.html" title="Was wird die Außenpolitik des nächsten US-Präsidenten sein?">
<img class='spip_logos' alt="" src="local/cache-gd2/553ea9cab5d4f2f11cd9db91e450ed95.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Was wird die Außenpolitik des nächsten US-Präsidenten sein?</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210750.html" title="Wer will Präsident Lukaschenko stürzen?">
<img class='spip_logos' alt="" src="local/cache-gd2/c94218f4754e097d1b19082e19a26aa4.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Wer will Präsident Lukaschenko stürzen?</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210732.html" title="Internationale Beziehungen verstehen (2/2)">
<img class='spip_logos' alt="" src="local/cache-gd2/36344db5dcf6ac3293817443de8d9942.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Internationale Beziehungen verstehen (2/2)</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210715.html" title="Internationale Beziehungen verstehen (1/2)">
<img class='spip_logos' alt="" src="local/cache-gd2/8af9512615ac3b1edef08010010da4d1.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Internationale Beziehungen verstehen (1/2)</p>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur29.html?lang=de"><img src="squelettes/images/imprimer.gif" alt=""> Alle Artikel dieses Autors</a>
<a href="email29.html?lang=de"><img src="squelettes/images/envoyer.gif" alt=""> Nachricht senden</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>Voltaire Netzwerk</h4><p>Voltaire, internationale Ausgabe</p>
<a href="rubrique120501.html?lang=de" class="on">Brennpunkt</a>
<a href="rubrique120505.html?lang=de">Kurz gefasst</a>
<a href="rubrique121123.html?lang=de">Unterlagen-Überwachung</a>
<a href="rubrique120506.html?lang=de">Diplomatischer Faden</a>
<a href="rubrique120507.html?lang=de">Meinungs-verschiedenheiten</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<h4><a href="mot428.html?lang=de">USA : Innenpolitik</a></h4>
<a href="mot428.html?lang=de"><img data-src="local/cache-gd2/4b4f54fa0ac7a88015de0a57931f4e42.jpg" class="map lazyload" /></a>
<a href="article210598.html" title="Die Sklaverei-Vergangenheit der Demokratischen Partei der USA" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton210598-11c99.jpg" alt="Die Sklaverei-Vergangenheit der Demokratischen Partei der USA" class="lazyload" />
<p>Die Sklaverei-Vergangenheit der Demokratischen Partei der USA</p>
</a>
<div class="clear"></div>
<a href="article210568.html" title="USA: Statuen der " White Virgin Mary" verwüstet" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton210568-1bccc.jpg" alt="USA: Statuen der &quot;White Virgin Mary&quot; verw&#252;stet" class="lazyload" />
<p>USA: Statuen der "White Virgin Mary" verwüstet</p>
</a>
<div class="clear"></div>
<a href="article210551.html" title="Hillary Clinton bereitet die USA auf eine Bestreitung der Präsidentschaftswahl vor" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton210551-07fd0.jpg" alt="Hillary Clinton bereitet die USA auf eine Bestreitung der Pr&#228;sidentschaftswahl vor" class="lazyload" />
<p>Hillary Clinton bereitet die USA auf eine Bestreitung der Präsidentschaftswahl vor</p>
</a>
<div class="clear"></div>
<a href="article210537.html" title="USA: Das Außer-Kontrolle-Geraten des egalitären Rassismus" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton210537-2bd2f.jpg" alt="USA: Das Au&#223;er-Kontrolle-Geraten des egalit&#228;ren Rassismus" class="lazyload" />
<p>USA: Das Außer-Kontrolle-Geraten des egalitären Rassismus</p>
</a>
<div class="clear"></div>
<a href="mot428.html?lang=de" class="more">weiter</a>
</div>
<div class="sidebar-column-small">
<div id="rc-widget-5e77ab" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="136874"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article169914.html" title="">Dieser Beitrag ist unter Lizenz der Creative Commons</a></h4>
<p>Sie können die Artikel des Réseau Voltaire frei vervielfältigen unter der Bedingung die Quellen anzuführen, ohne die Artikel zu verändern und ohne diese für kommerzielle Zwecke zu nutzen (Lizenz <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org vcard copyright">Quelle: &#132;Die USA am Rande des Bürgerkriegs&ldquo;, von Thierry Meyssan, Übersetzung Horst Frohlich, <i><span class="org fn">Voltaire Netzwerk</span></i>, 15.&nbsp;September&nbsp;2020, <a href="https://www.voltairenet.org/article210802.html">www.voltairenet.org/article210802.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169977.html" title="">Das Netzwerk unterstützen</a></h4>
<p>Sie benützen diesen Website auf dem Sie Qualitätsuntersuchungen finden, die Ihnen helfen Ihr Weltverständnis zu verbessern. Um dieses Werk fortzufahren brauchen wir Ihre Mitarbeit.
<br /><a href="article169918.html">Helfen Sie uns mit einer Gabe</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article169916.html" title="">Wie teilnehmen beim Voltaire Netzwerk ?</a></h4>
<p>Die Gesprächsleiter des Réseau Voltaire sind alle ehrenamtlich.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Übersetzer mit beruflichem Niveau : <a href="https://www.voltairenet.org/email120805.html?lang=de" class='spip_out' rel='external'>Sie können bei der Übersetzung mitwirken</a>.
</p>
</div>
</div>
<div class="clear"></div>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article210697.html" title="Der antiimperialistische Iran wird wieder imperialistisch">
<img data-src="local/cache-gd2/e398d57fc294de634ed1a180dc908c97.jpg" alt="Der antiimperialistische Iran wird wieder imperialistisch}" class="lazyload" />
<h5>Die Widersprüche des modernen Iran (2/2)</h5>
<h4>Der antiimperialistische Iran wird wieder imperialistisch</h4>
<p>von Thierry Meyssan</p>
</a>
<a href="article210677.html" title="Israel zerstört Ost-Beirut mit einer neuen Waffe">
<img data-src="local/cache-gd2/b02921879c3f5d05fe0064a3268d899f.jpg" alt="Israel zerst&#246;rt Ost-Beirut mit einer neuen Waffe}" class="lazyload" />
<h5>Israel zerstört Ost-Beirut mit einer neuen Waffe</h5>
<p>von Thierry Meyssan</p>
</a>
<a href="article210640.html" title="Der imperialistische Iran wird antiimperialistisch">
<img data-src="local/cache-gd2/a1482ef25d5c693f4c64d4b2544132e1.jpg" alt="Der imperialistische Iran wird antiimperialistisch}" class="lazyload" />
<h5>Der imperialistische Iran wird antiimperialistisch</h5>
<p>von Thierry Meyssan</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article210840.html" title="USA-Japan gegen " nicht identifizierte Flugphänomene"">
<img data-src="local/cache-vignettes/L198xH124/arton210840-6a06f.jpg" alt="USA-Japan gegen &quot;nicht identifizierte Flugph&#228;nomene&quot;}" class="lazyload" />
<p>USA-Japan gegen "nicht identifizierte Flugphänomene"</p>
</a>
<a href="article210815.html" title="Der IStGH stellt zwei Zeugenaussagen über Verbrechen der birmanischen Armee vor">
<img data-src="local/cache-vignettes/L198xH124/arton210815-7c502.jpg" alt="Der IStGH stellt zwei Zeugenaussagen &#252;ber Verbrechen der birmanischen Armee vor}" class="lazyload" />
<p>Der IStGH stellt zwei Zeugenaussagen über Verbrechen der birmanischen Armee vor</p>
</a>
<a href="article210801.html" title="Das andere Gesicht von Winston Churchill">
<img data-src="local/cache-vignettes/L198xH127/arton210801-627bf.jpg" alt="Das andere Gesicht von Winston Churchill}" class="lazyload" />
<p>Das andere Gesicht von Winston Churchill</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article210776.html" title="Erklärung des Außenministeriums Russlands zur Situation um Alexej Nawalny">
<img data-src="local/cache-vignettes/L40xH30/arton210776-5602d.jpg" alt="Erkl&#228;rung des Au&#223;enministeriums Russlands zur Situation um Alexej Nawalny}" class="lazyload" />
<h5>Erklärung des Außenministeriums Russlands zur Situation um Alexej Nawalny</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article210787.html" title="Erklärung der Außenminister der G7 zum Fall Nawalny">
<img data-src="local/cache-vignettes/L40xH30/arton210787-49c7b.jpg" alt="Erkl&#228;rung der Au&#223;enminister der G7 zum Fall Nawalny}" class="lazyload" />
<h5>Erklärung der Außenminister der G7 zum Fall Nawalny</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article210682.html" title="Die Sicherheit des Vaterlandes gegen die Antifas">
<img data-src="local/cache-vignettes/L40xH25/arton210682-8dd46.jpg" alt="Die Sicherheit des Vaterlandes gegen die Antifas}" class="lazyload" />
<h5>Die Sicherheit des Vaterlandes gegen die Antifas</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article210667.html" title="Welche ist diese neue Waffe, die am Golf und in Beirut eingesetzt wurde?">
<img data-src="local/cache-vignettes/L40xH25/arton210667-92651.jpg" alt="Welche ist diese neue Waffe, die am Golf und in Beirut eingesetzt wurde?}" class="lazyload" />
<h5>Welche ist diese neue Waffe, die am Golf und in Beirut eingesetzt wurde?</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article210658.html" title="Die CIA beutet Erdöl illegal im Nordosten Syriens aus">
<img data-src="local/cache-vignettes/L40xH25/arton210658-af064.jpg" alt="Die CIA beutet Erd&#246;l illegal im Nordosten Syriens aus}" class="lazyload" />
<h5>Die CIA beutet Erdöl illegal im Nordosten Syriens aus</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article210616.html" title="Die besondere globale Klimaerwärmung im Irak">
<img data-src="local/cache-vignettes/L40xH25/arton210616-37acc.jpg" alt="Die besondere globale Klimaerw&#228;rmung im Irak}" class="lazyload" />
<h5>Die besondere globale Klimaerwärmung im Irak</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article210608.html" title="Die ersten drei Fehler von Jean Castex">
<img data-src="local/cache-vignettes/L40xH54/arton210608-bd331.jpg" alt="Die ersten drei Fehler von Jean Castex}" class="lazyload" />
<h5>Die ersten drei Fehler von Jean Castex</h5>
<p>von
Thierry Meyssan,
Voltaire Netzwerk
</p>
</a>
</div>
</div>
</div>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="/squelettes/js/volter.js?1"></script>
<script src="squelettes/js/lazysizes.min.js" async></script>
<script async src="https://cdn.purpleads.io/load.js" id="purpleads-client" data-publisher="047f07a228056ff0c9fff7d47a68cd83:ccc8c789057680de47a8f165b80cd1ff2832119ab6ed40f4f66e0a35f7f94050c645336e3cc0a665bc6b0600cc50d29035177ffcd40f56b70c2646669b8d7b47"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");
}
});
});
</script>
</body>
</html>
