
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="nl" dir="ltr">
<head>
<title>De omverwerping van Evo Morales en de eerste lithiumoorlog, door  Thierry Meyssan</title>
<meta name="description" content="De wereld was sinds het einde van de 19e eeuw gewend aan olieoorlogen. Nu beginnen de oorlogen om lithium, een mineraal dat essentieel (...) [Réseau Voltaire]" />
<meta name="author" content="<span lang='fr'>Thierry Meyssan</span>,Réseau Voltaire" />
<meta name="keywords" content="Verenigd Koninkrijk van Groot-Brittannië en Noord-Ierland,Geheime actie,Plurinationale Staat Bolivia,Paris (Frankrijk)" />
<link rel="canonical" href="https://www.voltairenet.org/article213014.html" />
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property="og:locale" content="nl" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De omverwerping van Evo Morales en de eerste lithiumoorlog, door  Thierry Meyssan" />
<meta property="og:url" content="https://www.voltairenet.org/article213014.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton213014.jpg?1620144018" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="De wereld was sinds het einde van de 19e eeuw gewend aan olieoorlogen. Nu beginnen de oorlogen om lithium, een mineraal dat essentieel is voor mobiele telefoons, maar vooral voor elektrische auto’s. Uit documenten van het Ministerie van Buitenlandse Zaken die een Britse historicus en journalist in handen kreeg, blijkt dat het Verenigd Koninkrijk de omverwerping van de Boliviaanse president Evo Morales heeft gepland om de lithiumreserves van het land te (...)" />
<meta property="og:article:published_time" content="2021-05-04T16:06:13Z" />
<meta property="og:article:modified_time" content="2021-05-04T15:58:33Z" />
<meta property="og:author" content="<span lang='fr'>Thierry Meyssan</span>" />
<meta property="og:tag" content="Verenigd Koninkrijk van Groot-Brittannië en Noord-Ierland,Geheime actie,Plurinationale Staat Bolivia,Paris (Frankrijk)" />
<link rel="alternate" hreflang="fr" href="article212408.html" />
<link rel="alternate" hreflang="es" href="article212410.html" />
<link rel="alternate" hreflang="ru" href="article212415.html" />
<link rel="alternate" hreflang="tr" href="article212416.html" />
<link rel="alternate" hreflang="it" href="article212418.html" />
<link rel="alternate" hreflang="el" href="article212419.html" />
<link rel="alternate" hreflang="de" href="article212421.html" />
<link rel="alternate" hreflang="pt" href="article212422.html" />
<link rel="alternate" hreflang="en" href="article212423.html" />
<link rel="alternate" hreflang="nl" href="article213014.html" />
<meta name="owner" content="Voltaire Netwerk">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="squelettes/css/styles.css?1" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />

<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.voltairenet.org",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.voltairenet.org/spip.php?page=recherche&lang=nl&recherche={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Brandpunt ",
"item": "https://www.voltairenet.org/rubrique121330.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "De omverwerping van Evo Morales en de eerste lithiumoorlog"
}
]
}
</script>
<script type="application/ld+json">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</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Voltaire Netwerk</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/fr" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article187298.html">Het Netwerk Voltaire</a>
<a href="article161046.html">Comment participer ?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/nl" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Réseau Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Voltaire Netwerk</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/nl" class="js_float_target" title="">Startpagina
</a></li>
<li><a title="Rubrieken" class="js_float_target">Rubrieken <span></span></a>
<ul>
<li><a href="rubrique121330.html?lang=nl">Brandpunt </a></li>
<li><a href="rubrique121331.html?lang=nl">In het Kort </a></li>
<li><a href="rubrique121332.html?lang=nl">Meningsverschillen </a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=nl" class="js_float_target">Thema&#8217;s</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=nl" class="js_float_target">Staten</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=nl" class="js_float_target">Persoonlijkheden</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=nl" class="js_float_target">Grensoverschrijdende bedrijven</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=nl" class="js_float_target">NGO</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=nl" class="js_float_target">Archieven</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="nl">
<input type="text" name="email" placeholder="Nieuwsbrief" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="nl" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Zoeken" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-213014 entry-title">De omverwerping van Evo Morales en de eerste lithiumoorlog</h1>
<div class="article-author author">door <span class="fn"><span lang='fr'>Thierry Meyssan</span></span></div>
<div class="article-chapo crayon article-chapo-213014 entry-content"><p>De wereld was sinds het einde van de 19e eeuw gewend aan olieoorlogen. Nu beginnen de oorlogen om lithium, een mineraal dat essentieel is voor mobiele telefoons, maar vooral voor elektrische auto’s. Uit documenten van het Ministerie van Buitenlandse Zaken die een Britse historicus en journalist in handen kreeg, blijkt dat het Verenigd Koninkrijk de omverwerping van de Boliviaanse president Evo Morales heeft gepland om de lithiumreserves van het land te stelen.</p></div>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Voltaire Netwerk</span></span> <i>|</i>
Paris (Frankrijk) <i>|</i>
<span class="updated" title="2021-05-4"><time datetime="2021-05-04 19:06:13">4 mei 2021</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article212421.html" rel="alternate" hreflang="de" title="Der Sturz von Evo Morales und der erste Lithium Krieg">Deutsch</a>
<a href="article212419.html" rel="alternate" hreflang="el" title="&#919; &#945;&#957;&#945;&#964;&#961;&#959;&#960;&#942; &#964;&#959;&#965; &#904;&#946;&#959; &#924;&#959;&#961;&#940;&#955;&#949;&#962; &#954;&#945;&#953; &#959; &#960;&#961;&#974;&#964;&#959;&#962; &#960;&#972;&#955;&#949;&#956;&#959;&#962; &#964;&#959;&#965; &#955;&#953;&#952;&#943;&#959;&#965;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="article212423.html" rel="alternate" hreflang="en" title="The overthrow of Evo Morales and the first lithium war">English</a>
<a href="article212410.html" rel="alternate" hreflang="es" title="El derrocamiento de Evo Morales y la primera guerra del litio">Espa&#241;ol</a>
<a href="article212408.html" rel="alternate" hreflang="fr" title="Le renversement d&#39;Evo Morales et la premi&#232;re guerre du lithium">fran&#231;ais</a>
<a href="article212418.html" rel="alternate" hreflang="it" title="Il rovesciamento di Evo Morales e la prima guerra del litio ">italiano</a>
<a href="article212422.html" rel="alternate" hreflang="pt" title="O derrube de Evo Morales e a primeira guerra do l&#237;tio">Portugu&#234;s</a>
<a href="article212415.html" rel="alternate" hreflang="ru" title="&#1054;&#1090;&#1089;&#1090;&#1088;&#1072;&#1085;&#1077;&#1085;&#1080;&#1077; &#1086;&#1090; &#1074;&#1083;&#1072;&#1089;&#1090;&#1080; &#1069;&#1074;&#1086; &#1052;&#1086;&#1088;&#1072;&#1083;&#1077;&#1089;&#1072; &#1080; &#1087;&#1077;&#1088;&#1074;&#1072;&#1103; &#1074;&#1086;&#1081;&#1085;&#1072; &#1079;&#1072; &#1083;&#1080;&#1090;&#1080;&#1081;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="article212416.html" rel="alternate" hreflang="tr" title="Evo Morales&#39;in devrilmesi ve birinci lityum sava&#351;&#305;">T&#252;rk&#231;e</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-213014 ">
<dl class='spip_document_183405 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1-1424-79734-39634.jpg' width='400' height='300' alt='JPEG - 27.9 kB' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-183405 spip_doc_titre' style='width:350px;'><strong> Terwijl je toekeek hoe hij de clown uithing, zag Boris Johnson toe op de omverwerping van president Morales in Bolivia, bezette hij het eiland Socotra voor de kust van Jemen, en organiseerde hij de overwinning van Turkije op Armenië. Hier werd nog niet over gesproken.</strong></dt>
</dl>
<p>Denk aan de omverwerping van de Boliviaanse president Evo Morales eind 2019. Destijds beweerde de massamedia dat hij zijn land in een dictatuur had veranderd en zojuist door zijn volk was afgezet. De Organisatie van Amerikaanse Staten (OAS) bracht een rapport uit waarin werd verklaard dat de verkiezingen waren vervalst en dat de democratie werd hersteld.</p>
<p>President Morales, die vreesde dat hij zou eindigen zoals de Chileense president Salvador Allende en naar Mexico was gevlucht, veroordeelde echter een staatsgreep die was georganiseerd om de lithiumreserves van het land in beslag te nemen. Maar hij slaagde er niet in de opdrachtgevers te identificeren en werd in het Westen met niets dan sarcasme onthaald. Alleen wij onthulden dat de operatie was uitgevoerd door een gemeenschap van Kroatische Ustasha-katholieken, die sinds het einde van de Tweede Wereldoorlog in Santa Cruz in het land aanwezig waren; een NATO <i>stay-behind</i> netwerk&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='“Bolivia, laboratory of a new destabilization strategy”, by Thierry Meyssan,&nbsp;(...)' id='nh1'>1</a>].</p>
<p>Een jaar later won de partij van President Morales nieuwe verkiezingen met een grote meerderheid&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='« Une gifle cinglante pour la « coalition occidentale » », par Général&nbsp;(...)' id='nh2'>2</a>]. Er was geen geschil, en hij kon triomfantelijk naar zijn land terugkeren&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='« Retour triomphal d’Evo Morales en Bolivie », Réseau Voltaire, 22 novembre&nbsp;(...)' id='nh3'>3</a>]. Zijn zogenaamde dictatuur had nooit bestaan, terwijl die van Jeanine Áñez juist door de stembus omver was geworpen.</p>
<p>Historicus Mark Curtis en journalist Matt Kennard hadden toegang tot vrijgegeven documenten van Buitenlandse Zaken, die zij bestudeerden. Zij publiceerden hun bevindingen op de website <i>Declassified UK,</i> die sinds de militaire censuur in het Verenigd Koninkrijk in Zuid-Afrika is gevestigd&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='“Revealed: The UK supported the coup in Bolivia to gain access to its ‘white&nbsp;(...)' id='nh4'>4</a>].</p>
<p>Mark Curtis heeft met zijn uitgebreide onderzoek aangetoond dat het Britse beleid nauwelijks is veranderd door de dekolonisatie. Wij hebben zijn werk geciteerd in tientallen artikelen op Voltaire Network.</p>
<p>Het lijkt erop dat de omverwerping van president Morales een opdracht was van het ministerie van Buitenlandse Zaken en elementen van de CIA die van de Trump-regering vrijmaakte. Het doel was om het lithium van het land, dat het Verenigd Koninkrijk begeert in het kader van de energietransitie, te stelen.</p>
<p>De regering-Obama had in 2009 al een poging tot staatsgreep ondernomen, die door president Morales werd onderdrukt en leidde tot de uitwijzing van verscheidene Amerikaanse diplomaten en ambtenaren. De regering-Trump daarentegen gaf de neoconservatieven blijkbaar de vrije hand in Latijns-Amerika, maar verhinderde hen systematisch om hun plannen uit te voeren.</p>
<p>Lithium is een bestanddeel van batterijen. Het wordt vooral gevonden in de pekel van hooggelegen zoutwoestijnen in de bergen van Chili, Argentinië en vooral Bolivia (“de lithium-driehoek”), en zelfs in Tibet, de “salars”. Maar ook in vaste vorm in bepaalde mineralen die uit mijnen worden gewonnen, met name in Australië. Het is van essentieel belang voor de overgang van benzineauto’s naar elektrische voertuigen. In het kader van de akkoorden van Parijs die de opwarming van de aarde moeten tegengaan, is het daarom een belangrijker thema geworden dan olie.</p>
<p>In februari 2019 gaf president Evo Morales toestemming aan een Chinees bedrijf, TBEA Group, om de belangrijkste lithiumreserves van zijn land te exploiteren. Het Verenigd Koninkrijk heeft daarom een plan bedacht om het te stelen.</p>
<p>Evo Morales, een Aymara-indiaan, werd in 2006 president van Bolivia. Hij vertegenwoordigde de producenten van coca; een lokale plant die essentieel is voor het leven op grote hoogte, maar ook een krachtige drug die wereldwijd verboden is door de Amerikaanse moralisten. Zijn verkiezing en bestuur markeerden de terugkeer van de indianen aan de macht die sinds de Spaanse kolonisatie waren buitengesloten.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Al in 2017-18 stuurde het Verenigd Koninkrijk deskundigen naar het nationale bedrijf van Bolivia, Yacimientos de Litio Bolivianos (YLB), om de omstandigheden voor de Boliviaanse lithiumwinning te beoordelen.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;In 2019-20 financierde Londen een studie om “de exploratie en productie van Boliviaans lithium te optimaliseren met behulp van Britse technologie”.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;In april 2019 organiseerde de Britse ambassade in Buenos Aires een seminar met vertegenwoordigers van mijnbouwbedrijven en regeringen uit Argentinië, Chili en Bolivia, om de voordelen van deelname aan de London Metal Exchange (metaalbeurs) te presenteren. De regering Morales was vertegenwoordigd door een van haar ministers.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Onmiddellijk na de staatsgreep werd ontdekt dat de Inter-Amerikaanse Ontwikkelingsbank (IADB) de Britse projecten financierde.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Het Ministerie van Buitenlandse Zaken had – lang vóór de staatsgreep – een bedrijf uit Oxford, Satellite Applications Catapult, opdracht gegeven de lithiumreserves in kaart te brengen. Het bedrijf werd pas na de omverwerping van president Morales door de IADB betaald.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Een paar maanden later organiseerde de Britse ambassade in La Paz een seminar voor 300 belanghebbenden met de hulp van Watchman UK. Dit bedrijf is gespecialiseerd om mensen bij projecten te betrekken die hun belangen schaden, om te voorkomen dat ze in opstand komen.</p>
<p>Voor en na de staatsgreep liet de Britse ambassade in Bolivia de hoofdstad La Paz voor wat het was en richtte zij zich op de regio Santa Cruz, waar de Ustasha-kroaten legaal de macht hadden gegrepen. Daar verveelvoudigde zij culturele en commerciële evenementen.</p>
<p>Om de Boliviaanse banken onschadelijk te maken, organiseerde de Britse ambassade in La Paz acht maanden voor de staatsgreep een seminar over computerbeveiliging. De diplomaten introduceerden DarkTrace (een bedrijf opgezet door de Britse binnenlandse veiligheidsdiensten) en legden uit dat alleen banken die DarkTrace gebruikten voor hun beveiliging met de City zouden kunnen samenwerken.</p>
<p>Volgens Mark Curtis en Matthew Kennard namen de VS niet deel aan het complot als zodanig, maar verlieten functionarissen de CIA om het voor te bereiden. DarkTrace rekruteerde bijvoorbeeld Marcus Fowler, een cyber operations specialist van de CIA, en vooral Alan Wade, het voormalige hoofd van de inlichtingendienst van het agentschap. Het meeste personeel van de operatie was Brits, waaronder de hoofden van Watchman UK, Christopher Goodwin-Hudson (een voormalige militaire carrièreofficier, daarna directeur beveiliging bij Goldman-Sachs) en Gabriel Carter (een lid van de zeer besloten Special Forces Club in Knightsbridge, die zich had onderscheiden in Afghanistan).</p>
<p>De historicus en de journalist verklaren ook dat de Britse ambassade aan de Organisatie van Amerikaanse Staten (AOS) de gegevens heeft verstrekt die deze organisatie heeft gebruikt om te “bewijzen” dat de verkiezingen vervalst waren; een rapport dat even later door onderzoekers van het Massachusetts Institute of Technology (MIT)&nbsp;[<a href='#nb5' class='spip_note' rel='footnote' title='Analysis of the 2019 Bolivia Election, Jack R. Williams and John Curiel,&nbsp;(...)' id='nh5'>5</a>] werd weerlegd, voordat het tijdens de daaropvolgende verkiezingen door de Bolivianen zelf werd weerlegd.</p>
<p>De huidige situatie bewijst het gelijk van Mark Curtis’ werk als historicus. In de drie jaar sinds de staatsgreep in Bolivia (2019) hebben we bijvoorbeeld de rol van Londen in de oorlog in Jemen (2020)&nbsp;[<a href='#nb6' class='spip_note' rel='footnote' title='“First NATO-ME War Overturns Regional Order”, by Thierry Meyssan, Translation&nbsp;(...)' id='nh6'>6</a>] en de oorlog in Nagorno-Karabach (2020)&nbsp;[<a href='#nb7' class='spip_note' rel='footnote' title='“Nagorno-Karabach: Londen en Ankara winnen, Soros en de Armeniërs&nbsp;(...)' id='nh7'>7</a>] laten zien.</p>
<p>Het VK voert korte oorlogen en geheime operaties uit, zo mogelijk zonder dat de media haar acties oppikken. Het controleert de aanvaarding van haar aanwezigheid via een veelheid van persagentschappen en mediakanalen die het heimelijk subsidieert. Het creëert onhoudbare levensomstandigheden voor degenen aan wie het die oplegt. Zij gebruikt deze om het land in haar eigen voordeel uit te buiten. Bovendien kan zij deze situatie zo lang mogelijk laten voortduren in de zekerheid dat haar slachtoffers nog steeds een beroep op haar zullen doen, aangezien zij alleen in staat is het conflict dat zij zelf heeft gecreëerd tot bedaren te brengen.</p>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur29.html?lang=nl"><span lang='fr'>Thierry Meyssan</span></a>
</div>
<div class="clear"></div>
<div class="article-text-translator">
Vertaling
<br />
<a href="auteur126578.html?lang=nl" title="George (openbaararchief.nl)">George (openbaararchief.nl)</a><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Afdrukversie" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Afdrukversie"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl"><img src="squelettes/images/share2/rss.gif" alt="RSS"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article213014.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article213014.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter"></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*De omverwerping van Evo Morales en de eerste lithiumoorlog* | Thierry Meyssan&url_site=https://www.voltairenet.org/article213014.html&extrait=De wereld was sinds het einde van de 19e eeuw gewend aan olieoorlogen. Nu beginnen de oorlogen om lithium, een mineraal dat essentieel is voor mobiele telefoons, maar vooral voor elektrische auto&#39;s. Uit documenten van het Ministerie van Buitenlandse Zaken die een Britse historicus en journalist in handen kreeg, blijkt dat het Verenigd Koninkrijk de omverwerping van de Boliviaanse president Evo Morales heeft gepland om de lithiumreserves van het land te stelen.&txt=#Verenigd Koninkrijk van Groot-Brittanni&#235; en Noord-Ierland#Plurinationale Staat Bolivia#Geheime actie'><img src="squelettes/images/share2/seenthis.gif" alt="Seenthis"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article213014.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article213014.html"><img src="squelettes/images/share2/viber.gif" alt="Viber"></a>
</div>
</aside>
<div class="clear"></div>
<div class="notes"><p>[<a href='#nh1' id='nb1' class='spip_note test-notes' title='Opmerkingen 1' rev='footnote'>1</a>] “<a href="article208414.html">Bolivia, laboratory of a new destabilization strategy</a>”, by Thierry Meyssan, Translation Pete Kimberley, <i>Voltaire Network</i>, 26 November 2019.</p>
<p>[<a href='#nh2' id='nb2' class='spip_note test-notes' title='Opmerkingen 2' rev='footnote'>2</a>] « <a href="article211316.html">Une gifle cinglante pour la « coalition occidentale »</a> », par Général Dominique Delawarde, <i>Réseau Voltaire</i>, 21 octobre 2020.</p>
<p>[<a href='#nh3' id='nb3' class='spip_note test-notes' title='Opmerkingen 3' rev='footnote'>3</a>] « <a href="article211718.html">Retour triomphal d’Evo Morales en Bolivie</a> », <i>Réseau Voltaire</i>, 22 novembre 2020.</p>
<p>[<a href='#nh4' id='nb4' class='spip_note test-notes' title='Opmerkingen 4' rev='footnote'>4</a>] “<a href="https://www.dailymaverick.co.za/article/2021-03-08-revealed-the-uk-supported-the-coup-in-bolivia-to-gain-access-to-its-white-gold/" class='spip_out' rel='external'>Revealed: The UK supported the coup in Bolivia to gain access to its ‘white gold’</a>”, Matt Kennard, <i>Daily Maverick</i>, March 8, 2021.</p>
<p>[<a href='#nh5' id='nb5' class='spip_note test-notes' title='Opmerkingen 5' rev='footnote'>5</a>] <i><a href="https://www.voltairenet.org/IMG/pdf/Bolivia_report-short.pdf">Analysis of the 2019 Bolivia Election</a></i>, Jack R. Williams and John Curiel, MIT, February 2020.</p>
<p>[<a href='#nh6' id='nb6' class='spip_note test-notes' title='Opmerkingen 6' rev='footnote'>6</a>] “<a href="article209528.html">First NATO-ME War Overturns Regional Order</a>”, by Thierry Meyssan, Translation Roger Lagassé, <i>Voltaire Network</i>, 24 March 2020.</p>
<p>[<a href='#nh7' id='nb7' class='spip_note test-notes' title='Opmerkingen 7' rev='footnote'>7</a>] “<a href="article211749.html">Nagorno-Karabach: Londen en Ankara winnen, Soros en de Armeniërs verliezen...</a>”, door Thierry Meyssan, Vertaling Martien van den Hurk, <i>Voltaire Netwerk</i>, 24 november 2020.</p></div>


</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur29.html?lang=nl"><span lang='fr'>Thierry Meyssan</span></a></h4>
<p>
<a href="auteur29.html?lang=nl"><img class='spip_logos' alt="" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='height:60px;width:60px;' /></a>
Politiek consulent, président-oprichter van Voltaire Netwerk en van de <a href="http://www.axisforpeace.net/" class='spip_out' rel='external'>Axis for Peace</a> conferentie. Laatste in het Frans gepubliceerde werk: <i><a href="http://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html" class='spip_out' rel='external'>Sous nos yeux - Du 11-Septembre à Donald Trump</a></i> (2017).
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article213015.html" title="Moeten de geallieerden sterven voor Kiev?">
<img class='spip_logos' alt="" src="local/cache-gd2/4f29e8cf7faf6a2ac8416d1f5cf3d30e.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Moeten de geallieerden sterven voor Kiev?</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article213014.html" title="De omverwerping van Evo Morales en de eerste lithiumoorlog">
<img class='spip_logos' alt="" src="local/cache-gd2/4e89e3f956c0b5067b12730a35297427.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>De omverwerping van Evo Morales en de eerste lithiumoorlog</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article212105.html" title="Twee strategische fouten wat betreft Covid-19">
<img class='spip_logos' alt="" src="local/cache-gd2/4c4d776b90546e3a5c2622aa35019157.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Twee strategische fouten wat betreft Covid-19</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article212051.html" title="Joe Biden Keizer">
<img class='spip_logos' alt="" src="local/cache-gd2/be0ae8c2a7af9ac1750bf97662053f99.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Joe Biden Keizer</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article211920.html" title="Biden en macht met geweld">
<img class='spip_logos' alt="" src="local/cache-gd2/9ad63331cbe52c1e7dca1e998b4de72f.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Biden en macht met geweld</p>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur29.html?lang=nl"><img src="squelettes/images/imprimer.gif" alt=""> Artikels van deze auteur</a>
<a href="email29.html?lang=nl"><img src="squelettes/images/envoyer.gif" alt=""> Een bericht sturen</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>Voltaire Netwerk</h4><p>Voltaire, internationale editie</p>
<a href="rubrique121330.html?lang=nl" class="on">Brandpunt </a>
<a href="rubrique121331.html?lang=nl">In het Kort </a>
<a href="rubrique121332.html?lang=nl">Meningsverschillen </a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L34xH17/moton165-03837.jpg" class="flag lazyload" alt="" />
<h4><a href="mot165.html?lang=nl">Verenigd Koninkrijk van Groot-Brittannië en Noord-Ierland</a></h4>
<a href="mot165.html?lang=nl"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/fc08a0e0fcf4daa81b7a9df6176cf9a9.jpg" class="map"></a>
<a href="article211749.html" title="Nagorno-Karabach: Londen en Ankara winnen, Soros en de Armeniërs verliezen..." class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton211749-929a3.jpg" alt="Nagorno-Karabach: Londen en Ankara winnen, Soros en de Armeni&#235;rs verliezen..." />
<p>Nagorno-Karabach: Londen en Ankara winnen, Soros en de Armeniërs verliezen...</p>
</a>
<div class="clear"></div>
<a href="article210473.html" title="Venezuela&#8217;s antwoord op de Britse verklaring voor zijn handelen" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton210473-0bf87.jpg" alt="Venezuela&#39;s antwoord op de Britse verklaring voor zijn handelen" />
<p>Venezuela&#8217;s antwoord op de Britse verklaring voor zijn handelen</p>
</a>
<div class="clear"></div>
<a href="article209744.html" title="Covid-19: Neil Ferguson, de liberale Lyssenko" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton209744-1b611.jpg" alt="Covid-19: Neil Ferguson, de liberale Lyssenko" />
<p>Covid-19: Neil Ferguson, de liberale Lyssenko</p>
</a>
<div class="clear"></div>
<a href="article193503.html" title="De explosieve E-mails van Hillary Clinton" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton193503-5ccef.jpg" alt="De explosieve E-mails van Hillary Clinton" />
<p>De explosieve E-mails van Hillary Clinton</p>
</a>
<div class="clear"></div>
<a href="mot165.html?lang=nl" class="more">vervolg</a>
</div>
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton274-25ad8.jpg" class="flag lazyload" alt="" />
<h4><a href="mot274.html?lang=nl">Plurinationale Staat Bolivia</a></h4>
<a href="mot274.html?lang=nl"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/667282f9b2a9e1af10eb3a7c92755b16.jpg" class="map"></a>
<a href="mot274.html?lang=nl" class="more">vervolg</a>
</div>
<div class="sidebar-column-big">
<h4><a href="mot209.html?lang=nl">Geheime actie</a></h4>
<a href="mot209.html?lang=nl"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/c6f2d553e71f31bc533d116b0cbaa876.jpg" class="map" /></a>
<a href="article207111.html" title="De NAVO kweekvijver voor neo-Nazis in Oekraïne" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton207111-e5f12.jpg" alt="De NAVO kweekvijver voor neo-Nazis in Oekra&#239;ne" />
<p>De NAVO kweekvijver voor neo-Nazis in Oekraïne</p>
</a>
<div class="clear"></div>
<a href="article205519.html" title="Italiaanse Speciale Strijdkrachten in Camp Darby" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton205519-738c1.jpg" alt="Italiaanse Speciale Strijdkrachten in Camp Darby" />
<p>Italiaanse Speciale Strijdkrachten in Camp Darby</p>
</a>
<div class="clear"></div>
<a href="article196084.html" title="Verschillende ernstige in het CIA-rapport over het Khan Shaykhun-incident, de gasaanval in Syrië" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton196084-c1b04.jpg" alt="Verschillende ernstige in het CIA-rapport over het Khan Shaykhun-incident, de gasaanval in Syri&#235;" />
<p>Verschillende ernstige in het CIA-rapport over het Khan Shaykhun-incident, de gasaanval in Syrië</p>
</a>
<div class="clear"></div>
<a href="article191607.html" title="Wie betaalt de 3 miljard euro per jaar voor de Turkse oorlog tegen Syrië ?" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton191607-1f950.jpg" alt="Wie betaalt de 3 miljard euro per jaar voor de Turkse oorlog tegen Syri&#235; ?" />
<p>Wie betaalt de 3 miljard euro per jaar voor de Turkse oorlog tegen Syrië ?</p>
</a>
<div class="clear"></div>
<a href="mot209.html?lang=nl" class="more">vervolg</a>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article187225.html" title="">Artikelen onder de Creative Commons licentie</a></h4>
<p>U kunt de artikelen van het Voltaire Netwerk vrij reproduceren op voorwaarde de bron te vermelden en ze niet te veranderen noch ze voor commerciële doeleinden te gebruiken (<a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>licentie CC-BY-NC-ND</a>)
</p>
<p class="source-org copyright">Bron: &ldquo;De omverwerping van Evo Morales en de eerste lithiumoorlog&rdquo;, door <span lang='fr'>Thierry Meyssan</span>, Vertaling George (openbaararchief.nl), <i><span class="org fn">Voltaire Netwerk</span></i>, 4 mei 2021, <a href="https://www.voltairenet.org/article213014.html">www.voltairenet.org/article213014.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article187226.html" title="">Het Voltaire Netwerk ondersteunen</a></h4>
<p>U gebruikt deze site waar uw kwaliteits-analyses vindt die u helpen uw opvatting van de wereld te smeden. Deze site kan zonder uw financiële steun niet voortbestaan.
<br /><a href="article169830.html" class='spip_in' hreflang='fr'>Helpt ons met een bijdrage</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article187227.html" title="">Hoe aan het Voltaire Netwerk deel te nemen ?</a></h4>
<p>De animators van het netwerk zijn allen vrijwilligers.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Vertalers op beroepsniveau: <a href="https://www.voltairenet.org/email120805.html?lang=nl" class='spip_out' rel='external'>u kunt aan het vertalen van de artikelen deelnemen</a>.
</p>
</div>
</div>
<div class="clear"></div>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article211903.html" title="Sjeik Rohani veroorzaakt problemen in het Midden-Oosten...">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/84b01d2e5f9e659a9253b6434c793d69.jpg" alt="Sjeik Rohani veroorzaakt problemen in het Midden-Oosten...}" />
<h4>Sjeik Rohani veroorzaakt problemen in het Midden-Oosten...</h4>
<p>door <span lang='fr'>Thierry Meyssan</span></p>
</a>
<a href="article211878.html" title="Willekeur en censuur zijn terug in het Westen">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/a0a9b4fd3bc22fe94b5567c8dc1c8d49.jpg" alt="Willekeur en censuur zijn terug in het Westen}" />
<h5>Willekeur en censuur zijn terug in het Westen</h5>
<p>door <span lang='fr'>Thierry Meyssan</span></p>
</a>
<a href="article211844.html" title="Burgeroorlog wordt onvermijdelijk in de VS">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/7e62a1c3d3b5127848e724c5bd0cf690.jpg" alt="Burgeroorlog wordt onvermijdelijk in de VS}" />
<h5>Burgeroorlog wordt onvermijdelijk in de VS</h5>
<p>door <span lang='fr'>Thierry Meyssan</span></p>
</a>
</div>
<div class="bottom-two-b">
<a href="article206055.html" title="Wil je als vrijwilliger vertaler worden / Recherchons traducteur bénévole">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L198xH149/arton206055-b2e2b.jpg" alt="Wil je als vrijwilliger vertaler worden / Recherchons traducteur b&#233;n&#233;vole}" />
<p>Wil je als vrijwilliger vertaler worden / Recherchons traducteur bénévole</p>
</a>
<a href="article196084.html" title="Verschillende ernstige in het CIA-rapport over het Khan Shaykhun-incident, de gasaanval in Syrië">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L198xH124/arton196084-57c5a.jpg" alt="Verschillende ernstige in het CIA-rapport over het Khan Shaykhun-incident, de gasaanval in Syri&#235;}" />
<p>Verschillende ernstige in het CIA-rapport over het Khan Shaykhun-incident, de gasaanval in Syrië</p>
</a>
<a href="article194602.html" title="De arrestatie van Navo officieren in Aleppo">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L198xH107/arton194602-0926d.jpg" alt="De arrestatie van Navo officieren in Aleppo}" />
<p>De arrestatie van Navo officieren in Aleppo</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article211830.html" title="NAVO-puzzel">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton211830-aa490.jpg" alt="NAVO-puzzel}" />
<h5>NAVO-puzzel</h5>
<p>door
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Netwerk
</p>
</a>
<a href="article211794.html" title="Generaal Flynn, QAnon en de Amerikaanse verkiezingen...">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton211794-4a568.jpg" alt="Generaal Flynn, QAnon en de Amerikaanse verkiezingen...}" />
<h5>Generaal Flynn, QAnon en de Amerikaanse verkiezingen...</h5>
<p>door
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Netwerk
</p>
</a>
<a href="article211749.html" title="Nagorno-Karabach: Londen en Ankara winnen, Soros en de Armeniërs verliezen...">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton211749-929a3.jpg" alt="Nagorno-Karabach: Londen en Ankara winnen, Soros en de Armeni&#235;rs verliezen...}" />
<h5>Nagorno-Karabach: Londen en Ankara winnen, Soros en de Armeniërs verliezen...</h5>
<p>door
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Netwerk
</p>
</a>
<a href="article211646.html" title="Donald Trump speelt niet alleen golf, hij&nbsp;zuivert&nbsp;het&nbsp;Pentagon">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton211646-5f704.jpg" alt="Donald Trump speelt niet alleen golf, hij zuivert het Pentagon}" />
<h5>Donald Trump speelt niet alleen golf, hij&nbsp;zuivert&nbsp;het&nbsp;Pentagon</h5>
<p>door
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Netwerk
</p>
</a>
<a href="article211578.html" title="Amerikaanse presidentsverkiezingen: open je ogen!">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton211578-82685.jpg" alt="Amerikaanse presidentsverkiezingen: open je ogen!}" />
<h5>Amerikaanse presidentsverkiezingen: open je ogen!</h5>
<p>door
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Netwerk
</p>
</a>
<a href="article211413.html" title="Covid: Avondklok voor wat?">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton211413-549d2.jpg" alt="Covid: Avondklok voor wat?}" />
<h5>Covid: Avondklok voor wat?</h5>
<p>door
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Netwerk
</p>
</a>
<a href="article211371.html" title="Nieuwe VS-Commando voor NAVO-Marine in Europa">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton211371-a93d8.jpg" alt="Nieuwe VS-Commando voor NAVO-Marine in Europa}" />
<h4>“De kunst van oorlog”</h4>
<h5>Nieuwe VS-Commando voor NAVO-Marine in Europa</h5>
<p>door
Manlio Dinucci,
Voltaire Netwerk
</p>
</a>
</div>
</div>
</div>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script src="squelettes/javascript/jquery.js" type="text/javascript"></script>
<script src="squelettes/javascript/jquery.form.js" type="text/javascript"></script>
<script src="squelettes/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="squelettes/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="/squelettes/js/volter.js?13"></script>
<script data-ad-client="ca-pub-6031735346724906" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
</body>
</html>
