<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="de" xmlns:og="https://ogp.me/ns#" lang="de" dir="ltr">
<head>
<title>Der in die Enge getriebene Iran, von  Thierry Meyssan</title>
<meta name="description" content="Die USA bereiten sich vor, einen "Erweiterten Nahen Osten" ohne ihre Truppen zu organisieren. Sie könnten dabei von den vom Iran seit (...) [Voltaire Netzwerk]">
<meta name="author" content="Thierry Meyssan,Voltaire Netzwerk">
<meta name="keywords" content="der,in,die,enge,getriebene,iran,die,usa,bereiten,sich,vor,einen,&quoterweiterten,nahen,osten&quot,ohne,ihre,truppen,zu,organisieren,sie,könnten,dabei,von,den,vom&nbsp(),Islamische Republik Iran,<span lang='fr'>Abrams, Elliott</span>,CentCom : Kontrolle des « Erweiterten Mittleren Osten »,Damaskus (Syrien)">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Netzwerk" />
<meta property='og:locale' content='de'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Der in die Enge getriebene Iran, von  Thierry Meyssan" />
<meta property="og:url" content="https://www.voltairenet.org/article205060.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L113xH150/arton205060-ed53c.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Die USA bereiten sich vor, einen "Erweiterten Nahen Osten" ohne ihre Truppen zu organisieren. Sie könnten dabei von den vom Iran seit fünf Jahren begangenen Fehlern profitieren, um ein jüdisch-sunnitisches militärisches Bündnis gegen die Schiiten zu erstellen, das von der Presse als "arabische NATO" bezeichnet wird." />
<meta property="og:article:published_time" content="2019-02-06T07:02:07Z" />
<meta property="og:article:modified_time" content="2019-02-06T07:00:25Z" />
<meta property="og:author" content="Thierry Meyssan" />
<meta property="og:tag" content="Islamische Republik Iran,<span lang='fr'>Abrams, Elliott</span>,CentCom : Kontrolle des « Erweiterten Mittleren Osten »,Damaskus (Syrien)" />
<link rel="alternate" hreflang="el" href="article205030.html" />
<link rel="alternate" hreflang="es" href="article205026.html" />
<link rel="alternate" hreflang="fr" href="article205002.html" />
<link rel="alternate" hreflang="it" href="article205020.html" />
<link rel="alternate" hreflang="pt" href="article205032.html" />
<link rel="alternate" hreflang="ru" href="article205021.html" />
<link rel="alternate" hreflang="ro" href="article205029.html" />
<link rel="alternate" hreflang="tr" href="article205028.html" />
<meta name="owner" content="Voltaire Netzwerk">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<!-- SPIP-CRON --><div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="https://www.voltairenet.org/de" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Netzwerk" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>


<div id="langues">

<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="https://www.voltairenet.org/de">Deutsch</a>  

<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="https://www.voltairenet.org/en">English</a>  

<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="https://www.voltairenet.org/fi">suomi</a>  

<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="https://www.voltairenet.org/it">italiano</a>  

<a href="https://www.voltairenet.org/nl">Nederlands</a>  

<a href="https://www.voltairenet.org/no">norsk</a>  

<a href="https://www.voltairenet.org/pl">polski</a>  

<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article169915.html">Über das Netz</a>  





<a href="article169916.html">Wie teilnehmen  ?</a> 



<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="de">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="de" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Suchen" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="https://www.voltairenet.org/de">Titelseite
</a></li>


<li class="current"><a href="javascript:;">Rubriken</a>
<ul>


<li><a href="rubrique120501.html?lang=de">Brennpunkt</a></li>



<li><a href="rubrique120505.html?lang=de">Kurz gefasst</a></li>



<li><a href="rubrique120507.html?lang=de">Meinungs-verschiedenheiten</a></li>



<li><a href="rubrique120506.html?lang=de">Diplomatischer Faden</a></li>



<li><a href="rubrique121123.html?lang=de">Unterlagen-Überwachung</a></li>


</ul>


<li class="current"><a href="javascript:;">Akten
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=de">Themen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=de">Staaten</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=de">Lebensläufe</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=de">Multinationales Unternehmen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=de">NRO</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partner</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=de">Autoren</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=de">Archiv</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="https://www.voltairenet.org/de"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/de" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Netzwerk" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-205060 entry-title">Der in die Enge getriebene Iran</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">von    
<span class="fn">Thierry Meyssan</span>
</div>
</div>
<div class="chapo crayon article-chapo-205060 entry-content"><p>Die USA bereiten sich vor, einen "Erweiterten Nahen Osten" ohne ihre Truppen zu organisieren. Sie könnten dabei von den vom Iran seit fünf Jahren begangenen Fehlern profitieren, um ein jüdisch-sunnitisches militärisches Bündnis gegen die Schiiten zu erstellen, das von der Presse als "arabische NATO" bezeichnet wird.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire Netzwerk</span></span>
| Damaskus (Syrien)
<span class="updated" title="2019-02-6"><time datetime="2019-02-06 09:02:07" pubdate>| 6.&nbsp;Februar&nbsp;2019</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article205030.html" rel="alternate" hreflang="el" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#932;&#959; &#921;&#961;&#940;&#957; &#963;&#964;&#961;&#953;&#956;&#969;&#947;&#956;&#941;&#957;&#959; &#963;&#964;&#951; &#947;&#969;&#957;&#943;&#945;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>&nbsp; <a href="article205026.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Ir&#225;n arrinconado">Espa&#241;ol</a>&nbsp; <a href="article205002.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="L&#39;Iran accul&#233;">fran&#231;ais</a>&nbsp; <a href="article205020.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="L&#39;Iran alle corde">italiano</a>&nbsp; <a href="article205032.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="O Ir&#227;o encurralado">Portugu&#234;s</a>&nbsp; <a href="article205021.html" rel="alternate" hreflang="ru" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1048;&#1088;&#1072;&#1085; &#1074; &#1073;&#1077;&#1079;&#1074;&#1099;&#1093;&#1086;&#1076;&#1085;&#1086;&#1084; &#1087;&#1086;&#1083;&#1086;&#1078;&#1077;&#1085;&#1080;&#1080;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>&nbsp; <a href="article205029.html" rel="alternate" hreflang="ro" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Iranul &#238;ncoltit">rom&#226;n&#259;</a>&nbsp; <a href="article205028.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="K&#246;&#351;eye k&#305;st&#305;r&#305;lan &#304;ran">T&#252;rk&#231;e</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-205060 ">
<dl class='spip_document_176285 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/205002-7-494f7.jpg' width='400' height='300' alt='JPEG - 42.7 kB' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-176285 spip_doc_titre' style='width:350px;'><strong>Von links nach rechts: Ayatollah Ahmad Dschannati (Präsident der Versammlung der Experten, also der 86 religiösen Weisen die dem Iran vorsitzen); Ajatollah Sadeq Laridschani (Chef der islamischen Justiz); Ayatollah Ali Khamenei (Führer der Revolution); Scheich Hassan Rohani (Präsident der islamischen Republik); Ali Laridschani (Bruder von Obigem (Sadeq) und Präsident der Nationalversammlung).</strong></dt>
</dl>
<p>Während das Pentagon sich vom "Erweiterten Nahen Osten" zurückzieht, um im „Karibik-Becken“ zu intervenieren, bereitet sich das Weiße Haus darauf vor, seine Verbündeten in der Region neu zu organisieren. Zu diesem Zweck wird am 14. / 15. Februar in Warschau ein Ministertreffen stattfinden, das „eine Zukunft von Frieden und Sicherheit im Nahen Osten fördern soll“. Alle Verbündeten der Vereinigten Staaten werden daran teilnehmen, aber nicht deren Partner: weder Russland noch China.</p>
<p>Am 10. Januar, während einer Konferenz an der American University in Kairo, hat der Staatssekretär Mike Pompeo die Zielsetzungen festgelegt:
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;sich dem "iranischen Regime" und seinen "Beauftragten" zu widersetzen;
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;eine jüdisch-sunnitische strategische Allianz gegen den schiitischen Iran zu erstellen&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='“Mike Pompeo’s Remarks at the American University in Cairo”, by Mike Pompeo,&nbsp;(...)' id='nh1'>1</a>].</p>
<h3 class="spip">Die Rückkehr von Elliott Abrams</h3>
<p>Man kann diese Konfessionalisierung der US-Außenpolitik ja nur betrauern. Man sollte sie mit Elliott Abrams‘s Rückkehr in das Außenministerium nach 30 jähriger Abwesenheit in Verbindung bringen&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='« Elliott Abrams, le "gladiateur" converti à la "théopolitique" », par Thierry&nbsp;(...)' id='nh2'>2</a>]. Dieser Trotzkist, der im Jahr 1980 Anhänger des republikanischen Präsidenten Reagan wurde, ist der Gründer der neokonservativen Bewegung. Er ist auch einer der Initiatoren der Theopolitik, dieser jüdische und zionistische Christen vereinenden Denkschule, laut der die Erde erst dann in Frieden sein wird, wenn sie eine Welt-Regierung mit Sitz in Jerusalem besitzen wird&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='« Sommet historique pour sceller l’Alliance des guerriers de Dieu », Réseau&nbsp;(...)' id='nh3'>3</a>].</p>
<p>Entgegen einer geläufigen Meinung sind die Neokonservativen keine Feinde des Iran, aber auch keine Freunde. Sie haben schon immer gedacht, dass zwischen Arabern und Persern ein Gleichgewicht bestehen müsse. So beteiligte sich Elliott Abrams an der "Iran-Contra-Operation", die israelische Waffen über Scheich Hassan Rohani (den aktuellen iranischen Präsident) an Ayatollah Hashemi Rafsandschani verkaufte (der bei dieser Gelegenheit der reichste Mann seines Landes wurde), um dem  irakischen Angriff zu widerstehen (der auch von Washington gesponsert wurde). Da diese Operation ohne das Wissen des Kongresses ausgeführt wurde, wurde er verurteilt und dann durch Präsident Bush Sr. begnadigt.</p>
<p>Während dieser Zeit war er an verschiedenen Massakern in Guatemala, El Salvador und Nicaragua beteiligt.</p>
<p>Die Trotzkisten der Revue des American Jewish Committee, <i>Commentary</i>, vereinigten sich, wie er, mit Reagan, kämpften zugleich gegen die UdSSR, um Léon Trotskis Kampf gegen Joseph Stalin weiterzuführen und einen globalen Staatsstreich auszuführen, insofern dieses Konzept noch einen Sinn hat. Elliott Abrams beteiligte sich also intensiv an der Erstellung des <i>US Institute of Peace</i> (welches die  humanitäre Hilfe manipulierte, um den Imperialismus zu fördern) und dem (NED) <i>National Endowment for Democracy</i> (das die Farbenrevolutionen realisierte), von dem er immer noch einer der Direktoren ist. In diesem Sinne muss man daher die Theopolitik verstehen, als eine religiöse Rechtfertigung einer weltweiten Machtergreifung.</p>
<p>Der Gründungskongress der Theopolitik wurde von Izmailovskaya, einer russischen kriminellen Organisation, finanziert, der laut der spanischen Justiz damals Michael Cherney, Oleg Deripaska und Iskander Makhmudov angehörten&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='Eine französische Senatskommission untersucht derzeit, um festzustellen, ob&nbsp;(...)' id='nh4'>4</a>].</p>
<p>Unter der Präsidentschaft von Bush Jr. kam Abrams über Liz Cheney (Tochter von Vizepräsident Cheney) ohne Auffallen ins Weiße Haus zurück. Im nationalen Sicherheitsrat beaufsichtigte er den Putsch gegen den Präsidenten von Venezuela, Hugo Chávez&nbsp;[<a href='#nb5' class='spip_note' rel='footnote' title='« Opération manquée au Venezuela », par Thierry Meyssan, Réseau Voltaire, 18&nbsp;(...)' id='nh5'>5</a>]. Er lehnte sich ein wenig spät gegen das von Washington erstellte Ungleichgewicht auf, das es Teheran durch die gleichzeitige Eliminierung der Taliban und des Präsidenten Saddam Hussein ermöglichte, sich regional zu behaupten. Er arbeitete in der "Gruppe für die Politik und die Operationen in Iran und Syrien" (<i>Iran Syria Policy and Operations Group</i>), und wurde dann für die "Strategie für eine globale Demokratie" (G<i>lobal Democracy Strategy</i>) verantwortlich&nbsp;[<a href='#nb6' class='spip_note' rel='footnote' title='Sous nos yeux, Du 11-Septembre à Donald Trump, Thierry Meyssan, éditions&nbsp;(...)' id='nh6'>6</a>]. Er war während des israelischen Krieges gegen den Libanon im Jahr 2006 der führende Experte der Nationalen Sicherheitsberaterin Condoleezza Rice.</p>
<h3 class="spip">Die Warschauer Konferenz</h3>
<p>Das "Ministertreffen, das eine Zukunft von Frieden und Sicherheit im Nahen Osten fördern soll", sollte unter dem gemeinsamen Vorsitz des US-Außenminister, Mike Pompeo und der Vize-Präsidentin der polnischen Regierung, Beata Szydło, stattfinden, die aber nicht die geringste Kompetenz auf diesem Gebiet hat.</p>
<p>Von diesem Zeitpunkt an verantwortet Israel, das die an dem Krieg gegen Syrien beteiligten Staaten als privilegiert ansieht, zahlreiche anti-syrische Operationen, deren Kommentierung es bis dahin zurückgewiesen hatte. Der Stabschef der Streitkräfte, General Gadi Eizenkot sagte daher, dass der jüdische Staat die Dschihadisten vom Beginn an unterstützt habe, ihnen eine Menge Waffen geliefert habe, und die Dschihadisten durch Beschuss der syrischen Streitkräfte militärisch unterstützt habe. Lauter Dinge, die wir seit acht Jahren behauptet haben und die nun offiziell sind.</p>
<p>Besorgt über das, was in Warschau beschlossen werden könnte, hat Moskau eine hoch besetzte Delegation nach Tel Aviv geschickt, um Israel zu sondieren.</p>
<h3 class="spip">Die iranischen Fehler</h3>
<p>Man muss beachten, dass die Vereinigten Staaten nie gegen den Iran im Allgemeinen gekämpft haben, aber fast immer bestimmt haben, wer ihn regieren sollte. So halfen sie im Jahr 1941 den Briten,  Reza Schah abzusetzen, um Mohammad Reza Pahlavi an die Macht zu bringen. Sie sind diejenigen, die im Jahr 1953 den Schah gezwungen haben, sich von dem nationalistischen Mohammad Mosaddeq zu trennen, um den Nazi-General Fazlollah Zahedi einzusetzen. Sie sind auch diejenigen, die im Jahr 1979 den Schah dazu gedrängt haben, abzudanken und die Rückkehr des Ayatollah Ruhollah Khomeini organisiert haben. Usw.</p>
<p>Der heutige Iran ist in seinen Widersprüchen gefangen. Zunächst zwischen seiner Rhetorik und der Realität. Die islamische Republik stellt weiterhin Israel und Saudi Arabien als seine absoluten Feinde dar. Die Fakten widersprechen jedoch sowohl der Rhetorik von Teheran, von Tel Aviv, als auch der von Riyad. Zum Beispiel haben die drei Länder gemeinsam von 1992 bis 95, an Seiten der NATO gegen die  Muslime von Bosnien und Herzegowina gekämpft. Darüber hinaus ist die Firma EAPR, die derzeit die Eilat-Aschkelon Rohrleitung verwaltet, ist Miteigentum von Iran und von Israel&nbsp;[<a href='#nb7' class='spip_note' rel='footnote' title='„Israel und Iran beuten gemeinsam die Eilat-Aschkelon Rohrleitung aus“,&nbsp;(...)' id='nh7'>7</a>].</p>
<p>Zum Zweiten sind die iranischen Führer, selbst wenn sie gegenüber Fremden als vereint erscheinen, extrem gespalten zwischen dem Führer der Revolution (Ajatollah Ali Khamenei), dem Präsidenten der Republik (Scheich Hassan Rohani) und dem Führer der Opposition (dem ehemaligen Präsident Mahmud Ahmadinedschad, der seit einem Jahr unter Hausarrest steht, und dessen wichtigste Mitarbeiter nach geheimen Verfahren inhaftiert wurden)&nbsp;[<a href='#nb8' class='spip_note' rel='footnote' title='„Geheimer Prozess: 15 Jahre Haft für den Vize-Präsidenten von Ahmadinedschad“,&nbsp;(...)' id='nh8'>8</a>].</p>
<p>Präsident Barack Obama hat in Oman, am Ende der zweiten Amtszeit von Ahmadinedschad, heimlich mit dem Rafsandschani-Rohani Team verhandelt. Das Prinzip des Nuklear-Abkommens wurde damals unterzeichnet. Ayatollah Khamenei hat den Präsidentschaftswahl-Kandidaten Ahmadinedschad durch Ayatollah Ahmad Dschannati ersetzen lassen und die Wahl von Scheich Rohani gefördert, wobei er wahrscheinlich einige Aspekte des Abkommens, die er mit Obama geschlossen hatte, ignoriert hat. Scheich Rohani hat sich auf sein Geheimabkommen mit den US-Demokraten verlassen. Er hat die Aufhebung der Sanktionen der USA de facto vorweggenommen und den Wählern schönere Tage versprochen. Sobald er gewählt war, demontierte er das System der Umgehung der Sanktionen, und tat dann in der Schweiz so, als verhandelte er mit den Großmächten, was bereits allein mit den USA beschlossen war. Allerdings war der Unterzeichnung des 5+1-Abkommens die Aufhebung der Sanktionen nicht gefolgt. Da die iranische Wirtschaft nicht mehr die Möglichkeit hatte, sie zu umgehen, ist sie zusammengebrochen. Als Donald Trump ins Weiße Haus kam, hat er das Abkommen mit dem Iran zerrissen, und stürzte das Rohani-Team in Panik. Dieses machte den Fehler, zu glauben, dass dieser Präsident schnell abgesetzt sein würde und dass die Demokraten bald an die Macht zurückkehren würden. Das Team lehnte das Angebot der Verhandlung mit Donald Trump ab und ist heute wirtschaftlich vollkommen abgeschnitten.</p>
<p>Scheich Hassan Rohani, der im Jahr 2013 in seiner Kampagne ohne Unterlass wiederholt hatte, dass sein Land keinen Rial mehr ausgeben sollte, um Palästina zu befreien und die Hisbollah und Syrien zu unterstützen, hat seit seiner Wahl nichts mit seinen Verbündeten unternommen. Allmählich haben die Revolutionsgarden aufgehört, Syrien zu verteidigen, und boten Damaskus ihre Unterstützung nur für die schiitische Minderheit an. Seit fast zwei Jahren hat Teheran keinen Botschafter in Damaskus mehr ernannt. Erst im Dezember 2018 wurden höhere Beamte der iranischen Regierung nach Syrien geschickt. Sie haben dann Wirtschaftsabkommen unterzeichnet, die seit fünf Jahren vorbereitet waren und die den Bedürfnissen der Syrer heute nicht mehr entsprechen.</p>
<p>Bei dem Versuch Ayatollah Ali Khamenei davon zu überzeugen, die Revolutionsgarden von Syrien abzuziehen, hat sich Präsident Scheich Hassan Rohani der Türkei (mit der seine Freunde ein ausgezeichnetes Verhältnis pflegen) und Russland genähert. Scheich Rohani hatten jedoch auch mit den Vereinigten Staaten und Österreich die Lieferung von  iranischem Erdöl, anstelle von russischen Kohlenwasserstoffen, für die Europäer verhandelt. Wie auch immer, die drei Länder haben zunächst tatsächlich ihre Standpunkte näher gerückt. Das letzte Treffen in Teheran mit den Präsidenten Wladimir Putin und Recep Tayyip Erdoğan führte jedoch zu einem Misserfolg. Es folgte unmittelbar ein russisch-türkisches Treffen, wo die Meinungsverschiedenheiten ohne die Iraner gelöst wurden.</p>
<p>Zur gleichen Zeit gestattet der Zusammenbruch der Wirtschafts- und Finanzkrise des Iran dem Führer der Revolution nicht mehr, seine Milizen im Irak und die Hisbollah zu unterstützen. Er kann die Gehälter seiner Kämpfer nicht mehr bezahlen. Im Januar wurden nur 60 % der Gehälter ausgezahlt.</p>
<p>Seit einigen Monaten bombardiert Israel iranische Ziele in Syrien, ohne dass die russische Abwehr sie schützt. In den letzten Wochen hat Moskau Damaskus S-300 Raketen geschenkt, die Damaskus selbst erlauben, die Flak-Verteidigung des Landes zu übernehmen. Dennoch haben die israelischen Bombardierungen gegenüber den Iranern angehalten. Nach Angaben der Türkischen Anadolu Agentur hätten sich Ende Januar zwei Einheiten der syrischen arabischen Armee untereinander bekämpft. Die erste wäre von russischen Offizieren, die zweite von Iranern kommandiert worden.</p>
<p>Die Warschauer Konferenz findet statt, während die US-Demokraten die Mehrheit im Kongress zurückerobert haben, und trotz allem wird Scheich Rohani von ihnen nicht gerettet werden. Es ist wahrscheinlich, dass sein Land die Widersprüchlichkeit seiner Politik teuer zu stehen kommt.</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur29.html?lang=de" class="titre_serif_3">Thierry Meyssan</a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Übersetzung
<br>
<a href="auteur125316.html?lang=de">Horst Frohlich</a><br>
<a href="auteur126325.html?lang=de">Korrekturlesen : Werner Leuthäusser</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Druckversion" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1549476723) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article205060.html&t=Der in die Enge getriebene Iran [Voltaire Netzwerk]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1549476723) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=Der in die Enge getriebene Iran https://www.voltairenet.org/a205060 [Voltaire Netzwerk]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1549476723) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article205060.html&title=Der in die Enge getriebene Iran [Voltaire Netzwerk]&notes=Die USA bereiten sich vor, einen &quot;Erweiterten Nahen Osten&quot; ohne ihre Truppen zu organisieren. Sie k&#246;nnten dabei von den vom Iran seit f&#252;nf Jahren begangenen Fehlern profitieren, um ein j&#252;disch-sunnitisches milit&#228;risches B&#252;ndnis gegen die Schiiten zu erstellen, das von der Presse als &quot;arabische NATO&quot; bezeichnet wird."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1549476723) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Der in die Enge getriebene Iran* | Thierry Meyssan&url_site=https://www.voltairenet.org/article205060.html&extrait=Die USA bereiten sich vor, einen &quot;Erweiterten Nahen Osten&quot; ohne ihre Truppen zu organisieren. Sie k&#246;nnten dabei von den vom Iran seit f&#252;nf Jahren begangenen Fehlern profitieren, um ein j&#252;disch-sunnitisches milit&#228;risches B&#252;ndnis gegen die Schiiten zu erstellen, das von der Presse als &quot;arabische NATO&quot; bezeichnet wird.&txt=#Islamische Republik Iran#CentCom : Kontrolle des &#171; Erweiterten Mittleren Osten &#187;#Abrams, Elliott'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1549476723) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article205060.html&title=Der in die Enge getriebene Iran [Voltaire Netzwerk]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1549476723) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1549476723) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article205060.html"><div>
<div><input name="id_article" value="205060" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='2usKkOVJ4FbtirWWBi/cTVNNjU8dl0XUZnYQ99Hcpcjd+6tPC7JiAodv/KKLmmTQFi7TFWnGOeC4iA+B9KMb+URkdsBf/0FK3MzuUU+ox4JniODmADNbericSlYMKIooHmBuB8Acq9VI+vy3Ypn7oZ0tkGvHi0zdySNciRPpUy0eweUX3jauQYzeQ/mb4fWOzaFxURLBtHbhLGjcPgI+/wX5QdLiQGz5XLjtnYrmUN524+tQmR+YpY5EWKHb8EYvSIQPbE4hApnLEwRoIx52o1JCOPs3sRmbtwdmHQUzMFTtp96L4/ulURk3jV03SZPFdDlwAy6K8goCdSpGGXK/RwQ1QD2JJ1RMVgeXiCH86x55qfZXjHLcYCpuN9yhXVXfvfpEyG3I7RLkx91b9QqTuvziyVUV/hQdIFzjNYteIE6KgP8J46T19mE7cpDdrkP14VGWmXCFumCIJg==' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Ihre E-Mail Adresse</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Text Ihres Beitrags:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<div class="notes" style="border-top: solid 1px #b1b1b1; margin-top: 40px;">
<p>[<a href='#nh1' id='nb1' class='spip_note' title='Notizen 1' rev='footnote'>1</a>] “<a href="article204895.html">Mike Pompeo’s Remarks at the American University in Cairo</a>”, by Mike Pompeo, <i>Voltaire Network</i>, 10 January 2019.</p>
<p>[<a href='#nh2' id='nb2' class='spip_note' title='Notizen 2' rev='footnote'>2</a>] « <a href="article16215.html">Elliott Abrams, le "gladiateur" converti à la "théopolitique"</a> », par Thierry Meyssan, <i>Réseau Voltaire</i>, 14 février 2005.</p>
<p>[<a href='#nh3' id='nb3' class='spip_note' title='Notizen 3' rev='footnote'>3</a>] « <a href="article10834.html">Sommet historique pour sceller l’Alliance des guerriers de Dieu</a> », <i>Réseau Voltaire</i>, 17 octobre 2003.</p>
<p>[<a href='#nh4' id='nb4' class='spip_note' title='Notizen 4' rev='footnote'>4</a>] Eine französische Senatskommission untersucht derzeit, um festzustellen, ob der Missionsbeauftragte  vom Elysée-Palast, Alexandre Benalla, während er für Präsident Emmanuel Macron arbeitete, von Iskander Makhmudov bezahlt wurde oder nicht. Bis jetzt sind nur die Zahlungen von Makhmudov an Vincent Crase mit Sicherheit bekannt.</p>
<p>[<a href='#nh5' id='nb5' class='spip_note' title='Notizen 5' rev='footnote'>5</a>] « <a href="article8686.html">Opération manquée au Venezuela</a> », par Thierry Meyssan, <i>Réseau Voltaire</i>, 18 mai 2002.</p>
<p>[<a href='#nh6' id='nb6' class='spip_note' title='Notizen 6' rev='footnote'>6</a>] <i><a href="https://www.librairie-voltairenet.org/fr/livres-en-francais/85-sous-nos-yeux.html" class='spip_out' rel='external'>Sous nos yeux, Du 11-Septembre à Donald Trump</a></i>, Thierry Meyssan, éditions Demi-Lune, 2017.</p>
<p>[<a href='#nh7' id='nb7' class='spip_note' title='Notizen 7' rev='footnote'>7</a>] „<a href="article199265.html">Israel und Iran beuten gemeinsam die Eilat-Aschkelon Rohrleitung aus</a>“, Übersetzung Horst Frohlich, <i>Voltaire Netzwerk</i>, 3. Januar 2018.</p>
<p>[<a href='#nh8' id='nb8' class='spip_note' title='Notizen 8' rev='footnote'>8</a>] „<a href="article200399.html">Geheimer Prozess: 15 Jahre Haft für den Vize-Präsidenten von Ahmadinedschad</a>“, Übersetzung Horst Frohlich, <i>Voltaire Netzwerk</i>, 30. März 2018.</p>					
</div>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Quelle
:
&#132;Der in die Enge getriebene Iran&ldquo;, von Thierry Meyssan, Übersetzung Horst Frohlich, Korrekturlesen : Werner Leuthäusser, <i>Voltaire Netzwerk</i>, 6.&nbsp;Februar&nbsp;2019, <a href="http://www.voltairenet.org/article205060.html">www.voltairenet.org/article205060.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur29.html?lang=de" class="titre_sans_4">Thierry Meyssan</a>
<p class="texte_sans_3b">
<a href="auteur29.html?lang=de"><img class='spip_logos' alt='Thierry Meyssan' align="left" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Thierry Meyssan' /></a>		
Politischer Berater, Gründer und Präsident vom <a href="article169915.html">Voltaire Netzwerk - Réseau Voltaire</a>. Letztes französisches Werk: <a href="http://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html}" class='spip_out' rel='external'><i>Sous nos yeux - Du 11-Septembre à Donald Trump</a>.
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart204961" style="padding: 5px;"
onmouseover='$("#auteurlogo_204961").removeClass("transparence"); $("#auteurart204961").toggleClass("over6");'
onmouseout='$("#auteurlogo_204961").addClass("transparence"); $("#auteurart204961").toggleClass("over6");'
onclick="window.location='article204961.html';"
>			
<div id="auteurlogo_204961" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='40px' style='width: 40px; height: 40px; background: url(local/cache-sprites/logos_mots_article_29_205060.png?m=1549436535) 0px -0px;' alt='Der 116. US-Kongress bereitet einen neuen Krieg gegen Syrien vor' class='spip_logos' /></div> 
<a href="article204961.html" class="titre_sans_8bold">Der 116. US-Kongress bereitet einen neuen Krieg gegen Syrien vor</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart204984" style="padding: 5px;"
onmouseover='$("#auteurlogo_204984").removeClass("transparence"); $("#auteurart204984").toggleClass("over6");'
onmouseout='$("#auteurlogo_204984").addClass("transparence"); $("#auteurart204984").toggleClass("over6");'
onclick="window.location='article204984.html';"
>			
<div id="auteurlogo_204984" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_205060.png?m=1549436535) 0px -40px;' alt='Ist Donald Trump gezwungen worden aufzugeben?' class='spip_logos' /></div> 
<a href="article204984.html" class="titre_sans_8bold">Ist Donald Trump gezwungen worden aufzugeben?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart204935" style="padding: 5px;"
onmouseover='$("#auteurlogo_204935").removeClass("transparence"); $("#auteurart204935").toggleClass("over6");'
onmouseout='$("#auteurlogo_204935").addClass("transparence"); $("#auteurart204935").toggleClass("over6");'
onclick="window.location='article204935.html';"
>			
<div id="auteurlogo_204935" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_205060.png?m=1549436535) 0px -94px;' alt='Die USA schaffen die Voraussetzungen für eine Invasion von Venezuela' class='spip_logos' /></div> 
<a href="article204935.html" class="titre_sans_8bold">Die USA schaffen die Voraussetzungen für eine Invasion von Venezuela</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart204820" style="padding: 5px;"
onmouseover='$("#auteurlogo_204820").removeClass("transparence"); $("#auteurart204820").toggleClass("over6");'
onmouseout='$("#auteurlogo_204820").addClass("transparence"); $("#auteurart204820").toggleClass("over6");'
onclick="window.location='article204820.html';"
>			
<div id="auteurlogo_204820" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_205060.png?m=1549436535) 0px -148px;' alt='Die Verwendung des Terrorismus gemäß John Bolton' class='spip_logos' /></div> 
<a href="article204820.html" class="titre_sans_8bold">Die Verwendung des Terrorismus gemäß John Bolton</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart204739" style="padding: 5px;"
onmouseover='$("#auteurlogo_204739").removeClass("transparence"); $("#auteurart204739").toggleClass("over6");'
onmouseout='$("#auteurlogo_204739").addClass("transparence"); $("#auteurart204739").toggleClass("over6");'
onclick="window.location='article204739.html';"
>			
<div id="auteurlogo_204739" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_205060.png?m=1549436535) 0px -202px;' alt='Die Wieder-Kolonisierung' class='spip_logos' /></div> 
<a href="article204739.html" class="titre_sans_8bold">Die Wieder-Kolonisierung</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur29.html?lang=de" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Alle Artikel dieses Autors</a><br>
<a href="email29.html?lang=de" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> Nachricht senden</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire Netzwerk</span><br>
<p class="texte_sans_3b">Voltaire, internationale Ausgabe
</p> 
</div>
<!-- Rubriques internes -->
<div class="on6"><div class="main" id="rub120501" style="padding: 5px;"
onmouseover='$("#rub120501").toggleClass("over6");'
onmouseout='$("#rub120501").toggleClass("over6");'
onclick="window.location='rubrique120501.html?lang=de';"
>	
<a href="rubrique120501.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Brennpunkt</a><br>
</div></div>
<div class=""><div class="main" id="rub120505" style="padding: 5px;"
onmouseover='$("#rub120505").toggleClass("over6");'
onmouseout='$("#rub120505").toggleClass("over6");'
onclick="window.location='rubrique120505.html?lang=de';"
>	
<a href="rubrique120505.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Kurz gefasst</a><br>
</div></div>
<div class=""><div class="main" id="rub120507" style="padding: 5px;"
onmouseover='$("#rub120507").toggleClass("over6");'
onmouseout='$("#rub120507").toggleClass("over6");'
onclick="window.location='rubrique120507.html?lang=de';"
>	
<a href="rubrique120507.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Meinungs-verschiedenheiten</a><br>
</div></div>
<div class=""><div class="main" id="rub120506" style="padding: 5px;"
onmouseover='$("#rub120506").toggleClass("over6");'
onmouseout='$("#rub120506").toggleClass("over6");'
onclick="window.location='rubrique120506.html?lang=de';"
>	
<a href="rubrique120506.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Diplomatischer Faden</a><br>
</div></div>
<div class=""><div class="main" id="rub121123" style="padding: 5px;"
onmouseover='$("#rub121123").toggleClass("over6");'
onmouseout='$("#rub121123").toggleClass("over6");'
onclick="window.location='rubrique121123.html?lang=de';"
>	
<a href="rubrique121123.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Unterlagen-Überwachung</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 108 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L30xH17/moton108-c0b22.jpg" width='30' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot108.html?lang=de" class="titre_sans_4">Islamische Republik Iran</a>
</div>
<div style="text-align:center;">
<a href="mot108.html?lang=de"><img class='spip_logos' alt="" src="local/cache-gd2/1867e044477442428a9c2d6eae8b43cc.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art204125mot108 titre_mot main" 
onmouseover='$(".logo204125mot108").removeClass("transparence");  $(".art204125mot108").toggleClass("over3");'
onmouseout='$(".logo204125mot108").addClass("transparence"); $(".art204125mot108").toggleClass("over3");'
onclick="window.location='article204125.html';">			
<div class="logo204125mot108 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_108_205060.png?m=1549436535) 0px -0px;' alt='Wenn man Staaten bestrafen will, sagt man, dass sie &quot;Terroristen&quot; sind' class='spip_logos' /></div> 
<a href="article204125.html" class="titre_sans_8bold">Wenn man Staaten bestrafen will, sagt man, dass sie "Terroristen" sind</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art204042mot108 titre_mot main" 
onmouseover='$(".logo204042mot108").removeClass("transparence");  $(".art204042mot108").toggleClass("over3");'
onmouseout='$(".logo204042mot108").addClass("transparence"); $(".art204042mot108").toggleClass("over3");'
onclick="window.location='article204042.html';">			
<div class="logo204042mot108 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_108_205060.png?m=1549436535) 0px -54px;' alt='Die russische Vermittlung f&#252;r den Iran mit Washington und Tel Aviv' class='spip_logos' /></div> 
<a href="article204042.html" class="titre_sans_8bold">Die russische Vermittlung für den Iran mit Washington und Tel Aviv</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art203781mot108 titre_mot main" 
onmouseover='$(".logo203781mot108").removeClass("transparence");  $(".art203781mot108").toggleClass("over3");'
onmouseout='$(".logo203781mot108").addClass("transparence"); $(".art203781mot108").toggleClass("over3");'
onclick="window.location='article203781.html';">			
<div class="logo203781mot108 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_108_205060.png?m=1549436535) 0px -79px;' alt='Der geheime Markt des iranischen &#214;ls' class='spip_logos' /></div> 
<a href="article203781.html" class="titre_sans_8bold">Der geheime Markt des iranischen Öls</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art203321mot108 titre_mot main" 
onmouseover='$(".logo203321mot108").removeClass("transparence");  $(".art203321mot108").toggleClass("over3");'
onmouseout='$(".logo203321mot108").addClass("transparence"); $(".art203321mot108").toggleClass("over3");'
onclick="window.location='article203321.html';">			
<div class="logo203321mot108 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_108_205060.png?m=1549436535) 0px -104px;' alt='Der IGH hat einige US-Sanktionen gegen den Iran aufgehoben' class='spip_logos' /></div> 
<a href="article203321.html" class="titre_sans_8bold">Der IGH hat einige US-Sanktionen gegen den Iran aufgehoben</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                             
<div style="padding: 5px; text-align:right;"><a href="mot108.html?lang=de" class="titre_sans_8">125 Artikel</a></div>
</div>
<!-- 2301 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot2301.html?lang=de" class="titre_sans_4">CentCom : Kontrolle des « Erweiterten Mittleren Osten »</a>
</div>
<div style="text-align:center;">
<a href="mot2301.html?lang=de"><img class='spip_logos' alt="" src="local/cache-gd2/05882865144ca40e294b1b036979fb71.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art204600mot2301 titre_mot main" 
onmouseover='$(".logo204600mot2301").removeClass("transparence");  $(".art204600mot2301").toggleClass("over3");'
onmouseout='$(".logo204600mot2301").addClass("transparence"); $(".art204600mot2301").toggleClass("over3");'
onclick="window.location='article204600.html';">			
<div class="logo204600mot2301 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_2301_205060.png?m=1549436535) 0px -0px;' alt='Enth&#252;llungen &#252;ber das &quot;Gesch&#228;ft des Jahrhunderts&quot;' class='spip_logos' /></div> 
<a href="article204600.html" class="titre_sans_8bold">Enthüllungen über das "Geschäft des Jahrhunderts"</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art204146mot2301 titre_mot main" 
onmouseover='$(".logo204146mot2301").removeClass("transparence");  $(".art204146mot2301").toggleClass("over3");'
onmouseout='$(".logo204146mot2301").addClass("transparence"); $(".art204146mot2301").toggleClass("over3");'
onclick="window.location='article204146.html';">			
<div class="logo204146mot2301 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_2301_205060.png?m=1549436535) 0px -25px;' alt='Die geheimen Klauseln des Gasabkommens zwischen Zypern, Griechenland, Italien und Israel' class='spip_logos' /></div> 
<a href="article204146.html" class="titre_sans_8bold">Die geheimen Klauseln des Gasabkommens zwischen Zypern, Griechenland, Italien und Israel</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art204100mot2301 titre_mot main" 
onmouseover='$(".logo204100mot2301").removeClass("transparence");  $(".art204100mot2301").toggleClass("over3");'
onmouseout='$(".logo204100mot2301").addClass("transparence"); $(".art204100mot2301").toggleClass("over3");'
onclick="window.location='article204100.html';">			
<div class="logo204100mot2301 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_2301_205060.png?m=1549436535) 0px -50px;' alt='Russischer Gegenentwurf zum &quot;Gesch&#228;ft des Jahrhunderts&quot;' class='spip_logos' /></div> 
<a href="article204100.html" class="titre_sans_8bold">Russischer Gegenentwurf zum "Geschäft des Jahrhunderts"</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art203782mot2301 titre_mot main" 
onmouseover='$(".logo203782mot2301").removeClass("transparence");  $(".art203782mot2301").toggleClass("over3");'
onmouseout='$(".logo203782mot2301").addClass("transparence"); $(".art203782mot2301").toggleClass("over3");'
onclick="window.location='article203782.html';">			
<div class="logo203782mot2301 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_2301_205060.png?m=1549436535) 0px -75px;' alt='Das israelische Eisenbahn-Projekt verbindet das Mittelmeer mit dem Golf' class='spip_logos' /></div> 
<a href="article203782.html" class="titre_sans_8bold">Das israelische Eisenbahn-Projekt verbindet das Mittelmeer mit dem Golf</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                              
<div style="padding: 5px; text-align:right;"><a href="mot2301.html?lang=de" class="titre_sans_8">158 Artikel</a></div>
</div> 
<!-- 1486 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot1486.html?lang=de" class="titre_sans_4"><span lang='fr'>Abrams, Elliott</span></a>
</div>
<div style="text-align:center;">
<a href="mot1486.html?lang=de"><img class='spip_logos' alt="" src="local/cache-gd2/3744740d166be19282a986d701493410.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art204936mot1486 titre_mot main" 
onmouseover='$(".logo204936mot1486").removeClass("transparence");  $(".art204936mot1486").toggleClass("over3");'
onmouseout='$(".logo204936mot1486").addClass("transparence"); $(".art204936mot1486").toggleClass("over3");'
onclick="window.location='article204936.html';">			
<div class="logo204936mot1486 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_1486_205060.png?m=1549436535) 0px -0px;' alt='Die R&#252;ckkehr von Elliott Abrams' class='spip_logos' /></div> 
<a href="article204936.html" class="titre_sans_8bold">Die Rückkehr von Elliott Abrams</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->  
<div style="padding: 5px; text-align:right;"><a href="mot1486.html?lang=de" class="titre_sans_8">2 Artikel</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article169914.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Dieser Beitrag ist unter Lizenz der Creative Commons</a></p>
<p class="titre_sans_8">Sie können die Artikel des Réseau Voltaire frei vervielfältigen unter der Bedingung die Quellen anzuführen, ohne die Artikel zu verändern und ohne diese für kommerzielle Zwecke zu nutzen (Lizenz <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Quelle
:
&#132;Der in die Enge getriebene Iran&ldquo;, von  Thierry Meyssan, Übersetzung Horst Frohlich, Korrekturlesen : Werner Leuthäusser, <i><span class="org fn">Voltaire Netzwerk</span></i>, 6.&nbsp;Februar&nbsp;2019, <a href="https://www.voltairenet.org/article205060.html">www.voltairenet.org/article205060.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169977.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Das Netzwerk unterstützen</a></p>
<p class="titre_sans_8">Sie benützen diesen Website auf dem Sie Qualitätsuntersuchungen finden, die Ihnen helfen Ihr Weltverständnis zu verbessern. Um dieses Werk fortzufahren brauchen wir Ihre Mitarbeit.
<br /><a href="article169918.html">Helfen Sie uns mit einer Gabe</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article169916.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Wie teilnehmen beim Voltaire Netzwerk ?</a></p>
<p class="titre_sans_8">Die Gesprächsleiter des Réseau Voltaire sind alle ehrenamtlich.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Übersetzer mit beruflichem Niveau : <a href="http://www.voltairenet.org/email120805.html?lang=de" class='spip_out' rel='external'>Sie können bei der Übersetzung mitwirken</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo204952").css("opacity","1"); $(".titre204952").css("color","#000000");'
onmouseout='$("#logo204952").css("opacity","0.3"); $(".titre204952").css("color","#414141");'
onclick="window.location='article204952.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article204952.html"><img class='spip_logos' alt='Verschw&#246;rungstheorien und Analyse' src="local/cache-vignettes/L158xH257/arton204952-ce855.jpg" width='158' height='257' style='height:257px;width:158px;' title='Verschw&#246;rungstheorien und Analyse' id='logo204952' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<div class="texte_sans_3b">Gespräch mit Thierry Meyssan (1/3)</div>
<a href="article204952.html" class="titre_serif_2 titre204952" style="font-size: 1.3em;">Verschwörungstheorien und Analyse</a><br>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo204961").css("opacity","1"); $(".titre204961").css("color","#000000");'
onmouseout='$("#logo204961").css("opacity","0.3"); $(".titre204961").css("color","#414141");'
onclick="window.location='article204961.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article204961.html"><img class='spip_logos' alt='Der 116. US-Kongress bereitet einen neuen Krieg gegen Syrien vor' src="local/cache-vignettes/L88xH88/arton204961-01869.jpg" width='88' height='88' style='height:88px;width:88px;' title='Der 116. US-Kongress bereitet einen neuen Krieg gegen Syrien vor' id='logo204961' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article204961.html" class="titre_serif_2 titre204961" style="font-size: 1.1em;">Der 116. US-Kongress bereitet einen neuen Krieg gegen Syrien vor</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">von    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo204984").css("opacity","1"); $(".titre204984").css("color","#000000");'
onmouseout='$("#logo204984").css("opacity","0.3"); $(".titre204984").css("color","#414141");'
onclick="window.location='article204984.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article204984.html"><img class='spip_logos' alt='Ist Donald Trump gezwungen worden aufzugeben?' src="local/cache-vignettes/L88xH118/arton204984-3a731.jpg" width='88' height='118' style='height:118px;width:88px;' title='Ist Donald Trump gezwungen worden aufzugeben?' id='logo204984' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article204984.html" class="titre_serif_2 titre204984" style="font-size: 1.1em;">Ist Donald Trump gezwungen worden aufzugeben?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">von    
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo205070").css("opacity","1"); $(".titre205070").css("color","#000000");'
onmouseout='$("#logo205070").css("opacity","0.3"); $(".titre205070").css("color","#545454");'
onclick="window.location='article205070.html';"
>	
<a href="article205070.html"><img class='spip_logos' alt='Erik Prince investiert in China' src="local/cache-vignettes/L198xH124/arton205070-203d6.jpg" width='198' height='124' style='height:124px;width:198px;' title='Erik Prince investiert in China' id='logo205070' /></a><br>
<a href="article205070.html" class="titre_sans_2 titre205070" style="font-size: .9em;">Erik Prince investiert in China</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo205037").css("opacity","1"); $(".titre205037").css("color","#000000");'
onmouseout='$("#logo205037").css("opacity","0.3"); $(".titre205037").css("color","#545454");'
onclick="window.location='article205037.html';"
>	
<a href="article205037.html"><img class='spip_logos' alt='Frankreich hat &#196;gypten unter Druck gesetzt gegen Syrien' src="local/cache-vignettes/L198xH124/arton205037-7c9e7.jpg" width='198' height='124' style='height:124px;width:198px;' title='Frankreich hat &#196;gypten unter Druck gesetzt gegen Syrien' id='logo205037' /></a><br>
<a href="article205037.html" class="titre_sans_2 titre205037" style="font-size: .9em;">Frankreich hat Ägypten unter Druck gesetzt gegen Syrien</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo205036").css("opacity","1"); $(".titre205036").css("color","#000000");'
onmouseout='$("#logo205036").css("opacity","0.3"); $(".titre205036").css("color","#545454");'
onclick="window.location='article205036.html';"
>	
<a href="article205036.html"><img class='spip_logos' alt='Italien hat f&#252;r die Anerkennung durch die EU von Juan Guaid&#243; sein Veto eingelegt' src="local/cache-vignettes/L198xH124/arton205036-325b6.jpg" width='198' height='124' style='height:124px;width:198px;' title='Italien hat f&#252;r die Anerkennung durch die EU von Juan Guaid&#243; sein Veto eingelegt' id='logo205036' /></a><br>
<a href="article205036.html" class="titre_sans_2 titre205036" style="font-size: .9em;">Italien hat für die Anerkennung durch die EU von Juan Guaidó sein Veto eingelegt</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art205063" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205063").css("opacity","1"); $(".titre205063").css("color","#000000");'
onmouseout='$("#logo205063").css("opacity","0.3"); $(".titre205063").css("color","#3a3a3a");'
onclick="window.location='article205063.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_205060.png?m=1549444816) 0px -0px;' alt='Die Beerdigung des INF-Vertrags durch die USA mit europ&#228;ischer Komplizenschaft' class='spip_logos' id='logo205063' title='Die Beerdigung des INF-Vertrags durch die USA mit europ&#228;ischer Komplizenschaft' /></div>
<a href="article205063.html" class="titre_sans_8bold titre205063">Die Beerdigung des INF-Vertrags durch die USA mit europäischer Komplizenschaft</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">von    
Manlio Dinucci,
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art205035" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo205035").css("opacity","1"); $(".titre205035").css("color","#000000");'
onmouseout='$("#logo205035").css("opacity","0.3"); $(".titre205035").css("color","#3a3a3a");'
onclick="window.location='article205035.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_205060.png?m=1549444816) 0px -54px;' alt='Gibraltar ist f&#252;r die EU jetzt eine &quot;Kolonie&quot; der Krone' class='spip_logos' id='logo205035' title='Gibraltar ist f&#252;r die EU jetzt eine &quot;Kolonie&quot; der Krone' /></div>
<a href="article205035.html" class="titre_sans_8bold titre205035">Gibraltar ist für die EU jetzt eine "Kolonie" der Krone</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art204985" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo204985").css("opacity","1"); $(".titre204985").css("color","#000000");'
onmouseout='$("#logo204985").css("opacity","0.3"); $(".titre204985").css("color","#3a3a3a");'
onclick="window.location='article204985.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_205060.png?m=1549444816) 0px -79px;' alt='Der organisierte Zusammenbruch der PDVSA' class='spip_logos' id='logo204985' title='Der organisierte Zusammenbruch der PDVSA' /></div>
<a href="article204985.html" class="titre_sans_8bold titre204985">Der organisierte Zusammenbruch der PDVSA</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art204978" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo204978").css("opacity","1"); $(".titre204978").css("color","#000000");'
onmouseout='$("#logo204978").css("opacity","0.3"); $(".titre204978").css("color","#3a3a3a");'
onclick="window.location='article204978.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_205060.png?m=1549444816) 0px -104px;' alt='Venezuela, ein Putsch des Tiefen Staates der US' class='spip_logos' id='logo204978' title='Venezuela, ein Putsch des Tiefen Staates der US' /></div>
<div class="titre_sans_8">“Die Kunst des Krieges”</div>
<a href="article204978.html" class="titre_sans_8bold titre204978">Venezuela, ein Putsch des Tiefen Staates der US</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">von    
Manlio Dinucci,
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art204935" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo204935").css("opacity","1"); $(".titre204935").css("color","#000000");'
onmouseout='$("#logo204935").css("opacity","0.3"); $(".titre204935").css("color","#3a3a3a");'
onclick="window.location='article204935.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_205060.png?m=1549444816) 0px -158px;' alt='Die USA schaffen die Voraussetzungen f&#252;r eine Invasion von Venezuela' class='spip_logos' id='logo204935' title='Die USA schaffen die Voraussetzungen f&#252;r eine Invasion von Venezuela' /></div>
<a href="article204935.html" class="titre_sans_8bold titre204935">Die USA schaffen die Voraussetzungen für eine Invasion von Venezuela</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">von    
Thierry Meyssan,
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art204936" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo204936").css("opacity","1"); $(".titre204936").css("color","#000000");'
onmouseout='$("#logo204936").css("opacity","0.3"); $(".titre204936").css("color","#3a3a3a");'
onclick="window.location='article204936.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_205060.png?m=1549444816) 0px -212px;' alt='Die R&#252;ckkehr von Elliott Abrams' class='spip_logos' id='logo204936' title='Die R&#252;ckkehr von Elliott Abrams' /></div>
<a href="article204936.html" class="titre_sans_8bold titre204936">Die Rückkehr von Elliott Abrams</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art204863" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo204863").css("opacity","1"); $(".titre204863").css("color","#000000");'
onmouseout='$("#logo204863").css("opacity","0.3"); $(".titre204863").css("color","#3a3a3a");'
onclick="window.location='article204863.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_205060.png?m=1549444816) 0px -237px;' alt='Venezuela bricht seine diplomatischen Beziehungen mit den USA ab' class='spip_logos' id='logo204863' title='Venezuela bricht seine diplomatischen Beziehungen mit den USA ab' /></div>
<a href="article204863.html" class="titre_sans_8bold titre204863">Venezuela bricht seine diplomatischen Beziehungen mit den USA ab</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
