﻿<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ro" xmlns:og="https://ogp.me/ns#" lang="ro" dir="ltr">
<head>
<title>Nu numai Iranul, de asemenea și China se găsește sub focul SUA în Orientul Mijlociu, de  Manlio Dinucci</title>
<meta name="description" content="Independent de problemele exclusiv iraniene, Statele Unite sunt preocupate de relațiile pe care această țară le menține cu China. (...) [Réseau Voltaire]">
<meta name="author" content="<span lang='fr'>Manlio Dinucci</span>,Réseau Voltaire">
<meta name="keywords" content="nu,numai,iranul,de,asemenea,și,china,se,găsește,sub,focul,sua,în,orientul,mijlociu,independent,de,problemele,exclusiv,iraniene,statele,unite,sunt,preocupate,de,relațiile,pe,care,această,țară,le,menține,cu,china&nbsp(),Republica Islamică Iran,Republica Populară Chineză,Roma (Italia)">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property='og:locale' content='ro' />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nu numai Iranul, de asemenea și China se găsește sub focul SUA în Orientul Mijlociu, de  Manlio Dinucci" />
<meta property="og:url" content="https://www.voltairenet.org/article208958.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L113xH150/arton208958-54f3c.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Independent de problemele exclusiv iraniene, Statele Unite sunt preocupate de relațiile pe care această țară le menține cu China. Progresiv, Beijingul se bazează pe Teheran pentru a concretiza în Asia, giganticul său proiect al Noilor Drumuri ale Mătăsii." />
<meta property="og:article:published_time" content="2020-01-18T17:55:31Z" />
<meta property="og:article:modified_time" content="2020-01-18T17:51:51Z" />
<meta property="og:author" content="<span lang='fr'>Manlio Dinucci</span>" />
<meta property="og:tag" content="Republica Islamică Iran,Republica Populară Chineză,Roma (Italia)" />
<link rel="alternate" hreflang="fr" href="article208837.html" />
<link rel="alternate" hreflang="it" href="article208838.html" />
<link rel="alternate" hreflang="es" href="article208856.html" />
<link rel="alternate" hreflang="nl" href="article208857.html" />
<link rel="alternate" hreflang="ru" href="article208868.html" />
<link rel="alternate" hreflang="pl" href="article208869.html" />
<link rel="alternate" hreflang="pt" href="article208871.html" />
<link rel="alternate" hreflang="tr" href="article208872.html" />
<meta name="owner" content="Reţeaua Voltaire">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6031735346724906",
enable_page_level_ads: true
});
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">
<div id="logo"><a href="https://www.voltairenet.org/ro" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Reţeaua Voltaire</span></div>
<div id="langues">
<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>
<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>
<a href="https://www.voltairenet.org/de">Deutsch</a>
<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="https://www.voltairenet.org/en">English</a>
<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>
<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>
<a href="https://www.voltairenet.org/fi">suomi</a>
<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>
<a href="https://www.voltairenet.org/it">italiano</a>
<a href="https://www.voltairenet.org/nl">Nederlands</a>
<a href="https://www.voltairenet.org/no">norsk</a>
<a href="https://www.voltairenet.org/pl">polski</a>
<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>
<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>
<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>
<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>
</div>
<div id="infos_legales">
<a href="article189524.html">Despre Reţea</a>
<a href="article189523.html">Cum puteţi participa</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro">RSS</a>
</div>
<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="ro">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;" /></td>
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="ro" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;C&#259;uta&#355;i" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;" /></td>
</form>
</tr></table>
</div>
<nav>
<div id="navigation">
<ul class="sf-menu">
<li class="current"><a href="https://www.voltairenet.org/ro">Prima pagină
</a></li>
<li class="current"><a href="javascript:;">Rubrici</a>
<ul>
<li><a href="rubrique121417.html?lang=ro">Focus</a></li>
<li><a href="rubrique121418.html?lang=ro">Pe scurt </a></li>
<li><a href="rubrique121419.html?lang=ro">Controverse</a></li>
</ul>
<li class="current"><a href="javascript:;">Dosare
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=ro">Teme</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=ro">Țări</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=ro">Personalităţi</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=ro">Transnaţionale</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=ro">ONG</a></li>
</ul>
</li>
<li class="current"><a href="javascript:;">Parteneri</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=ro">Autori</a></li>
<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>
<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>
<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>
<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>
<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>
</ul>
</li>
<li class="current"><a href="rubrique1.html?lang=ro">Arhive</a></li>
</ul>
</div>
</nav>
<div id="logo_lien"><a href="https://www.voltairenet.org/ro"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>
<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/ro" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Reţeaua Voltaire</span></div>
</div>
</header>
<div id="content">

<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">

<div class="grille_300_1">


<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-208958 entry-title">Nu numai Iranul, de asemenea și China se găsește sub focul SUA în Orientul Mijlociu</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">de
<span class="fn"><span lang='fr'>Manlio Dinucci</span></span>
</div>
</div>
<div class="chapo crayon article-chapo-208958 entry-content"><p>Independent de problemele exclusiv iraniene, Statele Unite sunt preocupate de relațiile pe care această țară le menține cu China. Progresiv, Beijingul se bazează pe Teheran pentru a concretiza în Asia, giganticul său proiect al Noilor Drumuri ale Mătăsii.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Reţeaua Voltaire</span></span>
| Roma (Italia)
<span class="updated" title="2020-01-18"><time datetime="2020-01-18 19:55:31" pubdate>| 18 ianuarie 2020</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article208837.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="La Chine, pas seulement l&#39;Iran, est dans le viseur US">fran&#231;ais</a>&nbsp; <a href="article208838.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="La Cina, non solo l&#39;Iran, sotto tiro Usa in Medioriente">italiano</a>&nbsp; <a href="article208856.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Adem&#225;s de Ir&#225;n, China tambi&#233;n est&#225; en &#8206;la mirilla de Estados Unidos">Espa&#241;ol</a>&nbsp; <a href="article208857.html" rel="alternate" hreflang="nl" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="China, niet alleen Iran, is in het vizier van de VS">Nederlands</a>&nbsp; <a href="article208868.html" rel="alternate" hreflang="ru" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1050;&#1088;&#1086;&#1084;&#1077; &#1048;&#1088;&#1072;&#1085;&#1072; &#1090;&#1072;&#1082;&#1078;&#1077; &#1080; &#1050;&#1080;&#1090;&#1072;&#1081; &#1085;&#1072; &#1087;&#1088;&#1080;&#1094;&#1077;&#1083;&#1077; &#1057;&#1064;&#1040;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>&nbsp; <a href="article208869.html" rel="alternate" hreflang="pl" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Opr&#243;cz Iranu, r&#243;wnie&#380; Chiny na celowniku USA">polski</a>&nbsp; <a href="article208871.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="A China e n&#227;o s&#243; o Ir&#227;o, sob fogo USA no M&#233;dio Oriente">Portugu&#234;s</a>&nbsp; <a href="article208872.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Sadece &#304;ran de&#287;il, &#199;in de ABD&#39;nin hedefinde">T&#252;rk&#231;e</a>&nbsp;
</div>

<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">

<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-208958 ">
<dl class='spip_document_179411 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1-1052-460b5.jpg' width='400' height='300' alt='JPEG - 38.4 ko' style='height:300px;width:400px;' /></dt>
</dl>
<p> Asasinarea Generalului iranian Soleimani autorizată de președintele Trump, a declanșat o reacție în lanț care se răspândește dincolo de regiunea Orientului Mijlociu. Acest obiectiv stătea în intențiile celor care au decis acest act. Soleimani se afla sub vizorul Statelor Unite de o lungă perioadă de timp, dar Președinții Bush și Obama nu autorizaseră moartea sa. De ce a făcut-o Președintele Trump? Există mai multe motive, inclusiv interesul personal al Președintelui de a se salva de "impeachment", prezentându-se ca un susținător ferm al Americii în fața unui inamic amenințător. Motivul fundamental pentru decizia de a asasina Soleimani, luat de către "Statul Profund" înainte de Casa Albă, ar trebui să fie căutat într-un factor care a devenit critic pentru interesele SUA numai în ultimii ani: progresiva prezență economică chineză, în Iran.</p>
<p>Iranul joacă un rol de primă importanță în Noul Drum al Mătăsii, lansat în Beijing în 2013, într-un stadiu avansat de realizare: el consistă dintr-o rețea rutieră și feroviară între China și Europa prin Asia Centrală, Orientul-Mijlociu și Rusia, combinat cu o rută maritimă prin Oceanul Indian, Marea Roșie și Marea Mediterană. Pentru infrastructurile rutiere, feroviare și portuare în mai mult de 60 de țări, sunt planificate investiții de peste 1.000.000.000.000 de dolari. În acest context, China face o investiție în Iran de aproximativ 400 miliarde dolari: 280 în industria petrolifera, a gazului și a petrochimiei; 120 în infrastructurile de transport, inclusiv conductele de petrol și conductele de gaz. Se prevede ca aceste investiții, realizate pe o perioadă de cinci ani, să fie reînnoite succesiv.</p>
<p>În sectorul energetic, China National Petroleum Corporation, o companie de stat, a primit de la guvernul iranian un contract pentru dezvoltarea depozitelor “offshore” de la South Pars, în Golful Persic, cea mai mare rezervă de gaz natural din lume. În afara de asta, împreună cu o altă companie chineză, Sinopec (trei sferturi din aceasta este proprietate a statului), este angajată să dezvolte producția câmpurilor de petrol de la West Karoun. Sfidând embargoul SUA, China îsi mărește importurile de petrol iranian. Si mai grav pentru SUA este că, în aceste și alte acorduri comerciale între China și Iran, se prevede utilizarea crescîndă a renminbi-ului chinez și a altor monede, excluind din ce în ce mai mult dolarul.</p>
<p>În sectorul transporturilor, China a semnat un contract pentru electrificarea a 900 km de linii de cale ferată iraniene, ca parte a unui proiect care prevede electrificarea întregii rețele pînă în 2025, și probabil, va semna, unul pentru o linie de mare viteză, de mai mult de 400 km. Liniile de cale ferată iraniene sunt legate la structura feroviară de 2.300 km, care deja operează între China și Iran, reduce timpul de transport al mărfurilor la 15 zile, în comparație cu 45 de zile ale transportului maritim. Prin Tabriz, un mare oraș industrial în nord-vestul Iranului – de unde pleacă o conductă de gaz de 2.500 km, care ajunge la Ankara, în Turcia - infrastructurile de transport al Noului Drum al Mătăsii, vor putea ajunge în Europa.</p>
<p>Acordurile dintre China și Iran nu presupun componente militare, dar, în conformitate cu o sursă iraniană, pentru a proteja instalațiile, vor fi necesare aproximativ 5.000 de gărzi chineze, contractate de companiile de construcții pentru servicii de securitate. De asemenea, este semnificativ faptul că, la sfârșitul lunii Decembrie, a avut loc în Golful de la Oman si în Oceanul Indian, primul exercițiu naval între Iran, China și Rusia.</p>
<p>În acest context, este clar de ce, la Washington, a fost decisă asasinarea lui Soleimani: a fost provocat în mod deliberat răspunsul militar al Teheranului, pentru a consolida controlul asupra Iranului și pentru a-l putea atinge, afectând proiectul chinez al Noului Drum al Mătăsii, căruia Statele Unite nu reusesc să i se opună pe plan economic. Reacția în lanț declanșată de asasinarea lui Soleimani implică de asemenea, China și Rusia, creînd o situație din ce în ce mai periculoasă.</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">
<a href="auteur124610.html?lang=ro" class="titre_serif_3"><span lang='fr'>Manlio Dinucci</span></a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Traducere
<br>
<a href="auteur126296.html?lang=ro">Light Journalist</a><br>
</p>
<p class="texte_sans_3b" style="padding-top:7px;">Sursa
<br>
<a href="auteur122722.html?lang=ro">Il Manifesto (Italia)</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Versiunea imprimabil&#259;" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1579473405) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article208958.html&t=Nu numai Iranul, de asemenea &#537;i China se g&#259;se&#537;te sub focul SUA &#238;n Orientul Mijlociu [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1579473405) 0px -15px;' alt='Facebook' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=Nu numai Iranul, de asemenea &#537;i China se g&#259;se&#537;te sub focul SUA &#238;n Orientul Mijlociu https://www.voltairenet.org/a208958 [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1579473405) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article208958.html&title=Nu numai Iranul, de asemenea &#537;i China se g&#259;se&#537;te sub focul SUA &#238;n Orientul Mijlociu [Réseau Voltaire]&notes=Independent de problemele exclusiv iraniene, Statele Unite sunt preocupate de rela&#539;iile pe care aceast&#259; &#539;ar&#259; le men&#539;ine cu China. Progresiv, Beijingul se bazeaz&#259; pe Teheran pentru a concretiza &#238;n Asia, giganticul s&#259;u proiect al Noilor Drumuri ale M&#259;t&#259;sii."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1579473405) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Nu numai Iranul, de asemenea &#537;i China se g&#259;se&#537;te sub focul SUA &#238;n Orientul Mijlociu* | Manlio Dinucci&url_site=https://www.voltairenet.org/article208958.html&extrait=Independent de problemele exclusiv iraniene, Statele Unite sunt preocupate de rela&#539;iile pe care aceast&#259; &#539;ar&#259; le men&#539;ine cu China. Progresiv, Beijingul se bazeaz&#259; pe Teheran pentru a concretiza &#238;n Asia, giganticul s&#259;u proiect al Noilor Drumuri ale M&#259;t&#259;sii.&txt=#Republica Islamic&#259; Iran#Republica Popular&#259; Chinez&#259;'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1579473405) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article208958.html&title=Nu numai Iranul, de asemenea &#537;i China se g&#259;se&#537;te sub focul SUA &#238;n Orientul Mijlociu [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1579473405) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1579473405) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article208958.html"><div>
<div><input name="id_article" value="208958" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='recommander' /><input name='formulaire_action_args' type='hidden' value='4isMsCU44G4I3akIMzsjpmorh9ZABFUaJ0y94lZRlpWg+rqLdEFOcdTt1/vgy+ocoh5A+b7I2aglXAxA3LMfKWIsF3aEguDp90GY2kvqyssk+2A7XUuje4RS4lkq2PeubdhKmvtw/qp07M2V8gk6ii+6lJ1eoyYdBDHR7mnm/GQZDneS9AS8O8IxLEzYTyvEOnTchElAhrqk2Tprz80sIhvdftiuK9RZCN2XDj9+x1mSyfq9TCDULnYLw8Z9b4LwipMLIAZjZzfqkS3dMXXxbiurQrNWtp/W/w4DztF+6tK4xPh0NZwJdv0aGCTcqACrvpNOyh0wVNo/gGHsoLjsMd4rjvkOE8+BPv4AP/h+7qRZ3SR/mLm+icXGgcPGJ5ghnrMSRfj1cwFIDm66AUFNQuCK1MXcyX8BY1WHcr0QIPxyGJX/97mTFOTLD+s2Jr9M2u/OtUcV2YdfBCEckchR869KnHle' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Adresa dumneavoastr&#259; de email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Textul mesajului dumneavoastr&#259; :</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Sursa
:
&ldquo;Nu numai Iranul, de asemenea și China se găsește sub focul SUA în Orientul Mijlociu&rdquo;, de <span lang='fr'>Manlio Dinucci</span>, Traduction Light Journalist, Il Manifesto (Italia), <i>Reţeaua Voltaire</i>, 18 ianuarie 2020, <a href="https://www.voltairenet.org/article208958.html">www.voltairenet.org/article208958.html</a></p>
</div>
</aside>

</article>
</div>
</div>

<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">

<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur124610.html?lang=ro" class="titre_sans_4"><span lang='fr'>Manlio Dinucci</span></a>
<p class="texte_sans_3b">
<a href="auteur124610.html?lang=ro"><img class='spip_logos' alt='Manlio Dinucci' align="left" src="local/cache-vignettes/L60xH60/auton124610-7f6ce.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Manlio Dinucci' /></a>
<span lang='fr'>Géographe et géopolitologue. Derniers ouvrages publiés&nbsp;: <a href="https://www.amazon.it/Laboratorio-geografia-espansione-online-superiori/dp/8808160130/ref=sr_1_8/277-5850880-4441406?s=books&amp;ie=UTF8&amp;qid=1413971501&amp;sr=1-8" class='spip_out' rel='external'><i>Laboratorio di geografia</i></a>, Zanichelli 2014&nbsp;; <i><a href="http://www.zanichelli.it/ricerca/prodotti/diario-di-viaggio" class='spip_out' rel='external'>Diario di viaggio</a></i> (en trois tomes), Zanichelli 2017&nbsp;; <i><a href="https://www.ibs.it/arte-della-guerra-libro-manlio-dinucci/e/9788898582198" class='spip_out' rel='external'>L’arte della guerra / Annali della strategia Usa/Nato 1990-2016</a></i>, Zambon 2016&nbsp;; <i><a href="https://www.amazon.it/Guerra-nucleare-giorno-prima-Hiroshima/dp/8898582528" class='spip_out' rel='external'>Guerra nucleare. Il giorno prima. Da Hiroshima a oggi: chi e come ci porta alla catastrofe</a></i>, Zambon 2017&nbsp;; <i><a href="http://www.asterios.it/catalogo/diario-di-guerra" class='spip_out' rel='external'>Diario di guerra. Escalation verso la catastrofe (2016 - 2018)</a></i>, Asterios Editores 2018.</span>
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart208849" style="padding: 5px;" onmouseover='$("#auteurlogo_208849").removeClass("transparence"); $("#auteurart208849").toggleClass("over6");' onmouseout='$("#auteurlogo_208849").addClass("transparence"); $("#auteurart208849").toggleClass("over6");' onclick="window.location='article208849.html';">
<div id="auteurlogo_208849" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_208958.png?m=1579370193) 0px -0px;' alt='Care este adevărata amenințare nucleară în Orientul Mijlociu?' class='spip_logos' /></div>
<a href="article208849.html" class="titre_sans_8bold">Care este adevărata amenințare nucleară în Orientul Mijlociu?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart208704" style="padding: 5px;" onmouseover='$("#auteurlogo_208704").removeClass("transparence"); $("#auteurart208704").toggleClass("over6");' onmouseout='$("#auteurlogo_208704").addClass("transparence"); $("#auteurart208704").toggleClass("over6");' onclick="window.location='article208704.html';">
<div id="auteurlogo_208704" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_208958.png?m=1579370193) 0px -54px;' alt='Strategii și Costuri în Războiul Conductelor de Gaz' class='spip_logos' /></div>
<a href="article208704.html" class="titre_sans_8bold">Strategii și Costuri în Războiul Conductelor de Gaz</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart208607" style="padding: 5px;" onmouseover='$("#auteurlogo_208607").removeClass("transparence"); $("#auteurart208607").toggleClass("over6");' onmouseout='$("#auteurlogo_208607").addClass("transparence"); $("#auteurart208607").toggleClass("over6");' onclick="window.location='article208607.html';">
<div id="auteurlogo_208607" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_208958.png?m=1579370193) 0px -108px;' alt='Trei bilioane de dolari în groapa fără fund afgană' class='spip_logos' /></div>
<a href="article208607.html" class="titre_sans_8bold">Trei bilioane de dolari în groapa fără fund afgană</a><br>
<span class="titre_sans_8">“Arta Războiului”</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart208558" style="padding: 5px;" onmouseover='$("#auteurlogo_208558").removeClass("transparence"); $("#auteurart208558").toggleClass("over6");' onmouseout='$("#auteurlogo_208558").addClass("transparence"); $("#auteurart208558").toggleClass("over6");' onclick="window.location='article208558.html';">
<div id="auteurlogo_208558" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_208958.png?m=1579370193) 0px -162px;' alt='Uzul militar ascuns al tehnologiei 5G' class='spip_logos' /></div>
<a href="article208558.html" class="titre_sans_8bold">Uzul militar ascuns al tehnologiei 5G</a><br>
<span class="titre_sans_8">«Arta Războiului»</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart208553" style="padding: 5px;" onmouseover='$("#auteurlogo_208553").removeClass("transparence"); $("#auteurart208553").toggleClass("over6");' onmouseout='$("#auteurlogo_208553").addClass("transparence"); $("#auteurart208553").toggleClass("over6");' onclick="window.location='article208553.html';">
<div id="auteurlogo_208553" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_208958.png?m=1579370193) 0px -216px;' alt='Summitul NATO, se consolidează partidul de război' class='spip_logos' /></div>
<a href="article208553.html" class="titre_sans_8bold">Summitul NATO, se consolidează partidul de război</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur124610.html?lang=ro" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Articole de acela&#351;i autor</a><br>
<a href="email124610.html?lang=ro" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> Trimite&#355;i un mesaj</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Reţeaua Voltaire</span><br>
<p class="texte_sans_3b">Voltaire, ediţia internaţională
</p>
</div>

<div class=""><div class="main" id="rub121417" style="padding: 5px;" onmouseover='$("#rub121417").toggleClass("over6");' onmouseout='$("#rub121417").toggleClass("over6");' onclick="window.location='rubrique121417.html?lang=ro';">
<a href="rubrique121417.html?lang=ro" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class=""><div class="main" id="rub121418" style="padding: 5px;" onmouseover='$("#rub121418").toggleClass("over6");' onmouseout='$("#rub121418").toggleClass("over6");' onclick="window.location='rubrique121418.html?lang=ro';">
<a href="rubrique121418.html?lang=ro" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Pe scurt </a><br>
</div></div>
<div class="on6"><div class="main" id="rub121419" style="padding: 5px;" onmouseover='$("#rub121419").toggleClass("over6");' onmouseout='$("#rub121419").toggleClass("over6");' onclick="window.location='rubrique121419.html?lang=ro';">
<a href="rubrique121419.html?lang=ro" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controverse</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>

<div class="grille_300_2">
<div class="noprint entry-unrelated">
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L30xH17/moton108-c0b22.jpg" width='30' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot108.html?lang=ro" class="titre_sans_4">Republica Islamică Iran</a>
</div>
<div style="text-align:center;">
<a href="mot108.html?lang=ro"><img class='spip_logos' alt="" src="local/cache-gd2/1867e044477442428a9c2d6eae8b43cc.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art208870mot108 titre_mot main" onmouseover='$(".logo208870mot108").removeClass("transparence");  $(".art208870mot108").toggleClass("over3");' onmouseout='$(".logo208870mot108").addClass("transparence"); $(".art208870mot108").toggleClass("over3");' onclick="window.location='article208870.html';">
<div class="logo208870mot108 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_108_208958.png?m=1579370193) 0px -0px;' alt='&#206;n culisele rela&#539;iilor Statele-Unite/Iran' class='spip_logos' /></div>
<a href="article208870.html" class="titre_sans_8bold">În culisele relațiilor Statele-Unite/Iran</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art207112mot108 titre_mot main" onmouseover='$(".logo207112mot108").removeClass("transparence");  $(".art207112mot108").toggleClass("over3");' onmouseout='$(".logo207112mot108").addClass("transparence"); $(".art207112mot108").toggleClass("over3");' onclick="window.location='article207112.html';">
<div class="logo207112mot108 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_108_208958.png?m=1579370193) 0px -54px;' alt='Londra &#238;si ap&#259;r&#259; f&#259;r&#238;mele sale de Imperiu contra Iranului' class='spip_logos' /></div>
<a href="article207112.html" class="titre_sans_8bold">Londra îsi apără fărîmele sale de Imperiu contra Iranului</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art205029mot108 titre_mot main" onmouseover='$(".logo205029mot108").removeClass("transparence");  $(".art205029mot108").toggleClass("over3");' onmouseout='$(".logo205029mot108").addClass("transparence"); $(".art205029mot108").toggleClass("over3");' onclick="window.location='article205029.html';">
<div class="logo205029mot108 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_108_208958.png?m=1579370193) 0px -108px;' alt='Iranul &#238;ncoltit' class='spip_logos' /></div>
<a href="article205029.html" class="titre_sans_8bold">Iranul încoltit</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art204127mot108 titre_mot main" onmouseover='$(".logo204127mot108").removeClass("transparence");  $(".art204127mot108").toggleClass("over3");' onmouseout='$(".logo204127mot108").addClass("transparence"); $(".art204127mot108").toggleClass("over3");' onclick="window.location='article204127.html';">
<div class="logo204127mot108 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_108_208958.png?m=1579370193) 0px -162px;' alt='C&#238;nd vrem sa sanctionam Statele, spunem ca ele sunt &#171;teroriste&#187;' class='spip_logos' /></div>
<a href="article204127.html" class="titre_sans_8bold">Cînd vrem sa sanctionam Statele, spunem ca ele sunt «teroriste»</a><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot108.html?lang=ro" class="titre_sans_8">7 Articole</a></div>
</div>
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton185-6a9c7.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot185.html?lang=ro" class="titre_sans_4">Republica Populară Chineză</a>
</div>
<div style="text-align:center;">
<a href="mot185.html?lang=ro"><img class='spip_logos' alt="" src="local/cache-gd2/6ff81a91291aadf6dae3c7499b903663.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art207769mot185 titre_mot main" onmouseover='$(".logo207769mot185").removeClass("transparence");  $(".art207769mot185").toggleClass("over3");' onmouseout='$(".logo207769mot185").addClass("transparence"); $(".art207769mot185").toggleClass("over3");' onclick="window.location='article207769.html';">
<div class="logo207769mot185 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_185_208958.png?m=1579370193) 0px -0px;' alt=' A 70&#170; aniversare a Republicii Populare a Chinei: Anularea Istoriei' class='spip_logos' /></div>
<a href="article207769.html" class="titre_sans_8bold"> A 70ª aniversare a Republicii Populare a Chinei: Anularea Istoriei</a><br>
<span class="titre_sans_8">«Arta Razboiului»</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art207668mot185 titre_mot main" onmouseover='$(".logo207668mot185").removeClass("transparence");  $(".art207668mot185").toggleClass("over3");' onmouseout='$(".logo207668mot185").addClass("transparence"); $(".art207668mot185").toggleClass("over3");' onclick="window.location='article207668.html';">
<div class="logo207668mot185 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_185_208958.png?m=1579370193) 0px -54px;' alt='Hong Kong, revine la Tratatul de la Nanjing' class='spip_logos' /></div>
<a href="article207668.html" class="titre_sans_8bold">Hong Kong, revine la Tratatul de la Nanjing</a><br>
<span class="titre_sans_8">«Arta Razboiului»</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art205252mot185 titre_mot main" onmouseover='$(".logo205252mot185").removeClass("transparence");  $(".art205252mot185").toggleClass("over3");' onmouseout='$(".logo205252mot185").addClass("transparence"); $(".art205252mot185").toggleClass("over3");' onclick="window.location='article205252.html';">
<div class="logo205252mot185 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_185_208958.png?m=1579370193) 0px -108px;' alt=' CIA foloseste Turcia pentru a face presiune asupra Chinei' class='spip_logos' /></div>
<a href="article205252.html" class="titre_sans_8bold"> CIA foloseste Turcia pentru a face presiune asupra Chinei</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art204280mot185 titre_mot main" onmouseover='$(".logo204280mot185").removeClass("transparence");  $(".art204280mot185").toggleClass("over3");' onmouseout='$(".logo204280mot185").addClass("transparence"); $(".art204280mot185").toggleClass("over3");' onclick="window.location='article204280.html';">
<div class="logo204280mot185 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_185_208958.png?m=1579370193) 0px -162px;' alt='Ce se gaseste &#238;n spatele atacului Statelor-Unite contra smartphone-urilor chinezesti' class='spip_logos' /></div>
<a href="article204280.html" class="titre_sans_8bold">Ce se gaseste în spatele atacului Statelor-Unite contra smartphone-urilor chinezesti</a><br>
<span class="titre_sans_8">« Arta Razboiului »</span><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot185.html?lang=ro" class="titre_sans_8">7 Articole</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="1021642365" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>
</div>
</div>

<div class="noprint entry-unrelated">

<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article189521.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Articole sub licenţă Creative Commons</a></p>
<p class="titre_sans_8">Puteţi reproduce liber articolele din Reţeaua Voltaire, cu condiţia să citaţi sursa şi să nu le modificaţi, nici să nu le utilizaţi în scopuri comerciale (licenţă <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>)
</p>
<p class="titre_sans_8 source-org vcard copyright">Sursa
:
&ldquo;Nu numai Iranul, de asemenea și China se găsește sub focul SUA în Orientul Mijlociu&rdquo;, de <span lang='fr'>Manlio Dinucci</span>, Traduction Light Journalist, Il Manifesto (Italia) , <i><span class="org fn">Reţeaua Voltaire</span></i>, 18 ianuarie 2020, <a href="https://www.voltairenet.org/article208958.html">www.voltairenet.org/article208958.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article189522.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Susţineţi Reţeana Voltaire</a></p>
<p class="titre_sans_8">Utilizaţi acest site, în care veţi găsi analize de calitate care vă vor ajuta să vă modelaţi înţelegerea lumii. Acest site nu poate exista fără susţinerea voastră financiară.
<br />Ajutaţi-ne printr-o <a href="article169830.html" class='spip_in' hreflang='fr'>donaţie</a>
</p>
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article189523.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Cum să particip la Reţeaua Voltaire ?</a></p>
<p class="titre_sans_8">Traducători profesionişti: <a href="https://www.voltairenet.org/email120805.html?lang=fr" class='spip_out' rel='external'>puteţi participa la traducerile articolelor</a>.
</p>
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main" onmouseover='$("#logo208870").css("opacity","1"); $(".titre208870").css("color","#000000");' onmouseout='$("#logo208870").css("opacity","0.3"); $(".titre208870").css("color","#414141");' onclick="window.location='article208870.html';">
<div style="width: 160px;" class="transparenceTransition">
<a href="article208870.html"><img class='spip_logos' alt='&#206;n culisele rela&#539;iilor Statele-Unite/Iran' src="local/cache-vignettes/L158xH211/arton208870-db5e1.jpg" width='158' height='211' style='height:211px;width:158px;' title='&#206;n culisele rela&#539;iilor Statele-Unite/Iran' id='logo208870' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article208870.html" class="titre_serif_2 titre208870" style="font-size: 1.3em;">În culisele relațiilor Statele-Unite/Iran</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">de
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo208791").css("opacity","1"); $(".titre208791").css("color","#000000");' onmouseout='$("#logo208791").css("opacity","0.3"); $(".titre208791").css("color","#414141");' onclick="window.location='article208791.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article208791.html"><img class='spip_logos' alt='Pregatirea unui nou razboi &#238;mpotriva ceta&#539;enilor Libiei' src="local/cache-vignettes/L88xH118/arton208791-c6ede.jpg" width='88' height='118' style='height:118px;width:88px;' title='Pregatirea unui nou razboi &#238;mpotriva ceta&#539;enilor Libiei' id='logo208791' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article208791.html" class="titre_serif_2 titre208791" style="font-size: 1.1em;">Pregatirea unui nou razboi împotriva cetațenilor Libiei</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">de
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo208808").css("opacity","1"); $(".titre208808").css("color","#000000");' onmouseout='$("#logo208808").css("opacity","0.3"); $(".titre208808").css("color","#414141");' onclick="window.location='article208808.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article208808.html"><img class='spip_logos' alt='Fran&#539;a &#238;n angrenaj' src="local/cache-vignettes/L88xH118/arton208808-b15df.jpg" width='88' height='118' style='height:118px;width:88px;' title='Fran&#539;a &#238;n angrenaj' id='logo208808' /></a>
</div>
<div style="padding-left: 10px;">
<div class="texte_sans_3b">«Sub ochii noștrii» (10/25)</div>
<a href="article208808.html" class="titre_serif_2 titre208808" style="font-size: 1.1em;">Franța în angrenaj</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">de
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo208821").css("opacity","1"); $(".titre208821").css("color","#000000");' onmouseout='$("#logo208821").css("opacity","0.3"); $(".titre208821").css("color","#545454");' onclick="window.location='article208821.html';">
<a href="article208821.html"><img class='spip_logos' alt='NATO &#238;&#537;i suspend&#259; activit&#259;&#539;ile &#238;n Irak' src="local/cache-vignettes/L198xH124/arton208821-833e0.jpg" width='198' height='124' style='height:124px;width:198px;' title='NATO &#238;&#537;i suspend&#259; activit&#259;&#539;ile &#238;n Irak' id='logo208821' /></a><br>
<a href="article208821.html" class="titre_sans_2 titre208821" style="font-size: .9em;">NATO își suspendă activitățile în Irak</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo207220").css("opacity","1"); $(".titre207220").css("color","#000000");' onmouseout='$("#logo207220").css("opacity","0.3"); $(".titre207220").css("color","#545454");' onclick="window.location='article207220.html';">
<a href="article207220.html"><img class='spip_logos' alt='Corec&#539;ie' src="local/cache-vignettes/L198xH127/arton207220-968e8.jpg" width='198' height='127' style='height:127px;width:198px;' title='Corec&#539;ie' id='logo207220' /></a><br>
<a href="article207220.html" class="titre_sans_2 titre207220" style="font-size: .9em;">Corecție</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo205741").css("opacity","1"); $(".titre205741").css("color","#000000");' onmouseout='$("#logo205741").css("opacity","0.3"); $(".titre205741").css("color","#545454");' onclick="window.location='article205741.html';">
<a href="article205741.html"><img class='spip_logos' alt='Nord Stream 2 &#238;n centrul succesiunii lui Jean-Claude Juncker' src="local/cache-vignettes/L198xH124/arton205741-070d1.jpg" width='198' height='124' style='height:124px;width:198px;' title='Nord Stream 2 &#238;n centrul succesiunii lui Jean-Claude Juncker' id='logo205741' /></a><br>
<a href="article205741.html" class="titre_sans_2 titre205741" style="font-size: .9em;">Nord Stream 2 în centrul succesiunii lui Jean-Claude Juncker</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art208849" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208849").css("opacity","1"); $(".titre208849").css("color","#000000");' onmouseout='$("#logo208849").css("opacity","0.3"); $(".titre208849").css("color","#3a3a3a");' onclick="window.location='article208849.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_208958.png?m=1579370193) 0px -0px;' alt='Care este adev&#259;rata amenin&#539;are nuclear&#259; &#238;n Orientul Mijlociu?' class='spip_logos' id='logo208849' title='Care este adev&#259;rata amenin&#539;are nuclear&#259; &#238;n Orientul Mijlociu?' /></div>
<a href="article208849.html" class="titre_sans_8bold titre208849">Care este adevărata amenințare nucleară în Orientul Mijlociu?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de
<span lang='fr'>Manlio Dinucci</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art208740" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208740").css("opacity","1"); $(".titre208740").css("color","#000000");' onmouseout='$("#logo208740").css("opacity","0.3"); $(".titre208740").css("color","#3a3a3a");' onclick="window.location='article208740.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_208958.png?m=1579370193) 0px -54px;' alt='Pentru Uniunea european&#259;, timpul de a utiliza for&#539;a, a venit' class='spip_logos' id='logo208740' title='Pentru Uniunea european&#259;, timpul de a utiliza for&#539;a, a venit' /></div>
<a href="article208740.html" class="titre_sans_8bold titre208740">Pentru Uniunea europeană, timpul de a utiliza forța, a venit</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de
<span lang='fr'>Thierry Meyssan</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art208704" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208704").css("opacity","1"); $(".titre208704").css("color","#000000");' onmouseout='$("#logo208704").css("opacity","0.3"); $(".titre208704").css("color","#3a3a3a");' onclick="window.location='article208704.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_208958.png?m=1579370193) 0px -108px;' alt='Strategii &#537;i Costuri &#238;n R&#259;zboiul Conductelor de Gaz' class='spip_logos' id='logo208704' title='Strategii &#537;i Costuri &#238;n R&#259;zboiul Conductelor de Gaz' /></div>
<a href="article208704.html" class="titre_sans_8bold titre208704">Strategii și Costuri în Războiul Conductelor de Gaz</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de
<span lang='fr'>Manlio Dinucci</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art208649" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208649").css("opacity","1"); $(".titre208649").css("color","#000000");' onmouseout='$("#logo208649").css("opacity","0.3"); $(".titre208649").css("color","#3a3a3a");' onclick="window.location='article208649.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_208958.png?m=1579370193) 0px -162px;' alt='Clasa politic&#259; francez&#259; si viol&#259;rile Constitu&#539;iei' class='spip_logos' id='logo208649' title='Clasa politic&#259; francez&#259; si viol&#259;rile Constitu&#539;iei' /></div>
<a href="article208649.html" class="titre_sans_8bold titre208649">Clasa politică franceză si&nbsp;violările&nbsp;Constituției</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de
<span lang='fr'>Thierry Meyssan</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art208607" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208607").css("opacity","1"); $(".titre208607").css("color","#000000");' onmouseout='$("#logo208607").css("opacity","0.3"); $(".titre208607").css("color","#3a3a3a");' onclick="window.location='article208607.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_208958.png?m=1579370193) 0px -216px;' alt='Trei bilioane de dolari &#238;n groapa f&#259;r&#259; fund afgan&#259;' class='spip_logos' id='logo208607' title='Trei bilioane de dolari &#238;n groapa f&#259;r&#259; fund afgan&#259;' /></div>
<div class="titre_sans_8">“Arta Războiului”</div>
<a href="article208607.html" class="titre_sans_8bold titre208607">Trei bilioane de dolari în groapa fără fund afgană</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de
<span lang='fr'>Manlio Dinucci</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art208579" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208579").css("opacity","1"); $(".titre208579").css("color","#000000");' onmouseout='$("#logo208579").css("opacity","0.3"); $(".titre208579").css("color","#3a3a3a");' onclick="window.location='article208579.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_208958.png?m=1579370193) 0px -270px;' alt='Libanul: p&#259;rtile ascunse ale crizei bancare a secolului' class='spip_logos' id='logo208579' title='Libanul: p&#259;rtile ascunse ale crizei bancare a secolului' /></div>
<a href="article208579.html" class="titre_sans_8bold titre208579">Libanul: părtile ascunse ale crizei bancare a secolului</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de
<span lang='fr'>Thierry Meyssan</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art208558" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208558").css("opacity","1"); $(".titre208558").css("color","#000000");' onmouseout='$("#logo208558").css("opacity","0.3"); $(".titre208558").css("color","#3a3a3a");' onclick="window.location='article208558.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_208958.png?m=1579370193) 0px -324px;' alt='Uzul militar ascuns al tehnologiei 5G' class='spip_logos' id='logo208558' title='Uzul militar ascuns al tehnologiei 5G' /></div>
<div class="titre_sans_8">«Arta Războiului»</div>
<a href="article208558.html" class="titre_sans_8bold titre208558">Uzul militar ascuns al tehnologiei 5G</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de
<span lang='fr'>Manlio Dinucci</span>,
Reţeaua Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
